Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

fermeture centralisee HF 406

 

Il y a 648 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

fermeture centralisee HF 406

Prévenir les modérateurs en cas d'abus 
n°15540011
gilcat
Profil : Nouveau membre
gilcat
Posté le 13-11-2008 à 17:12:28  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,
j'ai une 406 de 1996 avec une fermeture HF (2 boutons sur la clé - supercondamnation)
L'ouverture des portes et le code ne s'effectuant plus automatiquement, j'ouvre manuellement et je tape le code sur le clavier à chaque utilisation. Bien sur les piles sont bonnes et les vérif de bases ont été effectuées.
J'ai fait faire un DIAG au garage (schéma en pièce jointe) qui me dit que le fil A28C est en cours circuit au +.
Vu la somme demandée par le garagiste qui ne connais pas (à priori) ce circuit, je voudrais savoir ou se trouve ce fameux fil A28C et à quoi correspondent les dessins  repèrés 6235 et BF00 - sur le schéma et éventuellemnt autres indications.
Merci d'avance.
406 super condamnation

n°15540273
manmen
Profil : Vétéran confirmé
manmen
Contributeur Bronze Forum
Posté le 13-11-2008 à 19:47:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir
Boitier serrures electrique..centralisation..62​35
Boite a fusibles BF00
Fil A28C...alimentation boitier venant du fusible F28...
Lorsque tu ouvres manuellement les serrures electriques fonctionnent???
A+

n°15541823
gilcat
Profil : Nouveau membre
gilcat
Posté le 14-11-2008 à 21:01:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir manmen, merci pour cette info... pour le novice en meca et élec auto que je suis.
Les 4 serrures + le coffre s'ouvrent lors de la manip avec la clé dans la serrure de la porte AVG ou D.
Le led rouge sur la clé s'allume quelques instants lors de l'appui sur l'un ou l'autre des 2 boutons de la clé, ce qui me fait dire qu'elle fonctionne.
La panne pourrait elle venir de la liaison entre le récepteur HF et le boitier de verrouillage (ce fil A28C donné par le DIAG est il entre ces 2 boitiers, si oui, où le trouver?)?, ce qui me fait penser à cela c'est la non ouverture/fermeture à distance à laquelle est asservi l'antidémarrage codé lors de l'ouverture ou de la fermeture des portes à distance?
Merci

mood
Publicité
Profil
Posté le 14-11-2008 à 21:01:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15542075
manmen
Profil : Vétéran confirmé
manmen
Contributeur Bronze Forum
Posté le 14-11-2008 à 22:41:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir
Tu as essayé de réenitialiser la clé comme indiqué sur la notice......
Il y a aussi une manip à faireau niveau du clavier pour que le code se fasse automatiquement à chaque ouverture de la voiture et ainsi permettre le demarrage sans avoir à le taper.
Avant d'aller plus loin...
Ils ne t'ont pas parlé de réenitialisation de la clé???
A+

n°15542140
manmen
Profil : Vétéran confirmé
manmen
Contributeur Bronze Forum
Posté le 14-11-2008 à 23:11:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

RE
Pour réenitialiser la clé.
Mettre le contact et dans les 10 secondes appuyer sur les 2 boutons successivement.
 

n°15542148
manmen
Profil : Vétéran confirmé
manmen
Contributeur Bronze Forum
Posté le 14-11-2008 à 23:17:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

RE
Je pense que ton clavier est revenu en mode manuel
Pour mettre le clavier en mode automatique
Mettre le contact...taper le code secret
Faire C-1-C...4 bips sonores
Faire cette manip en moins de 10 secondes
Recommencer si ça ne marche pas..
A+

mood
Publicité
Profil
Posté le 14-11-2008 à 23:17:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15544910
gilcat
Profil : Nouveau membre
gilcat
Posté le 16-11-2008 à 23:29:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous,
J'avais déjà effectué le réglage de la clé comme dit dans le guide et sur le forum mais aussi comme tu le décris. Cette "foutue" clé n'a jamais voulu fonctionner malgré que le led rouge s'allume lors de l'appui sur les boutons.
Ce qui me fait dire que le DIAG a raison en disant fil A 28 C à la masse au + et que le PB vient de la. Mais où est ce fil?
Je vais accéder au boitier qui se trouve derrière la boite à gants et ensuite  voir......???
Je me suis procuré le schéma du verrouillage sur le RTA.(je ne sais pas comment mettre en pièce jointe)
Je crois qu'il faut vérifier si le boitier verrouillage est alimenté par le récepteur télécommande: il y a 3 fils: 627, 628 et B258 qui relient ces 2 boitiers
Manmen et moi seront enchantés de partager l'avis d'autres.
en vous remerciant.

n°15545988
manuoto
je suis nul mais j'me soigne
Profil : Membre
manuoto
Posté le 17-11-2008 à 21:12:03  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir, il y a truc que je pige pas. si le fil a28c est a la masse et qu'il y a un fusible sur cette ligne, pourquoi ce fusible ne saute pas ?

pour inserer une image va sur "joindre une image" tu click sur "parcourir" pour aller chercher l'image sur ton disque dur et ensuite tu click sur "joindre".

Message cité 1 fois
Message édité par manuoto le 17-11-2008 à 21:14:03

---------------
j'ai un problème moteur avec ma 306 merci pour votre aide :
http://www.forum-auto.com/marq [...] t15240.htm
n°15546006
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 17-11-2008 à 21:21:03  answerconfig
Prévenir les modérateurs en cas d'abus
 



version imprimable en grand http://dl.free.fr/getfile.pl?file=/GlE5l8Vy

406.jpg7.
4062


Message édité par tnt67 le 17-11-2008 à 21:25:30

---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15546053
mecanico45
Profil : Vétéran
mecanico45
Contributeur Bronze Forum
Posté le 17-11-2008 à 21:44:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

manuoto a écrit :

bonsoir, il y a truc que je pige pas. si le fil a28c est a la masse et qu'il y a un fusible sur cette ligne, pourquoi ce fusible ne saute pas ?


 mecanico45:2
Parce que CA00 c'est le neiman donc un +15
Le calculateur le détecte car il a un +30 et une masse donc toujours en fonction
Le calculateur doit avoir une autre info +15 et compare les deux
Si l'autre info dit +15  absent
Et que sur le fil A28C on a un +15 il en déduis un C-C au plus  (sur le fil A28c)

L'autre info +15 manquante possible
F12
B88    sur le schéma de TNT  ;)  :jap:  "le capteur signal fermeture centralisé"
Et le faisceau
Cela reste une hypothèse a explorer  :)

n°15546108
manuoto
je suis nul mais j'me soigne
Profil : Membre
manuoto
Posté le 17-11-2008 à 22:07:26  answer
Prévenir les modérateurs en cas d'abus
 

mecanico45 a écrit :


 mecanico45:2
Parce que CA00 c'est le neiman donc un +15
Le calculateur le détecte car il a un +30 et une masse donc toujours en fonction
Le calculateur doit avoir une autre info +15 et compare les deux
Si l'autre info dit +15  absent
Et que sur le fil A28C on a un +15 il en déduis un C-C au plus  (sur le fil A28c)

L'autre info +15 manquante possible
F12
B88    sur le schéma de TNT  ;)  :jap:  "le capteur signal fermeture centralisé"
Et le faisceau
Cela reste une hypothèse a explorer  :)



oula ! je te remercie beaucoup pour tes explications mecanico45 mais j'ai un peu le cerveau qui chauffe ! si j'ai bien un peu mal tout compris cela veut dire qu'il y aurai un +15 sur le cable a28c alors qu'il ne devrait pas y'en avoir parce que l'on a pas mis le contact lorsque l'on fait un diag !

Message cité 1 fois
Message édité par manuoto le 17-11-2008 à 22:08:23

---------------
j'ai un problème moteur avec ma 306 merci pour votre aide :
http://www.forum-auto.com/marq [...] t15240.htm
n°15546123
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 17-11-2008 à 22:16:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

manuoto a écrit :



oula ! je te remercie beaucoup pour tes explications mecanico45 mais j'ai un peu le cerveau qui chauffe ! si j'ai bien un peu mal tout compris cela veut dire qu'il y aurai un +15 sur le cable a28c alors qu'il ne devrait pas y'en avoir parce que l'on a pas mis le contact lorsque l'on fait un diag !


ben si le contact n'était pas mis lors du diag, la masse = un retour (résistance de passage)

n°15546127
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 17-11-2008 à 22:21:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

pour être un peu plus clair, une ampoule à une extrémité a la masse, le ventilateur chauffage aussi, ainsi que tous les autres éléments qui ne sont pas alimenté, et c'est cette masse que tu retrouve sur le fil +15 (apres contac) lorsque celui si n'est pas branché.

fait un test avec une petite ampoule de 5w que tu branche sur le fil30 et sur le fil 15, tu verra que l'ampoule s'allume en coupant le contact et s'éteint en mettant le contact.

c'est ce principe que l'on utilise pour placer une diode clignotante rouge pour faire croire que la voiture à une alarme

je ne peux pas être plus clair


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15546162
manuoto
je suis nul mais j'me soigne
Profil : Membre
manuoto
Posté le 17-11-2008 à 22:41:59  answer
Prévenir les modérateurs en cas d'abus
 

oui merci Tnt67 pour tes explications, pour tout ca je sais (chui pas une tache non plus en élec !) mais j'ai toujours rien compris a ce "court circuit au plus"  :??: (et la je suis tache !)


---------------
j'ai un problème moteur avec ma 306 merci pour votre aide :
http://www.forum-auto.com/marq [...] t15240.htm
n°15546187
manuoto
je suis nul mais j'me soigne
Profil : Membre
manuoto
Posté le 17-11-2008 à 22:52:55  answer
Prévenir les modérateurs en cas d'abus
 

en quoi ce +15 est il important lorsque l'on ferme les portes a la telecommande ? si il y a du courant dessus les portes ne se fermeront pas a la telecommande ! je rapproche de la comprehension du problème (fil a28c en court circuit au plus) ou je suis froid ?


Message édité par manuoto le 17-11-2008 à 23:07:18

---------------
j'ai un problème moteur avec ma 306 merci pour votre aide :
http://www.forum-auto.com/marq [...] t15240.htm
n°15546189
mecanico45
Profil : Vétéran
mecanico45
Contributeur Bronze Forum
Posté le 17-11-2008 à 22:54:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

manuoto a écrit :

oui merci Tnt67 pour tes explications, pour tout ca je sais (chui pas une tache non plus en élec !) mais j'ai toujours rien compris a ce "court circuit au plus"  :??: (et la je suis tache !)


Mets toi a la place du calculo  :p
Tu as une alimentation permanente donc toujours alimenté meme sans le contact
Lorsque le proprio tourne la clé dans le neiman il y a un + sur A28C et sur C12M
Toi tu vois bien la mise du contact grasse au + de A28C mais sur C12M (via le capteur...) rien
Tu peux en conclure que:
Soit A28C est en Court circuit au plus (alors que le priprio actionne le contact donc normal)
Ou que C12M n'a pas de +  (mais sans le contact tu n'as pas de + donc tu ne peux pas dire qu'il n'y a pas d'alim)

Donc A28C est en court circuit au plus !

00

n°15546191
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 17-11-2008 à 22:55:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

manuoto a écrit :

oui merci Tnt67 pour tes explications, pour tout ca je sais (chui pas une tache non plus en élec !) mais j'ai toujours rien compris a ce "court circuit au plus"  :??: (et la je suis tache !)


j'ai pas dis que tu es une tache, j'essaye de t'aider.
je ne vois pas ou il y a un court circuit, je dis que la masse sur le fil a28 est normale si pas de contact mit.
ton fusible ne saute pas.

bon aller by athmane


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15546206
manuoto
je suis nul mais j'me soigne
Profil : Membre
manuoto
Posté le 17-11-2008 à 23:04:06  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :


j'ai pas dis que tu es une tache, j'essaye de t'aider.
je ne vois pas ou il y a un court circuit, je dis que la masse sur le fil a28 est normale si pas de contact mit.
ton fusible ne saute pas.

bon aller by athmane



oui je sais tnt67 tu l'as pas dis c'est moi qu'il ai dit, ne te vexe pas, fais pas la gueule, je te remercie de tes explications et espére que tous ensembles nous trouverons le probleme !


---------------
j'ai un problème moteur avec ma 306 merci pour votre aide :
http://www.forum-auto.com/marq [...] t15240.htm
n°15546208
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 17-11-2008 à 23:05:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

manuoto a écrit :



oui je sais tnt67 tu l'as pas dis c'est moi qu'il ai dit, ne te vexe pas, fais pas la gueule, je te remercie de tes explications et espére que tous ensembles nous trouverons le probleme !


juste pour mon info, tu n'aurais pas modifié le branchement de l'autoradio par hasard?


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15546259
gilcat
Profil : Nouveau membre
gilcat
Posté le 17-11-2008 à 23:45:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir
 :) wahooooo. merci pour la collaboration. Je savais que notre forum était une mine de richesse, mais là, chapeau .
Aucune modif n'a été effectuée, tout est.... d'origine (12/1996 1ère mise en circulation)
Je pars qqus jours en déplacements, et le WE sera mis à profit pour étudier cela de + près.
Je suis naturellement optimiste, mais je crois que je ferai "encore" appel à vos compétences si.....
Je ferai obligatoirement un retour pour la suite.
Merci  

n°15547729
titi1739
Profil : Nouveau membre
titi1739
Posté le 18-11-2008 à 22:16:42  answer
Prévenir les modérateurs en cas d'abus
 

bonjours a tous bon je suis nouveau  je fait appel a vos competences bon voila j'ai envie d'acheter une 406 hdi110 de 99 phase2 et je l'ai vu en soulevant le capot le haut du capot etait imbibe d'huile ca ma inquite mais le vendeur ma dit qu'il ne savait pas d'ou cele venait et de plus il y avait du gasoil au niveau de la culasse est ce que quelqu'un pourait me dire d'ou cela pourrait venir grave ou pas merci

n°15551228
gilcat
Profil : Nouveau membre
gilcat
Posté le 21-11-2008 à 22:08:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir,
sur ma 406, suite à une forte odeur de gasoil, le capitonnage intérieur du capot (coté droit du moteur) était imbibée de gasoil et bien sur le moteur également.
Le tuyau de retour de gasoil était déboité certainement suite aux vibrations. Changement de collier, un bon serrage et une vérif de temps à autres lors des contrôles de base et c'est OK.

n°15551609
rastah
Profil : Apprenti confirmé
rastah
Posté le 22-11-2008 à 12:44:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

titi1739 a écrit :

bonjours a tous bon je suis nouveau  je fait appel a vos competences bon voila j'ai envie d'acheter une 406 hdi110 de 99 phase2 et je l'ai vu en soulevant le capot le haut du capot etait imbibe d'huile ca ma inquite mais le vendeur ma dit qu'il ne savait pas d'ou cele venait et de plus il y avait du gasoil au niveau de la culasse est ce que quelqu'un pourait me dire d'ou cela pourrait venir grave ou pas merci



Bonjour,

Le rapport avec la fermeture centralisée HF de gilcat ???

 :??:  :cry:


---------------
Rastah :coucou:
n°15673128
falbala13
Profil : Nouveau membre
falbala13
Posté le 12-03-2009 à 22:23:27  answer
Prévenir les modérateurs en cas d'abus
 

Salut gilcat,
En faisant des recherches sur les problèmes de fonctionnement de ma fermeture centralisé de ma 406 je suis tombé apparement sur le problème auquel tu as été confronté.
Télécommande hors service malgrès piles neuves et resynchronisation.
Du coup j'ouvre/ferme la voiture avec clef dans la serrure puis je fais le code.
Pourrais tu m'aider et me dire si tu as pu resoudre ton problème et sa solution.
Merci

mood
Publicité
Profil
Posté le 12-03-2009 à 22:23:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»

fermeture centralisee HF 406

 

Sujets relatifs
Plus de sujets relatifs à : fermeture centralisee HF 406

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
REFERENCE ROULEMENT AVANT 106 3 01-07-2009 à 22:17:38
panne commande chauffage 605 svdt 1991 24 04-04-2013 à 17:38:16
Câbles d'embrayage 106 Kid 28 23-10-2012 à 22:09:56
probleme demarrage peugeot 206 hdi 0 13-11-2008 à 10:34:56
Peugeot 106 2001: ripage excessif 7 14-11-2008 à 08:12:14


S'identifier

?