Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

DEFAILLANCE ELECTRONIQUE MEGANE 2 1.5 DCI 2004

 

Il y a 482 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

DEFAILLANCE ELECTRONIQUE MEGANE 2 1.5 DCI 2004

Prévenir les modérateurs en cas d'abus 
n°15535199
has62
mégane 2 1.5 dci 2004
Profil : Nouveau membre
has62
Posté le 09-11-2008 à 14:43:18  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai visité boucoup de forum a propos du probleme de DEFAILLANCE ELECTRONIQUE SUR MEGANE 1.5DCI 2004, je suis surpis que des gens ont pu se faire arnaquer par renault :q . quand quelqu'un a un probleme de ce type, il faut pas chercher midi 14 heure. Sur la batterie ya un boitier ROUGE ( voir foto), il faut juste changer LES 2 FUSIBLES, sa prend 10 minute pour le faire, en plus sa coute que 4 euro pour 1, au lieu d'aller chez renault est qu'il vous font passez la valise a 50 euro. Avec une MEGANE 2, il faut jamais mettre les cables pour démarrer une otre voiture, parce que les fusibles casse. Est-ce que il y aurait une personne qui possede la console centrale intérieur de la megane 2 en CARBONE????

---------------
hassan62
n°15535219
has62
mégane 2 1.5 dci 2004
Profil : Nouveau membre
has62
Posté le 09-11-2008 à 15:00:57  answer
Prévenir les modérateurs en cas d'abus
 
voici la foto pour le probleme DEFAILLANCE ELECTRONIQUE sur MEGANE 2, il faut juste changer les 2 fusibles et votre voiture redémarre au quart de tour.

---------------
hassan62
n°15535382
59marcopol​o
Profil : Routard confirmé
59marcopolo
Posté le 09-11-2008 à 17:30:43  answerconfig
Prévenir les modérateurs en cas d'abus
 
salut le 62
Merci pour cette information.
Tu n'as pas mis la photo...

---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms
YARIS 1.0l année 2000 221 000 Kms
RAV4 2002 201 000 Kms
mood
Publicité
Profil
Posté le 09-11-2008 à 17:30:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15535476
JujuY
Profil : Pilote pro
jujuy
Posté le 09-11-2008 à 18:28:50  answerconfig
Prévenir les modérateurs en cas d'abus
 
Déjà, il y a 3 fusibles et non pas deux et ensuite il faut réfléchir un peu lorsque l'on veut assister ou se faire assister par une autre voiture :
ConnexionMegane

Extrait du topic : Les câbles ou cordons de démarrage, un poème


---------------
Yves
n°15535501
59marcopol​o
Profil : Routard confirmé
59marcopolo
Posté le 09-11-2008 à 18:43:23  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour JujuY
Ah, je n'aime pas trop la flèche verte de gauche
"Point de connexion si véhicule en panne".
Plus de protection par le fusible.
Si le fusible est HS, il doit y avoir une bonne raison.
Tu démarres le véhicule sans le fusible, la batterie ne joue plus son rôle d'écrêtage de l’alternateur.
Je préfère laisser le véhicule, trouver ce sacré fusible, et refaire un test de démarrage avec le câble de démarrage en amont du fusible.

---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms
YARIS 1.0l année 2000 221 000 Kms
RAV4 2002 201 000 Kms
n°15535536
JujuY
Profil : Pilote pro
jujuy
Posté le 09-11-2008 à 19:09:25  answerconfig
Prévenir les modérateurs en cas d'abus
 
J'ai ajouté ce point de connexion, non pas pour démarrer la voiture, avec le fusible en panne, au préalable, mais pour éviter de faire fondre ce fusible lors d'une tentative de démarrage avec une batterie un peu trop vigoureuse (du genre forte capacité avec le moteur du véhicule en régime accéléré)  et un démarreur bloqué

---------------
Yves
mood
Publicité
Profil
Posté le 09-11-2008 à 19:09:25  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15535559
59marcopol​o
Profil : Routard confirmé
59marcopolo
Posté le 09-11-2008 à 19:25:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

JujuY a écrit :

non pas pour démarrer la voiture, avec le fusible en panne, au préalable, mais pour éviter de faire fondre ce fusible lors d'une tentative de démarrage avec une batterie un peu trop vigoureuse  59marcopolo  

Ah merci pour l'explication JujuY


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms
YARIS 1.0l année 2000 221 000 Kms
RAV4 2002 201 000 Kms
n°16299719
invitlaky
Invité
Posté le 02-01-2011 à 22:51:52  answer
Prévenir les modérateurs en cas d'abus
 

has62 a écrit :

voici la foto pour le probleme DEFAILLANCE ELECTRONIQUE sur MEGANE 2, il faut juste changer les 2 fusibles et votre voiture redémarre au quart de tour.


n°16299734
cg74
Profil : Pilote pro
cg74
Posté le 02-01-2011 à 23:03:44  answer
Prévenir les modérateurs en cas d'abus
 

59marcopolo a écrit :

Bonjour JujuY
Ah, je n'aime pas trop la flèche verte de gauche
"Point de connexion si véhicule en panne".
Plus de protection par le fusible.
Si le fusible est HS, il doit y avoir une bonne raison.
Tu démarres le véhicule sans le fusible, la batterie ne joue plus son rôle d'écrêtage de l’alternateur.
Je préfère laisser le véhicule, trouver ce sacré fusible, et refaire un test de démarrage avec le câble de démarrage en amont du fusible.


Autrefois il n'y avait pas de fusible vers le démarreur  ;)

n°16490473
invitéDANY​0211
Invité
Posté le 25-09-2011 à 12:22:24  answer
Prévenir les modérateurs en cas d'abus
 
:love: je voulais remercie monsieur has62 car grace a son commentaire nous avons pu trouvé la panne de notre megane 2 . Vous nous avez eviter d'aller chez le garagiste  merci beaucoup .Continuer  a laisser vos commentaires bonne journée a tous
n°16828737
chabin-94
Profil : Membre chanceux
chabin-94
Posté le 06-03-2013 à 00:35:05  answer
Prévenir les modérateurs en cas d'abus
 
bonjour je voudrai savoir si vous pourriez me renseigner au sujet d'un problème que jais UE avec mon Mégane 2 1l5 dci ? car enfaite ces que jais passer un dodane je devait être a 20 voir 30km même pas et juste pré le dodane la voiture ces éteinte directement sans faire de bruit rien jais réessayé de démarré me elle démarre pas elle fait juste un jor de tous petit bruit du jor sa tourne dans le vide quoi . on ma dit que sa pourrai être la courroie de distribution me je ces que quand ces la courroie de distribution sa fait un gros bruit avant de péter donc voila , ensuite on ma dit sa pourrai être aussi le coupe circuit qui ces déclencher , ou des masse qui son encrasser ou mal fixer ou le démarreur . voila ma question et qu-es que vous en penser vous ? pour vous sa pourrai venir de QUOI ? en attente de vos réponse merci
n°16832467
chabin-94
Profil : Membre chanceux
chabin-94
Posté le 12-03-2013 à 00:20:55  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour, quelqu'un pourrais m'aider, car j'ai un problème avec ma Mégane2 qui ne démarre plus. Lorsque je m'es la carte, et que j'appuie sur le frein puis STAR la voiture ne fait rien, le démarreur fait aucun bruit et ne ce lance pas, et sur le tableau de bord s'affiche " METTRE AU POINT MORT ", alors qu'elle es déjà au point mort. Pouviez-vous m’éclaire a ce sujet.
PS::J'ai aussi ma pédale embrayage qui es molle, malgré qu'il y a encor du liquide. Merci
mood
Publicité
Profil
Posté le 12-03-2013 à 00:20:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»
DEFAILLANCE ELECTRONIQUE MEGANE 2 1.5 DCI 2004
 

Sujets relatifs
pb defaillance elctronique megane 2 1,5dci 80CHVOembrayage hydraulique laguna 1.9 dci
Megane 2: message "defaillance electronique"Symptômes d'une défaillance de poulie damper?
Allumage voyant préchauffage/défaillance électron. sur scénic 1 ph 2Mercedes C200 CDI: defaillance reglage du siege avant droit
Ford Escort 1.8 D - Panne electronique antidemarrageDéfaillance éléctronique Megane II 16V auto
Clio2: problème voyant défaillance electronique/boitier papillonDéfaillance des boites à vitesse SEAT
Défaillance éléctronique sur mégane 2Perte de puissance vito 115 cdi 2004
Distribution sur megane 1.6 16v. 
Plus de sujets relatifs à : DEFAILLANCE ELECTRONIQUE MEGANE 2 1.5 DCI 2004

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
aiguille température d'huile oscille rapidement de bas en haut 4 08-12-2008 à 22:23:50
culasse marqué par les piston? 6 09-11-2008 à 16:54:26
clio 2 de 98 Ess la clé n'ouvre pas la serrure 0 09-11-2008 à 13:34:32
difficulté à passer la première vitesse 4 10-11-2008 à 10:32:27
remplacement kit machoire, kit AR, et rectification tambour 7 09-11-2008 à 14:37:08


S'identifier

?