» » » »

pompe de gavage 406 hdi

 

156 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

pompe de gavage 406 hdi

Prévenir les modérateurs en cas d'abus 
n°15504359
olizxr
Profil : Pilote
config
olizxr
Coupe bronze Technique Technique - succès or messages Technique - succès bronze nombre de vues
Posté le 08-10-2008 à 19:28:56  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
bonjour j'ai un ami qui possede une 406 hdi 110 de 2002 qui a 142000 km, il avait de plus en plus de mal a demarrer, il a acheté une pompe de gavage et je lui ai changé, ca a marché 2 jour et depuis elle ne veut plus demarrer, des que l'on met le contact on entend pas la pompe tourner, le plein est fait mais je n'arrive pas a situer le relais, quelqu'un connait son emplacement ainsi que son fusible ?

merci d'avance.


---------------
une audi pour ce faire plaisir et c tout.
n°15504403
manmen
Profil : Vétéran confirmé
config
manmen
Technique - succès argent messages Technique - succès bronze sujets
Posté le 08-10-2008 à 19:58:14  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonsoir
Alimentee par le relais double...boitier MARRON a coté du calculateur sur le passage de roue Droit (coté passager)
Voir le fusible 25.
A+

n°15504409
gangz
Profil : Membre confirmé
config
gangz
Technique - succès bronze messages Technique - succès bronze sujets
Posté le 08-10-2008 à 20:01:26  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Hier j'ai eu le cas au boulot, ressentit client "le véhicule s'est arreté au ralentit"
Je controle si la pompe tourne, non. Je prend l'alim  pas d'alim
Je l'alim en direct je démarre nickel.
J'appel Peugeot pour voir d'ou viennent les alims il me dit relais double, F25 et F34 de mémoire.

F34 j'avais un 15A en F25 que dalle .. j'ai mit un fusible problème résolu -_-

OU EST PASSE LE FUSIBLE ????? bizarre
Voila c'etait ma petite histoire ...

Publicité

n°15504415
olizxr
Profil : Pilote
config
olizxr
Coupe bronze Technique Technique - succès bronze sujets Technique - succès bronze nombre de vues
Posté le 08-10-2008 à 20:05:47  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
merci pour l'info je regarderai demain mais tu as mis un fusible de 15A ?
Message cité 1 fois

---------------
une audi pour ce faire plaisir et c tout.
Publicité

n°15504451
gangz
Profil : Membre confirmé
config
gangz
Technique - succès bronze messages Technique - succès bronze sujets
Posté le 08-10-2008 à 20:22:46  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Ouais ducoup j'ai rajouté un fusible 15A y'avait l'emplacement avec  les bornes donc j'ai dit quand meme faudrait pas qui manque le fusible.
Ca a marché dessuite !
Je dit pas que c'est ça pour toi mais si il te manque l'alim controle bien les fusible avant de remplacer le relais double (dans le cas ou il t'envoie pas les alims)
Y a ce F25 et F34 ou 36 enfin c'est dans la trentaine lol  un 15A aussi

n°15504639
mecanico45
Profil : Vétéran
config
mecanico45
Technique - succès argent messages
Posté le 08-10-2008 à 22:02:03  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

olizxr a écrit :

merci pour l'info je regarderai demain mais tu as mis un fusible de 15A ?


 [:mecanico45:2]
Branche une lampe témoin de 21w sur le connecteur de la pompe de gavage (les fils de la pompe sont un peu plus gros que les deux autres)
Lampe témoin et connecteur branché (sur la pompe) procede a deux controles.

1-A la mise du contact la lampe doit s'allumer de 2 a 5 secondes ET tu dois entendre la pompe tourner.
2-Lors de l'action démarrage (avec la clé) la lampe doit s'allumer le temps de l'action démarrage.  

Si les deux conroles sont positifs, controle la basse pression carburant.

Message édité par mecanico45 le 08-10-2008 à 22:02:37

---------------
http://www.monde-diplomatique. [...] NIOU/19392
Publicité

n°15504677
olizxr
Profil : Pilote
config
olizxr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or messages
Posté le 08-10-2008 à 22:25:19  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
quand je met le contact j'entend un clac et je le sent quand je met la main sur la pompe et rien d'autre, je ferais les test demain car la voiture n'est pas chez moi. merci encore.


---------------
une audi pour ce faire plaisir et c tout.
n°15504710
clo279
Profil : Membre confirmé
clo279
Technique - succès bronze messages
Posté le 08-10-2008 à 22:51:22  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
Si le vehicule est de 2002(architecture full mux),il n'y a pas de relais double. Le relais d'alimentation de la pompe basse pression est integré au PSF1(platine servitude fusible 1) située sous capot moteur pres de la batterie.
Message cité 1 fois
n°15505017
olizxr
Profil : Pilote
config
olizxr
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or messages
Posté le 09-10-2008 à 09:26:04  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
effectivement j'ai rien a coté du calculateur, je suis coincé car je trouve pas de relais meme a coté de la batterie.


---------------
une audi pour ce faire plaisir et c tout.
n°15505720
olizxr
Profil : Pilote
config
olizxr
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or messages
Posté le 09-10-2008 à 21:08:03  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

clo279 a écrit :

Si le vehicule est de 2002(architecture full mux),il n'y a pas de relais double. Le relais d'alimentation de la pompe basse pression est integré au PSF1(platine servitude fusible 1) située sous capot moteur pres de la batterie.



 j'ai regardé ce matin est tu avais raison pas de double relais et a coté de la batterie il y a un boitier noir avec des fusibles et des fiches, si je comprends bien ce que tu a dit hier soir le relais est a l'interieur mais lequel est ce ?
la boite coute 129€ chez peugeot mais ils veulent que je ramene la voiture pour un diagnostic.


---------------
une audi pour ce faire plaisir et c tout.
n°15512143
olizxr
Profil : Pilote
config
olizxr
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or messages
Posté le 16-10-2008 à 13:14:29  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
mon pot a ramené la voiture chez peugeot et effectivement le relais qui se trouve dans le boitier noir appelé PSF1 est hs,le relais ne se detaille pas, la piece coute 129€.
la voiture fonctionne a merveille.


---------------
une audi pour ce faire plaisir et c tout.
n°15531608
olizxr
Profil : Pilote
config
olizxr
Coupe bronze Technique Technique - succès bronze sujets Technique - succès bronze nombre de vues
Posté le 05-11-2008 à 22:46:36  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
voici la piece en question:
DSC00151


---------------
une audi pour ce faire plaisir et c tout.
n°15532739
lorss29
Profil : Nouveau membre
lorss29
Posté le 06-11-2008 à 22:43:27  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
J'ai eu cette panne quand j'ia passé mon BTS, le relais du BSM  qui servait d'alimentation aux anti brouillard était HS, c'était ma preimère panne...ah souvenir souvenir....

n°15560150
frifri77
Profil : Nouveau membre
frifri77
Posté le 28-11-2008 à 18:41:39  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour,

Pourrais me tuyauter pour atteindre le boitier psf1 d'une 207 diesel pour que je puisse vérifier les fusibles car je n'ai plus de ventilation

Merci

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»
pompe de gavage 406 hdi
 

Sujets relatifs
Audi A6 tdi 150 CV 2001: calage poulie pompe injectionC220CDI(W203) Remplacement Joints pompe Gas-oil
pompe injection désamorcée c250 TDpompe direction assistée Golf 3
OPEL Astra 1.7 DTI : ECU pompe injection en pannecalculateur Pompe injection Opel Astra 1.7 dti
photoreportage nettoyage actuateur de débit pompe injection GOLF 3 TDIPerte de puissance sur 406 Hdi 110cv
Pompe à eau tourne en permanence sur TransporterMégane I : Comment accéder à la pompe lave glace ???
[Photos]Réfection pompe à injection Bosch, explicationsPompe de gavage ou pompe d'alimentation pour 306-photos
Plus de sujets relatifs à : pompe de gavage 406 hdi

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme du a un changement de moteur sur une 106 3 08-10-2008 à 19:44:39
(rech) afficheur multifonction pour 406 coupé 1 08-10-2008 à 18:45:57
probleme 306 1.4 1 08-10-2008 à 18:50:59
problème indicateur niveau carburant peugeot 406 6 02-11-2009 à 17:03:39
berceau 1 09-10-2008 à 09:30:39