Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

[206] Probleme circuit gasoil ?!

 

Il y a 763 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[206] Probleme circuit gasoil ?!

Prévenir les modérateurs en cas d'abus 
n°15468163
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 31-08-2008 à 12:05:40  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,
Je me permet d'exposer mon problème, je possède une 206 1,9L Diesel de 2001 clim qui affiche 120000Km.
Le matin au démarrage la voiture cale ! pour pouvoir démarrer je dois aller pomper sur la petite pompette à coté
du filtre à gasoil, j'ai fais ca un temps jusqu'a me rendre compte quand pompant beaucoup de gasoil remonté par
cette petite pompette, j'ai donc changé tout le bloc pompette + bloc du filtre à gasoil ( car aperement les deux sont solidaire )
Mais voila meme apres ce changement le probleme persiste, le moteur cale car il semble prendre de l'air dans le circuit, et le seul
endroit ou il me paraisait possible était cette pompette ... de plus il faut que la voiture reste immobile au moins une nuit pour
que le probleme recommence, donc tout les matins c'est le meme combat pour la faire demarrer.Je sollicite donc votre aide
pour me guider / me donner des pistes d'un evantuel détail qui m'aurait echapper.
Bien cordialement Christophe.

n°15468164
kart91
Profil : Membre confirmé
kart91
Posté le 31-08-2008 à 12:09:01  answer
Prévenir les modérateurs en cas d'abus
 

En effet il ya apparament une prise d air dans ton circuit de gazoil dans il faut que tu pompe pour amorcer le circuit et le mettre en pression , il se peut qu un tuyau se defasse petit a petit avec le temps

n°15468170
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 31-08-2008 à 12:12:55  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour ta réponse, comment faire pour localiser cette fuite ? il y a t il des probleme similaire sur ces 206 ?...
je pensais ( à tord ) que la fuite était cette pompette mais aperement non.
Il y a effectivement une grosse chute de pression car la pompette et très souple le matin ... embettant ca ...
De plus je remarque nul part la fuite de carburant :-S

mood
Publicité
Profil
Posté le 31-08-2008 à 12:12:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15468175
lolo 106
Profil : Vétéran
lolo-106
Posté le 31-08-2008 à 12:18:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut !
As tu purger correctement le circuit de gasoil aprés le changement de la poire ?
tu peux déja vérifier si tu as une fuite de gasoil au niveau de l'axe d'accélérateur sur la pompe a injection .
Puis vérifier les tuyau de retour d'injecteur.

n°15468184
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 31-08-2008 à 12:31:16  answer
Prévenir les modérateurs en cas d'abus
 

Et bien pour la purge je penses que sa doit être ok car apres le changement et avoir réamorcé j'ai du faire une trentaine de borne... sans soucis. Comme vous l'aurez remarqué je suis débutant et curieux d'apprendre, mais je ne vois ce que tu veux dire par "axe accélérateur" ? peux tu me préciser un peu plus stp ?! merci d'avance.
Serait ce judicieux de ma part de couper les tuyaux deja emmanchés d'un demi centimètre et les refixer ?... peut être sont il délâchés avec le temps ?? est ce possible ?... merci pour vos aiguillages.

n°15468187
kart91
Profil : Membre confirmé
kart91
Posté le 31-08-2008 à 12:34:12  answer
Prévenir les modérateurs en cas d'abus
 

L'axe d'accelarateur c est la ou est attacher le cable d'accelerateur qui est relier a un axe qui est relier a la pompe d'injection

mood
Publicité
Profil
Posté le 31-08-2008 à 12:34:12  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15468193
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 31-08-2008 à 12:36:56  answer
Prévenir les modérateurs en cas d'abus
 

Ok merci, je vais observer cette partie d'un peu plus près.
Je viendrais aux nouvelles ( très embêtant de localiser cette mini fuite car je suis certain que sa doit être un trou souris )

n°15468194
kart91
Profil : Membre confirmé
kart91
Posté le 31-08-2008 à 12:37:15  answer
Prévenir les modérateurs en cas d'abus
 

Je voudrais aussi savoir si avant que tu es pomper est ce le gazoil arrive au niveau de la pompe d amorçage ?

Sinon peut etre que a pompe a gazole pompe le carburant a une pression inferieur a celle a laquelle elle devrait pomper

n°15468203
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 31-08-2008 à 12:46:26  answer
Prévenir les modérateurs en cas d'abus
 

hum avant de pomper il me semble qu'il est un residu de gasoil qui permet de lancer le moteur a peine une seconde puis il cale ... la pompette et tres souple au début apres 7 à 8 coup pompette c'est bon...
il faudrait que je regarde le tuayu avant la pompe d'amorcage verifier la presence ou non de gasoil c'est bien ca ?... je vais pouvoir te repondre cela que demain le temps pour la voiture de se reposer et de m'embeter encore :s ....
Je vous remercie encore pour votre aide ! très agréable ce forum !

n°15468240
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 31-08-2008 à 13:16:32  answer
Prévenir les modérateurs en cas d'abus
 

erf je viens d'efectuer un autre controle sur tout les tuyau qui sont rempli de gasoil .... et je ne distingue aucune place ou sa pourrai fuire ... enfin je suppose cel a  car le gasoil en tombant sur les piece a coté devrais former des tite trace  plus grasse du moins sa se remarquerai si yavai dugasoil qui tomber dessus ... :s erf la comme j'ai demarrer la voiture ce matin tout les tuyau son rempli gasoil sans aucune bulle d'air !

n°15469026
roroboxi
Profil : Routard
roroboxi
Posté le 01-09-2008 à 00:04:44  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, au repos l'air peut rentrer s'il y a fuite et le gas-oil ne pas sortir, va voir au niveau du réchauffeur de gas-oil, les colliers peuvent être légèrement desserrés ou ne plus serrer assez vu que les tuyauteries en vieillissant durcissent. Tu peux aussi avoir les tubes métalliques où sont montés les tuyaux d'arrivée et de départ du gas-oil au réchauffeur qui se dessertissent de celui-ci. Si tel était le cas démonter ces petits tubes, bien nettoyer et remonter au frein filet. Attendre le séchage complet. Tu peux avoir tout simplement une tuyauterie caoutchouc recouverte de toile, poreuse et tu ne vois pas trop bien qu'il y a fuite. Les 3 cas de figure me sont arrivés sur 3 voitures avec moteur Peugeot/Citroën et c'est la raison pour laquelle je sais de quoi je parle.      


---------------
Roro
n°15469520
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 01-09-2008 à 15:57:28  answer
Prévenir les modérateurs en cas d'abus
 

Re bonjour,
bah me voila aux nouvelles ce matin avant de démarrer j'ai inspecté et remarqué des bulles d'air dans le tuyau entouré de bleu sur la photo ...
Là où c'est entouré de rouge, c'est le seul tuyau qui me semblai lâche, car c'est le seul que je pouvais tourner sur lui même à la main, la je les coupé et emmanché a force il semble maintenant ne plus pouvoir tourner sur lui même ...
j'attends de nouveau demain pour voir si le problème persiste ... c'est long ces attentes :(
tout les autres tuyaux semble ok ... leur serrage semble ne pas bouger ... merci encore à vous tous pour votre intéressement :)
Cordialement Christophe.
p10100110dr

n°15469666
lolo 106
Profil : Vétéran
lolo-106
Posté le 01-09-2008 à 18:38:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut !
peux tu voir ou est relié le tuyau transparent de l'autre coté ( ca ressemble a un tuyau de purge ! :ange: ) :D

n°15469690
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 01-09-2008 à 18:59:18  answer
Prévenir les modérateurs en cas d'abus
 

re,
le tuyau est relié à la pompe à injection ( sous l'axe d'accélérateur )
la purge se situe sous le bloc me semble t il avec un tuyau balant, d'ailleurs lui aussi j'ai bien vérifié qu'il soit correctement serré.
Par simple curiosité il n'existe pas de schéma de principe, me permettant de connaitre les parcours du carburant? car il y a des 'T' par endroit sa rentre sa sors un peu de partout ... et comme j'ai une curiosité exacerbée :-D

n°15469728
lolo 106
Profil : Vétéran
lolo-106
Posté le 01-09-2008 à 19:26:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ca doit surement se trouver , il suffit qu'un specialite du schéma passe dans le coin !  :p
 turbo_mazout_inj

n°15470674
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 02-09-2008 à 15:42:11  answer
Prévenir les modérateurs en cas d'abus
 

erf ! vraiment dans le désespoir !
Toujours aucune amélioration, toujours cette satané entrée d'air introuvable. Que faire ?

n°15470742
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 02-09-2008 à 17:31:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

voir les tuyaux de retour sur les injecteurs


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15470749
Profil supprimé
Posté le 02-09-2008 à 17:38:12  answer
Prévenir les modérateurs en cas d'abus
 

pense à remplacer le tuyau qui relie la pompe d'amorçage avec la pompe d'injection, car il n'est pas exclu que tu n'ai pas un micro trou par lequel l'air rentre dans le circuit et controle le serrage aux extremités

n°15470751
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 02-09-2008 à 17:41:03  answerconfig
Prévenir les modérateurs en cas d'abus
 


la pompe d'amorçage fait partie du bloc porte filtre si moteur dw8

le tuyau transparent, durcit avec le temps, j'ai eu des problème à ce niveau, j'ai remplacé ce tuyau (10,50€ chez citroen, raccord compris et déjà en place)

voir aussi si autour du porte filtre il n'y a pas de trace de gasoil, car c'est une bague, du genre collier à cran qui maintien le couvercle.

voici un plan de moteur xud9 xsara j'ai pas de plan pour le DW8 avec le porte filtre spécifique :cry:

17.jpg1.

pour info :
image_1_09-02-2006_64245,14


Message édité par tnt67 le 02-09-2008 à 17:53:06
n°15470787
kart91
Profil : Membre confirmé
kart91
Posté le 02-09-2008 à 18:19:27  answer
Prévenir les modérateurs en cas d'abus
 

Le tuyau bleu est celui qui va du filtre a gazole a la pompe a injection donc est tu bien sur que ce tuyau soit bien emboite ou qu il n y ai pas une prise d air au niveau de celui ci ?

n°15470792
kart91
Profil : Membre confirmé
kart91
Posté le 02-09-2008 à 18:21:56  answer
Prévenir les modérateurs en cas d'abus
 

Mais il se peut que le tuyau rouge qui bougeait faisait prise d air au gazole venant du reservoir et donc lorsque tu met ta voiture en route de l air est aussi aspirer empechant la bonne circulation du gazole , ta reussi depuit que tu l ai serré ?

n°15470814
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 02-09-2008 à 18:36:56  answer
Prévenir les modérateurs en cas d'abus
 

bah vraiment sa encourage qu'il ai du monde qui réponde merci.
Alors après avoir resserré le tuyau entouré de rouge aucune amélioration. Quitte à resserrer je vais essayer de trouver un tuyau du même type demain et carrément le changer sa fera pas de mal. Niveau couvercle du filtre j'ai changer le filtre en même temps que le support du filtre donc je ne pense pas que sa vienne de là.... au niveau des injecteurs pareils j'ai essayer d'enfoncer d'avantage les tuyaux mais ils bougés pas d'un poil .. du coup j'ai même presque envie de carrément refaire tout les tuyaux... reste plus qu'à me renseigner sur les prix car niveau pepete je suis juste, l'amener à un garage il devra immobiliser le véhicule au moins deux jour pour voir la panne et sa risque de me faire un hors pepete trop important . J'espere vraiment trouver la panne histoire que sa puisse aussi servir à d'autre qui ont le même problème.
Merci beaucou pa vous pour votre aides

n°15474165
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 06-09-2008 à 12:45:16  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
je viens aux nouvelles, à vrai dire il n'y en a pas lol
par manque cruel de temps je n'ai pas pu avancer sur mon problème.
Je viens juste demander quelques petites choses. On m'a conseillé de faire un plein de carburant pour identifier si la fuite ne viendrait pas du réservoir, en effet je fais très rarement le plein (c'est bête mais psychologiquement c'est plus facile de faire 20euro espacé que 70euro d'un coup lol) il serait aussi probable que la fuite de mon ancienne pompette de réarmement soit du à la condensation dans le réservoir, et que donc de l'eau emprunte le chemin du carburant pour "manger" les joints ... est-ce plausible selon vous ?... dans ce cas est il vraiment conseillé de faire le plus souvent le plein ?.. merci histoire que lorsque j'aurai identifié ma panne que cela ne se reproduise plus :D

n°15474647
roroboxi
Profil : Routard
roroboxi
Posté le 07-09-2008 à 00:46:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, il y a quelques jours une amie avait fait changer son filtre à gas-oil par un "garage" (genre Feu-vert ou Nord-auto je ne me souviens pas du nom mais pas un de ceux-là) sur une Clio et elle a eu le même souci que toi. De passage chez moi et à 200km de chez elle, j'ai cherché le problème et j'ai trouvé un des joints du filtre à gas-oil qui n'était pas monté au bon endroit, on ne voyait pas de gas-oil sortir mais l'air rentrait et on apercevait des bulles dans le tuyau transparent. Le souci a été résolu mais j'avoue que je n'aurais jamais pensé qu'il puisse venir de là, j'ai longtemps hésité avant de démonter le filtre. A voir.  


---------------
Roro
n°15474692
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 07-09-2008 à 09:23:34  answer
Prévenir les modérateurs en cas d'abus
 

youppi youpiii ohhh ...
Bon un grand merci à vous tous pour m'avoir donné vos avis et des pistes.
Résultat, après avoir changé la pompette de réamorcement qui fuyée à plein nez.. la fuite d'air était toujours présente ....
Donc comme conseil on m'as dis faire le plein et la miracle elle demarre, résultat l'origine et dans le reservoir .... maintenant faut que j'y accede pour trouver cette satané fuite :s

n°15477601
totof_974
Profil : Apprenti confirmé
totof_974
Posté le 10-09-2008 à 16:44:46  answer
Prévenir les modérateurs en cas d'abus
 

Re,
pour accéder au réservoir je lis partout qu'il faut rabattre la banquette, j'ai fais cela et je tombe sur trois bouchon tout petit environ 5cm de diamètre et aucun tuyau de visible, il y a bien sinon une plaque en métal rivée ... ect-ce cette plaque qu'il faut enlever ??... bizarre qu'il faille faire sauter des rivets n'empêche ?.. pouviez m'indiquer la manière pour acceder à ce reservoir s'il vous plait ? merci

n°15477836
roroboxi
Profil : Routard
roroboxi
Posté le 10-09-2008 à 21:38:52  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, je ne pense pas que ça puisse venir de l'intérieur du réservoir, vois plutôt la tuyauterie caoutchouc à la sortie du réservoir ou tout simplement le collier.


---------------
Roro
n°16002098
Menervectv​oiture
Profil : Nouveau membre
menervectvoiture
Posté le 12-02-2010 à 14:56:35  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour tout le monde.
Je up le sujet car je me retrouve avec le meme souci.
Réexplication du défaut:
- Problème sur une 206 1.9d de 2001.

- Je me retrouvais à ne pas pouvoir démarrer le matin.

- Aprés quelque vérification, je me suis aperçu que mon circuit gasoil n'était plus sous pression. Donc je pompe, je pompe, je pompe puis miracle ça démarre. (je pompe une bonne 10ène de fois avant que ça devienne dur)(mon doigt me fait mal)

- Le lendemain matin, crotte ça démarre plus. Aprés moult remise sous pression du circuit (plusieur jours d'affilé) je me suis rendu compte que ma poire de mise sous pression avait une fuite, du gasoil remonte au tour de la poire.

- Je change le kit complet (support de filtre à gasoil avec la poire intégré + le filtre à gasoil). Je remet en pression et ça démarre. Pensez à bien serrer le collier du kit avec une pince multiprise.

- Je laisse reposer une nuit, et recrotte demarre pas, je pompe (certe que 2 ou 3 fois) et sa repart.

- Aprés quelque recherche sur le net, je trouve un fofo qui parle de purger l'air du circuit. Pour se faire, il faut débrancher le tuyau qui se trouve en haut à droite (noir,étroit et sans collier ni clips) puis de pomper sur la poire jusqu'a ce qu'il ne sorte que du gasoil, et de remettre le tuyau de préférence quand du gasoil coule encore pour éviter que de l'air rerentre. Puis de démarrer la voiture pendant 5min puis de refaire la purge. Je les fais hier.

- Pour info sur les tuyaux qui arrivent sur ce système: Le gros en bas a gauche est l'arrivé gasoil, celui au dessus avec le coude le retour vers la pompe injection, le petit en haut à droite part vers les pipes d'injections si je me trompe pas de terme et le petit en dessous en bas à droite avec un tuyau qui va dans le vide sert à purger l'EAU ou le gasoil pour vider le bac.

- Ce matin la voiture a démarré mais pas au quart de tour comme avant ce problème. J'attend de voir encore sur 2 ou 3 jours

Donc si quelqu'un a d'autre idée, info ou de me dire de la massacrer à la masse je prend.

Merci

mood
Publicité
Profil
Posté le 12-02-2010 à 14:56:35  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»

[206] Probleme circuit gasoil ?!

 

Sujets relatifs
Plus de sujets relatifs à : [206] Probleme circuit gasoil ?!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tableau de bord 309 11 31-08-2008 à 23:32:44
TROU ACCELERATION 106 1 30-08-2008 à 23:14:17
démarrage impossible sur 405!! 3 31-08-2008 à 00:11:33
Peugeot 307 ess 2002: Bruit métallique à l'accélération moteur froid 10 03-09-2008 à 09:58:13
Problème de calage de distri sur ma peugeot 309 3 30-08-2008 à 23:37:42


S'identifier

?