Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Alfa 156 2000: voyant ABS, FREINS et AIRBAG allumé

 

exprspto Mécanique / Électronique : Lightning076, Rovaniémi et 279 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Alfa 156 2000: voyant ABS, FREINS et AIRBAG allumé

Prévenir les modérateurs en cas d'abus 
n°15460798
meiji851
Profil : As du volant
meiji851
Posté le 23-08-2008 à 12:08:06  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,

ma 156 de 2000 a les voyants d'ABS et de Frein a main continuellement allumés ainsi que l'airbag

le probleme c'est que c'est un refus je crois l'airbag pour le nouveau controle technique

personnellement pas envie de changer la centrale airbag ou autre chose comment faire pour les eteindres autrement???

merci
Message cité 2 fois
Message édité par exprspto le 25-08-2008 à 11:53:57
n°15461919
meiji851
Profil : As du volant
meiji851
Posté le 24-08-2008 à 15:00:04  answer
Prévenir les modérateurs en cas d'abus
 
alors personne pour m'aider ? :(
n°15462493
reglisse
Pas forcément ici pour plaire aux autres
Profil : Pilote semi-pro
reglisse
Posté le 25-08-2008 à 09:42:22  answer
Prévenir les modérateurs en cas d'abus
 
Salut
Ça peut venir de beaucoup de choses. Pour en avoir le coeur net, vas faire un tour illico chez Alfa pour qu'ils branchent la valise.  là tu seras fixé sur la cause.
mood
Publicité
Profil
Posté le 25-08-2008 à 09:42:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15462568
meiji851
Profil : As du volant
meiji851
Posté le 25-08-2008 à 11:46:35  answer
Prévenir les modérateurs en cas d'abus
 
je te remercie j'irais la semaine prochaine j'espère pas la centrale airbag car maintenant c'est contre visite au contrôle defaut d'airbag  :(
n°15462574
exprspto
Profil : As du volant
exprspto
Posté le 25-08-2008 à 11:58:06  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut,
Pour l'ABS allumé et le témoin de frein à main , il faut aussi passer par Alfa pour le test. En fait l'allumage des  2 témoins signale un défaut d'ABS, mais surtout l'absence de limitation de freins AR, ce qui peut-être dangereux sous la pluie, car les freins AR ne sont plus corrigé.
Regarde d'abord, le fusible de 50 Amp vers la batterie, c'est le fusible principale de l'ABS.
A+

---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°15462657
meiji851
Profil : As du volant
meiji851
Posté le 25-08-2008 à 13:42:58  answer
Prévenir les modérateurs en cas d'abus
 
le fusible me parait bon au freinage je remarque pas de déséquilibre faudra que alfa regarde ça car sa peu etre dangereux.
depuis que j'ai ma 156 (4 ans) rien a dire niveau mécanique par contre l'électronique j'ai l'impression que ce n'est pas leur fort
mood
Publicité
Profil
Posté le 25-08-2008 à 13:42:58  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15462719
alfajet 12
Profil : Routard confirmé
alfajet-12
Posté le 25-08-2008 à 14:48:17  answer
Prévenir les modérateurs en cas d'abus
 
slt

as-tu dépanné quelqu' un avec des cables sur ta batteries? :??:

---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15462722
exprspto
Profil : As du volant
exprspto
Posté le 25-08-2008 à 14:53:35  answerconfig
Prévenir les modérateurs en cas d'abus
 
Il faut mesurer le fusible, il est recouvert en rouge d'une protection et l'on ne voit pas s'il est cassé.
J'ai un client qui a détruit sa voiture, sous la pluie, à cause du manque de limitation AR.
A+

---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
n°15463154
ALFA7800
Profil : Pilote pro
alfa7800
Posté le 25-08-2008 à 21:14:56  answerconfig
Prévenir les modérateurs en cas d'abus
 
bonjour

Pour le CT, le controleur ne branche pas la valise pour l'air bag et autre sur les voitures antérieures à 2002,
normalemnt, le pb d'aig bag devrait passer, demander quand même avant.

A +

n°15463166
alfajet 12
Profil : Routard confirmé
alfajet-12
Posté le 25-08-2008 à 21:22:15  answer
Prévenir les modérateurs en cas d'abus
 

ALFA7800 a écrit :

bonjour

Pour le CT, le controleur ne branche pas la valise pour l'air bag et autre sur les voitures antérieures à 2002,
normalemnt, le pb d'aig bag devrait passer, demander quand même avant.

A +




je confirme ,ma 156 n' a pas eut droit à la valise lors du contrôle technique,elle est de 2001.

@+


---------------
Le plaisir, c'est d'assouvir ses désirs.  adrig

jeb34:10              roux30:1          
n°15463176
ALFA7800
Profil : Pilote pro
alfa7800
Posté le 25-08-2008 à 21:28:49  answerconfig
Prévenir les modérateurs en cas d'abus
 
Le CT où je vais à 2 tarifs :
1 pour les voitures jusqu'à 2002
1 + cher pour les voitures à partir de 2002 (à cause de la valise)

la plupart des CT ont un seul tarif : le tarif fort.....

A +
n°15463494
meiji851
Profil : As du volant
meiji851
Posté le 26-08-2008 à 09:03:08  answer
Prévenir les modérateurs en cas d'abus
 
c'est bien ça que ça passe avant 2002 :)
par contre dans l'avenir vu tout les problèmes électroniques je vois mal une voiture de 10 ans voir 15 y passer correctement c'est dommage pour les petits budget qui n'ont pas les moyens d'acheter des voitures neuves
n°15463505
reglisse
Pas forcément ici pour plaire aux autres
Profil : Pilote semi-pro
reglisse
Posté le 26-08-2008 à 09:46:36  answer
Prévenir les modérateurs en cas d'abus
 
Oui, tout comme les gens qui ont des salaires moyens, des voitures qui ont 10 ans (et qui sont encore très potable), et qui seront taxés encore plus car leur auto n'est plus dans les normes européennes antipollution du moment...
Et comme ces "petites gens" aux salaires moyens ne peuvent de toute façon pas, financièrement, acheter un véhicule récent, et bien ils sont condamnés à payer une surtaxe continuellement. A croire que les pauvres prolos (dont je fais partie), c'est de leur faute s'ils ne gagnent pas suffisamment pour acheter une voiture dans les normes antipollution européennes, et finalement, s'ils ont des salaires moyens, ils ne doivent s'en prendre qu'à eux... Salauds de pauvres... Y font rien qu'à polluer
Où va le monde ?  :pfff:

Message édité par reglisse le 26-08-2008 à 09:46:50
n°15463884
lolo145
Profil : Membre confirmé
lolo145
Posté le 26-08-2008 à 18:05:24  answer
Prévenir les modérateurs en cas d'abus
 

meiji851 a écrit :

bonjour,

ma 156 de 2000 a les voyants d'ABS et de Frein a main continuellement allumés ainsi que l'airbag

le probleme c'est que c'est un refus je crois l'airbag pour le nouveau controle technique

personnellement pas envie de changer la centrale airbag ou autre chose comment faire pour les eteindres autrement???

merci



bonjour

je ne sais pas si la 156 a des contacteurs sous le siège conducteur comme la 147, mais ça vaut le coup de regarder, et s'il y en a de les débrancher et de les rebrancher. des fois ça suffit à faire disparaître au moins le voyant d'airbag

n°15464438
reglisse
Pas forcément ici pour plaire aux autres
Profil : Pilote semi-pro
reglisse
Posté le 27-08-2008 à 07:43:09  answer
Prévenir les modérateurs en cas d'abus
 
Il y en a effectivement un sous les sièges. cepandant ça ne règlera pas le souci des freins ;) A moins qu'il faille aussi changer le contacteur de frein à main ?
n°15464865
lolo145
Profil : Membre confirmé
lolo145
Posté le 27-08-2008 à 18:06:54  answer
Prévenir les modérateurs en cas d'abus
 

reglisse a écrit :

Il y en a effectivement un sous les sièges. cepandant ça ne règlera pas le souci des freins ;) A moins qu'il faille aussi changer le contacteur de frein à main ?



pour les freins il faut peut etre aussi regarder dans les passages de roues si c'est pas un des témoins d'usure des plaquettes qui serait coupé
dans ce cas ça reste tout le temps allumé même si les freins sont neufs

n°16390123
guillaumea​lfa75
Profil : Nouveau membre
guillaumealfa75
Posté le 26-04-2011 à 21:50:14  answer
Prévenir les modérateurs en cas d'abus
 
bonjour j ais le meme probleme de temoin d abs et frain a main je vais regarder demain pour le fusible principal en effet c est dangereux losque l on freine sec la voiture par de travers
n°16396265
jackonoir
Profil : Membre
jackonoir
Posté le 04-05-2011 à 23:43:05  answer
Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Pareil pour ma 166, ABS et témoin de frein allumé, et pour en rajouter, témoin ASR et VDC allumé, un vrais sapin de noël(assez déprimant à la longue).
Physiquement, éffectivement plus d'ABS, de VDC ni d'ASR, pas d'antiblocage(les roues reste bloquées), la voiture se met de travers) et patine aux démarrages et en sorties de virages.
Et le prix du bloc seul, sans MO, c'est plus qu'une paye. Et encore, le garage(alfa) me dit, ceci après un diag, quand je lui demande si c'est sûr qu'après la réparation ça sera règlé, il me répond qu'on est jamais sûr de rien. Très bon pour le moral tout ça, merci alfa.
n°16407234
jackonoir
Profil : Membre
jackonoir
Posté le 21-05-2011 à 17:30:47  answer
Prévenir les modérateurs en cas d'abus
 

meiji851 a écrit :

bonjour,

ma 156 de 2000 a les voyants d'ABS et de Frein a main continuellement allumés ainsi que l'airbag

le probleme c'est que c'est un refus je crois l'airbag pour le nouveau controle technique

personnellement pas envie de changer la centrale airbag ou autre chose comment faire pour les eteindres autrement???

merci



Salut meiji851 , :)

As-tu pu résoudre ton problème? Surtout au niveau de L'ABS, si oui, pourrait-tu me dire comment.  :jap:

Je te remercie d'avance et bon week-end. :sol:

n°16407344
king973509
Sans coeur nous serions que des machines
Profil : Nouveau membre
king973509
Posté le 21-05-2011 à 20:23:31  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour,
 
Je possède une Alfa Romeo 156 phase 2, et j'avais l'embrayage qui était mort , donc je l'ai emmené dans un garage , il me l'on remplacé, évidement j'avais acheté un embrayage neuf sur internet avant.
 
Puis aujourd'hui je suis allé pour récupérer la voiture, et là quand je démarre et que j'accélère , je constate que je patine, je regarde si le bouton ASR (Anti patinage) est sur off, et là je vois que oui, donc j'appuie pour enlever le mode off et la rien ne se passe, le voyant reste allumer, ensuite je constate que 3 voyant sur le tableau de bord sont allumer, un point d'exclamation, un triangle, et l'abs, je continu à rouler penssant que sa redeviendra normal, et bien non,  
 
Donc je retourne voir le garagiste, je lui expose les problèmes rencontré, et la il me dit "abon, pourtant ont n'a pas touché à l'électronique", Je lui répond que apparemment si,
 
Donc il me dit qu'il va regarder, il prend un boitier électronique et le branche sur une prise situer dans la boitte a fusible de la voiture, il tatone  sont boitier, et me dit qu'il voit pas de défaut sauf que la valve d'embrayage est défectueuse, après il me dit que en générale l'abs et les autres voyant se comporte ainsi des fois mais qu'il se remettent tout seul à la normal, mais il me dit que les capteurs sont peut-être sale et qu'il va les nettoyer, il envoi un de ses coéquipiers qui ramène une sorte de bombe et pulvérise entre les roues, ensuite  il pare et dit qu'il pourra reprendre la voiture lundi.
 
Qu'en pensez vous ? Que doit-je faire ?

Merci d'avance

---------------
J-L Berry
n°16407570
jackonoir
Profil : Membre
jackonoir
Posté le 22-05-2011 à 02:23:47  answer
Prévenir les modérateurs en cas d'abus
 

king973509 a écrit :

Bonjour,
 
Je possède une Alfa Romeo 156 phase 2, et j'avais l'embrayage qui était mort , donc je l'ai emmené dans un garage , il me l'on remplacé, évidement j'avais acheté un embrayage neuf sur internet avant.
 
Puis aujourd'hui je suis allé pour récupérer la voiture, et là quand je démarre et que j'accélère , je constate que je patine, je regarde si le bouton ASR (Anti patinage) est sur off, et là je vois que oui, donc j'appuie pour enlever le mode off et la rien ne se passe, le voyant reste allumer, ensuite je constate que 3 voyant sur le tableau de bord sont allumer, un point d'exclamation, un triangle, et l'abs, je continu à rouler penssant que sa redeviendra normal, et bien non,  
 
Donc je retourne voir le garagiste, je lui expose les problèmes rencontré, et la il me dit "abon, pourtant ont n'a pas touché à l'électronique", Je lui répond que apparemment si,
 
Donc il me dit qu'il va regarder, il prend un boitier électronique et le branche sur une prise situer dans la boitte a fusible de la voiture, il tatone  sont boitier, et me dit qu'il voit pas de défaut sauf que la valve d'embrayage est défectueuse, après il me dit que en générale l'abs et les autres voyant se comporte ainsi des fois mais qu'il se remettent tout seul à la normal, mais il me dit que les capteurs sont peut-être sale et qu'il va les nettoyer, il envoi un de ses coéquipiers qui ramène une sorte de bombe et pulvérise entre les roues, ensuite  il pare et dit qu'il pourra reprendre la voiture lundi.
 
Qu'en pensez vous ? Que doit-je faire ?

Merci d'avance



Bonjour King973509,  :)

Idem pour moi, cas très similaire au tient mais sur ma 166.

Tout a commencé après un changement d'embrayage comme toi, au garage(alfa). Comme c'était justement le moment du CT et que j'avais pris R-V, j'y vais direct, et paf, contre-visite pour rotule de direction déserrée, l'écrou a peine engagé sur quelque filet.  :pfff:
J'appel le garage et il me disent qu'ils n'ont pas défait les rotules de direction, qu'ils ne savent pas comment ça se fait. N'étant pas tombé de la dernière pluie, faisant un peu de mécanique basique, je sais très bien que pour tomber la boite il faut d'abord tomber le berceau, et pour ça, obligé de virer les rotules de directions(les deux) plus d'autres attaches, mais passons ça.
Etant de bonne fois, je fait pas d'histoire, et j'ai resseré la rotule moi-même(à la clé dynamométrique). Retour au CT et OK, elle a passé la contre-visite. Ouf.

Puis tout a commencé a peu près deux semaines après quand j'avais un câble de cassé à l'articulation du coffre, chose qui arrive, j'ai débranché la batterie pour le resouder, et du coup, vue que la batterie était déjà débranchée depuis un bon moment, j'en ai profité pour faire un reset, et c'est là que les voyants ABS, ASR, VDC(triangle orange) et frein après avoir fait quelque mètre  :cry: .
Démontage des roues, contrôle visuel, du coup je vois qu'il m'a aussi arraché le câble du témoin d'usure des plaquettes de frein de la cosse, il avait arrangé ça en laissant la cosse telle quelle, et m'a attaché le câble avec un collier électricien à la jambe de force de l'amortisseur(super pro chez alfa, non?)  :pfff: . Bon, à nouveau j'ai rien dit et j'ai réparé moi-même à nouveau. L'espoir que tout venait de ça m'avait troté dans la tête, mais non, nada.  :non:
Je recontact le garage, il me dissent comme toi, qu'ils n'ont pas touchés à l'électronique. Je me dit ok, comme pour la rotule, bien que ce n'est pas très pro d'oublier de serrer un écrou, surtout sur une rotule de direction.

Info: à un diag on peux lui faire dire ce que l'on veut, imprimé ou pas, et dans l'ODB on peut marquer ce que l'on veut, c'est comme une reprog, mais après un reset, les erreurs cachées peuvent resortir, donc m'aurait-il caché sa connerie qu'il a faite?

Pour l'ABS et tout le reste, je fait des recherches, internet, forums, autres garages alfa, et j'ai pu aprendre qu'en remontant les cardans on peut abîmer les capteurs de roues, vue qu'ils ont dut les sortir du moyeu(les cardans), la preuve est qu'il me l'ont encore dit(les cons  :D ), et en plus il y a des écrous neufs. Donc preuves suffisantes.

Recontact garage, je leurs explique ce que j'ai apris, bien tranquillement pour pouvoir trouver un arrangement ou une proposition, enfin queque chose de positif. J'en viens à la questions du risque d'abîmer les capteurs de roues en remontant les cardans, eh ben là, il(le patron) commence à monter sur ces grands chevaux, et sur un ton très défensif, il me dit: "vous allez pas commencé a tout me mettre sur le dos". Et celà textuellement comme je l'écrit. J'essai de le calmer, en lui dissant que je ne l'accuse pas, mais que je veux juste déjà en parler. Mais bon, il était bien emballé sur son cheval, et en insistant j'arrive a le calmer, et il me dit alors de passer pour voir. Je me dit, un point pour moi.
Je vais au garage, il me branche la valise, m'éteint tous les voyants, et ok, plus de sapin de noël.
Je part, après l'avoir bien remercié, sort du garage, fait 20 mètres et c'était de nouveau noël, ABS,ASR,VDC et frein allumé.

Direct retour au garage en marche arrière et réexplication. Il me donne un R-V pour un diag. La semaine d'après, je vais a mon R-V pour le diag, et ça commence déjà: Ah bon, vous aviez R-V, j'ai rien de noté. je répond que si, et après explication, il me dit, bon, laissez la, dès que j'ai le temps je vous fait ce diag(très pro encore une fois). Bref, je la lui laisse, puis il me rappel quand c'était fait, je vais chercher ma voiture, et là, grosse, très grosse surprise(mauvaise bien sûr), il me dit "moteur-pompe" du bloc ABS inactif, donc hs. Devis, bloc complet, plus de 3100€ sans MO (chez alfa) .

Bon, je dit juste que je n'est pas l'argent pour la faire changer, que je vais essayé d'en trouver un d'occasion et de lui enmener pour qu'il me la remplace, en me disant qu'il vaut mieux que c'est lui qui le fassent pour x raisons. Je dit ok, lui demande combien je lui doit pour le diag, il me répond que c'est bon. J'était étonné, le remercie et m'en vais. Sur le chemin du retour, en y réfléchissant, je me suis dit que ça sent mauvais, qu'il m'a fait le diag gratuit pour m'endormir, donc gros doute sur son honneteté.

Je rentre, retour sur le net, bien sûr après deux semaines de recherche j'aprend que c'est un bloc qu'il faut changer avec le calculateur(ECU) parce que c'est comme ça et c'est tout, point à la ligne(réponse alfa). J'ai même écris chez alfa-france, j'attendant encore toujours la réponse, j'écris à alfa-italie, là réponse quand même, 3000€ contre 3100€ en france(avec les frais de port ils peuvent le vendre au pape s'il roule alfa).
Rerecherche sur le net, c'était pas vrais, on peux séparer le calculateur du bloc et ne changer que la partie pompe, ça divise déjà le prix en deux, re-ouf.

Pour info, si vous avez un problème avec votre ABS, contacté BBA Reman, la boite mère est en angleterre mais il y a une sucursal en france, à Marseille, il ne s'occupe que de l'ECU mais vous conseillent très bien, en plus ils sont très sympa, contact régulier, adresses...etc...

Du coup, j'ai appelez mon assistance juridique, il m'ont maillés une lettre type à envoyer au garage pour un arrangement à l'amiable avant d'engager des procédures qui sont en générales assez longues, et il faut courrir ici et là, rerentrer en contact avec le garagiste(là l'acceuil n'est plus le même, faut s'accroché, mais j'en ai rien a foutre, il est plus petit que moi :lol: ).

Pour certitude, j'ai fait refaire un deuxième diag, et même résultat, "moteur-pompe" inactif. Donc la panne est trouvé.(du moins j'espère).

Sinon, je suis comme toi, encore dans le doute et les recherches, j'ai pas encore envoyé ma lettre type de mon assurance juridique, elle est prête, mais plusieurs choses me retiennent, je ne voudrais plus qu'il touche a ma voiture, ça m'angoisse de faire toutes ces démarches, je sais ce que c'est, j'ai déjà eut un cas similaire, va-t-il me casser autre chose, ...etc....

Bon, je récapitule tout ça;

1/ écrou rotule de direction pas serré
2/ câble de témoin d'usure cassé
3/ plus d'ABS, ASR, VDC(testé physiquement sur la route, effectivement les roues bloquent)
4/ témoin ABS, ASR, VDC, de frein allumés en permanance(c'est stressant ce sapin de noël devant les yeux)
5/ hésitation d'engager une prcédure juridique(l'idéal serait que je trouve un bloc pas trop cher, de le changer et de rereretourner au garage une dernière fois pour lui mettre le vieux bloc sur la gueule entre 4 yeux).
6/ apparement pas mal de conneries dite par ce garagiste(voir mensonges), il savait même pas si on pouvait séparer le moteur pompe et l'ECU, sa réponse était qu'il n'en était pas sûr et qu'il fallait que je me renseignement dans un autre garage alfa de sa connaissance, appelant de sa part. Bien sûr, même au travers du téléphone j'ai senti le coup de pied au cul.

Maintenant, j'essai de plus trop y penser, de chercher un bloc, d'apprendre, de réunir des témoignages comme le tient, de trouver une solution, j'avoue être un peu comme un gosse devant ce cas, mais comme un gosse capricieux, têtu, ce "garagiste alfa" va certainement me revoir, dans un cas ou dans un autre.

Je te remercie  :jap:  si tu me lit, merci pour ton témoignage, et bon week-end.

Pour tout autre cas similaire, je suis preneur, cas posé ou résolu, je prend. Merci.  :jap:





n°17101623
king973509
Sans coeur nous serions que des machines
Profil : Nouveau membre
king973509
Posté le 07-07-2014 à 11:14:46  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour Jackonoir

3 ans après je refais surface (soucis divers)

alors mon petit doigt me dis que tu n'a plus ta 156

est-ce vrai ?

ou si tu l'a toujours à tu réussi à t'en sortir ?

moi perso j'ai lâché l'affaire elle à 12 ans j'ai déjà beaucoup dépenser pour elle au moins 4000 euros, et fatalement aucun garagiste n'est assez honnête. elle va mourir tranquillement, et puis je me suis tourné vers la Magnifique Brera je suis impatient d'avoir les fonds pour en faire l'acquisition

---------------
J-L Berry
mood
Publicité
Profil
Posté le 07-07-2014 à 11:14:46  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Alfa Romeo
»
Alfa 156 2000: voyant ABS, FREINS et AIRBAG allumé
 

Sujets relatifs
problème ralenti bobine allumage bougie alfa 156 1.8 tsplus de direction assistée sur alfa 156 2,4 jtd...
Allume cigare CMaxmoteur qui ne démarre pas sur alfa 147
problème electrique alfa 156[Moteur] Alfa 156 1.9 JTD: probleme de démarrage
Alfa 147 JTD: perte de puissance, bruit turbo bizarreCombien de Km rouler vous avec vos plaquettes de freins ?
voyant ABS allumé sur twingoPhotoreportage cangement thermostat sur alfa 156 2.4 jtd.
Probleme ventilation Alfa 156 2,4 jtdProbleme de ventilation bloquée sur Xsara HDi année 2000
[Reportage photo] Entretien d'une Alfa 156 2.4 JtdVoyant Airbag Xsara
Plus de sujets relatifs à : Alfa 156 2000: voyant ABS, FREINS et AIRBAG allumé

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bruit suspect sous la caisse d'une 155 2.5L td 2 23-08-2008 à 12:23:05
disque volant moteur qui bouge 7 24-08-2008 à 13:17:23
PB soupape overboost Alfa 156 1,9 JTD 5 23-08-2008 à 14:33:02
courroie de distribution 156 selespeed 2 22-08-2008 à 18:13:05
Un petit devis pour vous tous, réparation impact grêle 2 22-08-2008 à 20:53:49


S'identifier

?