Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

perte de puissance + surchauffe moteur sur bora tdi 115

 

Il y a 814 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

perte de puissance + surchauffe moteur sur bora tdi 115

Prévenir les modérateurs en cas d'abus 
n°15389901
gasman28
Profil : Nouveau membre
gasman28
Posté le 02-06-2008 à 19:56:25  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous
je possède une volkswagen bora tdi 115 de 2000. Mon probleme est le suivant: sur long trajet, quand je roule environ à 130 km/h, j'ai une perte de puissance lors des reprises, qui en plus s'accompagne d'une montée en température immédiate à 130° (dans le rouge) si j'insiste pendant 30 secondes sur l'accélérateur. Si je ralenti vers 80 km/h, avec un régime moteur dans les1300 tours/min env. , le moteur redescend de suite à 90° et je retrouve ma puissance. Je précise que si je roule à une vitesse constante de 110 KM/H, elle ne me le fait pas. De plus il y a une perte de liquide de refroidissement, mais je ne constate pas de fuite. Pas de fumée blanche non plus à l'échapement. Par contre elle sent le liquide de refroidissement chaud à l'extérieur de la voiture et quelque fois dans l'abitacle, même lorsqu'elle fonctionne bien. Je précise aussi que cela à commencé depuis que j'ai changé une pipe d'eau en pastique noir sur la droite la culasse à cause d'une fuite. Depuis elle à toujours senti le liquide de refroidissement, mais fonctionnait parfaitement, jusqu'au jour ou... Cela s'accompagne aussi d'un problème de chauffage abitacle. Très long à chauffer et de plus pas très chaud !!?? Au fait, j'ai remarqué des traces de liquide sèches qui déscendait du bouchon de vase d'expension. il ya d'ailleurs un peu de pression lorsque je l'ouvre à chaud.

Voilà c'est tout (enfin c'est déjà beaucoup), et je compte vraiment sur votre aide si quelqu'un connait l'origine du pb.  merci d'avance à tous et à bientôt sur le forum

n°15390034
flo1207
Profil : Routard
flo1207
Posté le 02-06-2008 à 21:47:26  answer
Prévenir les modérateurs en cas d'abus
 

Est ce que quand tu as changé ta pipe a eau en plastique tu as changé ton calorstat,tu as remis l'ancien calorstat,quand le moteur est chaud ta durite qui est bas du radiateur est chaude ou pas.Sur le bouchon d'huile y as pas de mayonnaise ni autre part.

n°15390054
gasman28
Profil : Nouveau membre
gasman28
Posté le 02-06-2008 à 21:59:04  answer
Prévenir les modérateurs en cas d'abus
 

D'abbord merci pour ta reponse FLO1207. Je n'est pas changé le calorstat. je vais regarder si la durite est chaude ou pas quand le moteur sera chaud. Sinon il n'y a pas de mayonnaise sur le bouchon d' huile. Merci encore

mood
Publicité
Profil
Posté le 02-06-2008 à 21:59:04  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15441404
pionner55
Profil : Nouveau membre
pionner55
Posté le 31-07-2008 à 19:50:53  answer
Prévenir les modérateurs en cas d'abus
 

Hello.

Je ne suis donc pas le seul à avoir ce problème.

J'ai moi aussi une Bora break 115 de 2000 (225000kms) , j'ai le même problème.

L'orsque je dépasse le 120, surtout en montant des cotes et si je lui demande un peu de puissance, mon voyant de température monte dans les130. Si je ralentis dans les 80, l'aiguille retombe sur 90. Elle consomme bien bien sûr pas mal de liquide si j'insiste. Cela se passe uniquement sur de longs parcours.

As-tu trouvé de quoi provient cette panne ?

Merci

n°15441406
eL_vErDe
Profil : Vétéran confirmé
el_verde
Posté le 31-07-2008 à 19:53:28  answer
Prévenir les modérateurs en cas d'abus
 

Vous êtes au courant qu'il faut s'arrêter lorsqu'on dépasse 90 ?

Nan parce que si vous insistez comme ça c'est une culasse que vous allez devoir remplacer...

n°15441540
suralim33
Profil : Membre confirmé
suralim33
Posté le 31-07-2008 à 21:46:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut! pompe a eau a verifier, apparement a chaud il doit y avoir une mauvaise circulation du LDR , peut etre la poulie de pompe a eau qui se desolidarise de son axe.
Et le LDR s'ecoule par le vase d'expantion vu que la pression monte dans le circuit...

n°15469616
soron84700
Profil : Nouveau membre
soron84700
Posté le 01-09-2008 à 17:54:03  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous!

J'ai une bora break 1.9 dti année 09/1999 et j'ai un problème irrésolu à l'heure qu'il est et j'ai baissé les bras...
Dès que je dépasse 130km/h en 6ème sur quelques kms ma voiture me dit d'arrêter et de vérifier mon niveau du liquide de refroidissement, je remarque à chaque fois une coulée blanche sur le vase d'expansion et de l'eau en bas de celui-ci et sous le filtre à gasoil!
De plus, à chaque fois que je j'allume mon chauffage une odeur de je n'sais quoi envahi ma l'habitacle, sans doute une odeur de liquide de refroidissement!
J'ai emmené ma caisse y'a 2 ans pour ce souci chez VW, ils ont fait des tests et m'ont dit qu'il y avait une fuite à la pompe à eau,il fallait la changer ainsi que la courroie d'après eux...800€...content je reprend ma caisse etle weekend d'après j'me tappe 200kms d'autoroute,je monte à 160kms,au retour juste en m'arrêtant pour ouvrir mon portail à nouveau alerte liquide trop bas etc etc...déprimé! Lundi j'monte direct chez vw et il la garde encore et me disent qu'ils ont rien trouvé sauf qu'il fallait changer le bouchon du vase d'expansion,j'le change à mes frais biensur et je re-roule et rebolotte, depuis j'ai fait faire 2 vidanges de mon système de refroidissement chez vw,j'ai essayé des produits vendu en grande surface pour colmater les fuites radiateur ou des fuites moteur....bref ça fuit tjrs,j'laisse tombé!

J'ai lu dans des sites qu'apparemment il y aurait des microfissures sur la culasse ou le joint de culasse, je sais plus,et que c'est ça qui ferait monter la pression et débordé l'eau du vase d'expansion!

J'ai fait faire un dévis pour changer la culasse, y'en a pour 3000€ environ...

Bref maintenant j'me casse plus la tete, le G12 de vw étant trop cher j'achète n'importe quel liquide miantenant,vu que je le perd presque systèmatiquement quand je prend l'autoroute ou autre...ça fait des années que ça dur et la seule solution c'est de changer la culasse!
Donc j'attend que ma caisse claque et je la jetteeeeeeeeeeeeeeeeeeeeeeeeee​eeeeeee!elle m'a dégouté! Au fait j'ai oublié de dire que j'avais changé le radiateur aussi...m'enfin bref ça avance à rien!

mood
Publicité
Profil
Posté le 01-09-2008 à 17:54:03  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

perte de puissance + surchauffe moteur sur bora tdi 115

 

Sujets relatifs
ARRET NET MOTEUR EOS 2.0 FSI 150CH206 1.4 HDI Perte de puissance à tous les régimes + bruit frottement
perte de puissance renault masterbruit metallique et perte de puissance focus 1 1.8l tdci 100ch
Focus 1.8Tdci 115 démarre pas après remplacement CulassePerte de puissance + Fumée noire
Perte de PuissanceFord fiest IV TDdi perte, bridage accéleration soudain
PERTE CODE AUTO RADIO FOURGON BOXER 2002perte de puissance et turbo siffle bcp iveco daily city
perte de puissance on baraquant a droite (polo 6n2 1.4 mpi 2000)Couvercle boîte à gants Bora
Voyant moteur orange allumé Toyota RAV 4 - perte de puissancealternateur qui surchauffe
Plus de sujets relatifs à : perte de puissance + surchauffe moteur sur bora tdi 115

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme sérrure coffre 6 03-06-2008 à 12:43:00
PROBLEME DISTRIBUTION TRANSPORTER VW T5 0 02-06-2008 à 19:25:31
[Golf 3] Recherche Photos branchement centralisation 3 12-08-2008 à 10:29:56
Feux LED Polo 6n 8 03-06-2008 à 19:29:16
Témoin niveau d'huile permanent TDI 100 !!!(malgré niveau correct) 14 15-06-2008 à 14:32:09