Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

prob fusible code veilleuse et batterie qui se décharge moteur arret

 

Mécanique / Électronique : -YoYo-, theobordeaux, 1 utilisateur anonyme et 98 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

prob fusible code veilleuse et batterie qui se décharge moteur arret

Prévenir les modérateurs en cas d'abus 
n°15345279
kerysky
Profil : Nouveau membre
kerysky
Posté le 19-04-2008 à 16:52:40  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour a tous, j'ai une safrane 2,5TD depuis 4 mois. au début j'avais les veilleuses et phares, mais pas de codes, galère pr conduire la nuit, si je coupe les phares, jme mange le tallus, si je laisse les phares , jmen prend plein la gu. par ceux qui arrivent en face, et je les comprends. en gros j'emm. tout le monde en roulant la nuit. pas kool. Mon fils a voulu me brancher les codes sur les veilleuses, mais le fusible pete. il rechange le fusible et ca repete. depuis que j'ai cette safrane, l'ordi de bord me dit; feu de stop défaillant, feu de position défaillant climatisation hors service etc..
depuis un mois autre problème je sais pas si lié aux veilleuses ou codes, j'ai commencé a prendre des "sonnées" en tenant le montant de ma portière en sortant de la voiture, puis depuis 3 semaines  je suis obligée de débrancher la batterie chaque fois que j'arrete la voiture, sinon en 1/2 heure, j'ai plus de batterie et je démare pas.La aussi galère, jvais en courses , je débranche et je rebranche sur le parking, jvais chez kelkun idem, les petits arrets, je laisse tourner le moteur en esperant que personne ne monte dedans et parte avec!! je craque, si on peut m'aider merci d'avance


---------------
katy90
n°15345352
gd cherok
Profil : Apprenti confirmé
gd-cherok
Posté le 19-04-2008 à 18:08:37  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour kerysky,

pour pouvoir te venir en aide, il me faut deux choses :
-la voiture devant moi,
-le schéma électrique.

J'en possède une des deux.... :D

Normalement, la safrane ne pose pas d'emmerdes électriques, sauf si un surdoué y a touché auparavant.
Ce doit être le cas...

Possèdes-tu des connaissances électriques suffisantes et sait-tu interpréter un S.P.A. renault?


---------------
Labor improdus omnia vincit!!
n°15345356
Profil supprimé
Posté le 19-04-2008 à 18:16:56  answer
Prévenir les modérateurs en cas d'abus
 

Salut,

test la batterie avec un multimètre moteur à l'arrêt et puis tournant!

Tu dois trouver environ 12V puis 14V.

mood
Publicité
Profil
Posté le 19-04-2008 à 18:16:56  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15345358
pasric
Profil : Routard confirmé
pasric
Contributeur Bronze Forum
Posté le 19-04-2008 à 18:18:55  answerhomepage
Prévenir les modérateurs en cas d'abus
 

trouve la cause du court-circuit et ça ira(peut etre tout simplement une ampoule, un comodo ou plus le faisceau) l'anomalie devrait, je dit bien devrait être visible

n°15345423
lexplorer
Profil : Apprenti confirmé
lexplorer
Posté le 19-04-2008 à 19:22:10  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,  

Tiens visite ce lien

http://electricboy2.free.fr/in [...] ;Itemid=45  


il te sera tres utile, si tu es novice en electricite ;)

c'est un debut de diagnostique.

bon courage, tiens nous au courant

n°15345568
kerysky
Profil : Nouveau membre
kerysky
Posté le 19-04-2008 à 21:53:02  answer
Prévenir les modérateurs en cas d'abus
 

tout d'abord, bonsoir et merci, réponse a gd cherok, aucune connaissance electrique dans une voiture, je pense que mon fils oui, (il passe en principe le week donc je lui poserai la question), par contre tout les problèmes (sauf la batterie qui se décharge a l'arret) étaient la quand j'ai eu la voiture. une précision, exemple Mr dupont qui avait cette voiture la vendu a Mr durand, qui lui la gardé moins de 6 mois,avant de ma la vendre, et dernièrement j'ai appris par un ami de Mr dupont qu'il avait vendu cette voiture, parce tout les 15 jours, yavait autre chose qui tombait en panne. Par contre, je pense pas que mr durand etait  au courant de ca. alors je sais pas qui es le "surdoué", mr dupont ou mr durand, mais il est vrai que cette voiture a un problème et j'ai pas les moyens de l'amener chez un garagiste. après, si avc les conseils de chacuns, je peux savoir ce qui est a verifier et a réparer, ou racheter, là , pas de problème, j'achete et mon fils installe,  pour le S.P.A, aucune idée de ce que c'est, mon fils je pense que oui, moi j'en suis a société protectrice des animaux (je blague) . donc dès que je le vois, je lui demande et je vous tiens au courant.


---------------
katy90
mood
Publicité
Profil
Posté le 19-04-2008 à 21:53:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15345584
kerysky
Profil : Nouveau membre
kerysky
Posté le 19-04-2008 à 22:16:15  answer
Prévenir les modérateurs en cas d'abus
 

réponse a alain 3839,bonsoir et merci , je viens d'envoyer sur msn , un mes a mon autre fils pour lui dire qu'il faudra qu'il me teste la batterie suivant tes conseils, et il me dit qu'il la fait  mais que son multimetre n'est pas assez precis, je verrai avc mon ainé si lui a un meilleur multimetre
12 V c'est batterie moteur a l'arret, mais cosses branchées, ou  débranchées de la voiture ? jusqu'a maintenant j'ai tjrs eu des BX, 309 ou 405 TD, mais jamais avc de l'elecronique, donc c'etait tjrs des pannes 'mecanique", et c'est tjrs mon fils qui s'en occupe,moi je m'y connais rien, je pose des questions, pr que mon fils regarde ma voiture et trouve merci encore


---------------
katy90
n°15345596
ceyal
Profil : Pilote pro
ceyal
Contributeur Argent Forum
Posté le 19-04-2008 à 22:26:26  answer
Prévenir les modérateurs en cas d'abus
 

a l'arrêt cosses branchées ou débranchées c'est pareil
mais les tensions données par Alain sont cosses branchées

Avec un voltmètre numérique (5 Euros chez Bricodépot), pas un vieux truc à aiguille où on ne sait pas si c'est 12 ou 13V on peut tester la batterie et l'alternateur
Batterie : au moins plus de 12,3V, moteur arrêté (12,7V avec une batterie neuve)
Alternateur : mettre le moteur en route ... on doit avoir entre 13,5 et 14,5 V aux bornes de la batterie sinon alternateur malade
mettre les phares , moteur en route ... on doit toujours avoir entre 13,5 et 14,5 v

La Batterie
http://www.forum-auto.com/sqlf [...] 309694.htm

Mesurer la fuite de la batterie sans la débrancher
http://www.forum-auto.com/pole [...] 409402.htm

L'alternateur
http://www.forum-auto.com/sqlf [...] 232846.htm
Bye
PS: merci de voter pour moi :sol:


---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°15345601
kerysky
Profil : Nouveau membre
kerysky
Posté le 19-04-2008 à 22:28:58  answer
Prévenir les modérateurs en cas d'abus
 

reponse a pasric : bonsoir et merci, je transmet l'information a mon fils. par contre, c'est vrai que le commodo gauche est a changer, l'ancien proprietaire me l'avait dit, quand je met les clignotants gauche ca fonctionne, mais quand je met ceux de droite, la flèche verte ne s'allume pas, et le bruit est continu. (comme quand on a qu'un clignotant qui marche). Par contre il faut que je presse fort sur le haut du commodo (je pense que comme ca ca fait bien contact, je sais pas), et là, la flèche s'allume et le bruit est discontinu, c'est peut etre une des causes esque les clignotants et les codes sont sur le meme fusible ? si c'est le faisceau, (pr les codes veilleuses phares) est ce que ca se répare, genre des fils denudés ou il faut remettre du chaterton, ou il faut le changer ? merci encore


---------------
katy90
n°15345645
kerysky
Profil : Nouveau membre
kerysky
Posté le 19-04-2008 à 22:50:29  answer
Prévenir les modérateurs en cas d'abus
 

réponse a Ceyal : bonsoir oui c'est ca, mon fils a un multimetre (ou voltmère, je pense que c'est pareil), avec des aiguilles. donc déja commencer par brico. par contre, ca fait des années que je vois mes fils bricoler les voitures et j'aime bien ca, donc je pose tjrs des questions, et je sais que l'alternateur sert a recharger la batterie quand le moteur tourne. au début j'ai pensé a ca, mais la premiere fois que la batterie s'est déchargée completement ya un mois, le voyant de batt, etait rouge, je l'ai chargée un peu donc voyant gris (batt faible). l'autre jour j'ai fait un arret d'un 1/4 d'heure, en oubliant de débrancher la cosse, et au moment de partir, plus rien. La rue était en pente, donc je suis descendu en 2ième, débrayée et elle est repartie. j'ai fait 5 km environ, puis arreté moteur pr faire des courses. otée la cosse, et quand j'ai rebranchée , la voiture a démarée facile. donc je suppose, (mais la encore je suis pas une connaisseuse), que l'alternateur va bien puisque en peu de km, il avait déja suffisament rechargé pr redémarrer. en plus maintenant, rien qu'avc mes trajets, le voyant de la batterie esta nouveau vert, donc je pense également que la batterie est pas trop mauvaise non plus, mais bon... on m'avait tjrs dit que pr savoir si un alternateur était bon, il fallait démarrer la voiture, puis oter les cosses, si le moteur s'arretait, c'est que l'alternateur est mort. hors dernièrement une ami m'a dit, pas sur comme test, que c'est pas parce que le moteur se coupait pas que l'alternateur n'était pas foutu. Il m'a dit qu'il faut , moteur tournant, allumer les phares, puis débrancher les cosses de la batterie. donc en fait, j'écoute tout ce qu'on me dit. merci encore, je vous tiens au courant, quand on aura trouvé, je laisserai message pour remercier et pr aider les autres


---------------
katy90
n°15345687
ceyal
Profil : Pilote pro
ceyal
Contributeur Argent Forum
Posté le 19-04-2008 à 23:27:50  answer
Prévenir les modérateurs en cas d'abus
 

En électricité  ... ce qu'il faut ce sont des mesures avec un multimétre .. le reste c'est du baratin

Quand on roule 5mn on peut avoir assez de jus pour redémarrer tout de suite après mais pas le lendemain

Il ne faut JAMAIS  mais VRAIMENT JAMAIS  .. Jamais de chez JAMAIS débrancher une cosse de batterie moteur tournant .. on faisait cela sur les voitures anciennes dans les années 60 ... mais aujourd'hui, ça provoque des surtensions et l'électronique embarquée (y'en avait pas en 1960) peut défuncter .. Vu le prix d'un calculateur d'injection (1000€) ou d'un module de clim .. mieux vaut investir dans un multimètre neuf de chez Brico (5€)  non ? enfin  comme on est en République, chacun fait comme il veut

En plus sur un Diesel ça ne prouve rien car contrairement à une voiture à essence, il n'a pas besoin de courant pour fonctionner

Si tu prends des sonnées .. tu as une fuite sur la batterie qui la vide en pas longtemps ... à ce train là, ta batterie va durer moins longtemps que les impôts .. il faut chercher la fuite avec un "Multimètre"  .. voir 2° Post dans la liste de 3 donnée plus haut

Codes : sans doute un problème dans ton commodo (et/ou relais s'il y a un relais dans la Safrane, ce que je ne sais pas)

Bon il faut pas rester comme cela avec des fuites de courant à rammasser des bourres, des phares qui ne pharent pas  ... Bon t'as de la chance ... un Diesel ça ne prend pas feu et n'explose pas facilement .. contrairement à une Essence pour qui électricité + essence = Boum
Bye
PS : merci de voter pour moi :sol:


Message édité par ceyal le 19-04-2008 à 23:29:08

---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°15345743
kerysky
Profil : Nouveau membre
kerysky
Posté le 20-04-2008 à 01:23:41  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir, réponse a l'explorer, je suis allée visiter le lien electricboy2.free.fr que tu m'as conseillé, jmy  connais rien,mais l'organigramme est tellement bien fait, que meme si ne saurais pas trouver les fils sur la voiture, j'ai compris ce qu'il faut faire, donc mon fils qui sait ou sont les diférents fils saura se débrouiller avc ca. Super le site, jvais devenir une pro de la mécanique!!!  je te remercie, et te tiens au courant, cordialement


---------------
katy90
n°15345795
fredonord7​7
Profil : Apprenti
fredonord77
Posté le 20-04-2008 à 08:38:20  answer
Prévenir les modérateurs en cas d'abus
 

salut

Retire une « masse » en parallèle de la borne négative au moteur et le même chose avec la carrosserie…
Ensuite, pour ton comodo, pour des problèmes de contact (a part si il est complètement pourri)   mettre du bon dégrippant sur les contacts de la commande.. Ça pue un peu, mais ça peu le faire pour te dépanner…
Sinon tu branches comme notre ami plus haut t’a dit !! branchement faisceau feux de route aux feux de croisement…
Pour ton problème de conso, avec un multimètre, ampèremètre et voltmètre, tu défais la borne négative de la batterie, tu prends ton multimètre en position ampèremètre , il u aura certainement le fils rouge a déplacer sur ton multimètre !!!!!!!!!!
Et tu mais une borne sur la borne de batterie et l’autre, sur la cosse négative..  débrancher bien sur …. Et tu lie une valeur en Ampère … si y a un « moins » a la lecture, tu inverses les branchement du fils rouge et noir, c’est le sens du courrant ….
Tu ne devrais pas avoir plus d’un ampère.. Si plus !!! Tu débranche par exemple, le poste, les connecteurs (en les repérèrent) pour isolé le consommateur gourmand….

Bon courage..

n°15345804
fredonord7​7
Profil : Apprenti
fredonord77
Posté le 20-04-2008 à 08:44:04  answer
Prévenir les modérateurs en cas d'abus
 

nota... si tu te sert de ton ampèremètre, noublie pas de remettre le fils rouge a sa place !!! sinon a la lecture des volts... le multimettre va fumé  lol . et peut être ce que tu va testé aussi lol avec un peut de chance...

bon courage

n°15345870
gd cherok
Profil : Apprenti confirmé
gd-cherok
Posté le 20-04-2008 à 10:21:22  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour Kerysky,

Oublie l'alternateur, il est forcement bon car, batterie déchargée, si tu démarre et que ta safrane fonctionne après une poussette, ton alternateur débite du courant.

Cela étant, CEYAL a raison quand il t'écris de ne jamais débrancher une batterie moteur tournant, car tu risques deux choses :
-griller le régulateur d'alternateur,
-par d'eventuelles surtensions provoquées par l'alternateur en grillant, griller l'électronique de de certains boitiers électroniques.

il faut t'attaquer à une panne à la fois. La plus importante concerne celle de ta décharge batterie : Pour qu'elle se vide aussi rapidement, la consommation de courant quand tu éteins le moteur est forcément forte, et il n'y a pas 36 éléments capables de consommer autant de courant :
-alternateur,
-demarreur,
-circuit de préchauffage.

Recharges ta batterie cosses débranchées du véhicule, demandes à ton fils de debrancher le + alternateur (gros fil), l'alimentation principale du démarreur (gros fil) et l'alimentation principale du boitier de préchauffage (l'emplacement est indique sur le boitier de préchauffage-gros fil). Rebranches ta batterie avec ces trois alimentations isolées. Vérifies que ta batterie ne s'est pas déchargée 2 heures après, par exemple. Puis, demandes à ton fiston d'approcher délicatement l'alimentation du boitier de préchauffage, batterie branchée, contact coupé. si, en touchant la cosse, de petites étincelles apparaissent, c'est que le courant passe, ce qui n'est pas normal. Il y a donc consommation. Si ce n'est pas le cas, même opération pour l'alternateur puis pour le démarreur.

Tiens moi informé si il y a un problème de compréhension.

Salutations.


---------------
Labor improdus omnia vincit!!
n°15346092
kerysky
Profil : Nouveau membre
kerysky
Posté le 20-04-2008 à 14:00:00  answer
Prévenir les modérateurs en cas d'abus
 

bonjour a vous tous, merci a fredonord77, et remercie a gd cherok. je pense qu'avec ca on va pouvoir se débrouiller. de toute manière, qu'on trouve ou pas je donne des nouvelles. bon week end
cordialement


---------------
katy90
n°15346494
pasric
Profil : Routard confirmé
pasric
Contributeur Bronze Forum
Posté le 20-04-2008 à 19:09:35  answerhomepage
Prévenir les modérateurs en cas d'abus
 

commence par le comodo, tu verras plus clair aprés


Message édité par pasric le 20-04-2008 à 19:09:55
n°15354423
kerysky
Profil : Nouveau membre
kerysky
Posté le 28-04-2008 à 02:53:14  answer
Prévenir les modérateurs en cas d'abus
 

réponse a ceyal, gr cherok fredonord77 pascric etc... j'avais dit que je vous tiendrais au courant. pr l'instant déja un probl de résolu, la batterie qui se déchargeait. Mon fils a testé la batt. moteur arrêt.12, 77 V . il a débranché tout les fusibles, et les a  remis un par un. j'avais dit que la batt se déchargeait rapidement, (un 1/4 d'heure a l'arret et je ne démarrait plus).quand il est arrivé a un fusible rouge 20 A (affectation :éclaireurs intérieurs et coffre, condamnation électrique des portes, rétroviseurs electriques), déja en le mettant ca faisait des étincelles, et le temps de le dire , les chiffres descendaient , 12.77 V , 12.76,12.75 , en moins de 2 mn la batterie était a 12.20, mon fils a retiré le fusible, et la batterie est remontée aussitot a 12.77 V. donc maintenant, il n'a plus qu'a tester les portes, les lumières intérieures rétros et le coffre. par contre, je me suis retrouvée avc un autre problème. pr faire un essai démarrage quelques heures après, j'ai voulu démarrer ma voiture, là yavait de la batterie, mais le voyant orange de préchauffage des bougies sur le tableau de bord, ne s'est pas allumé, donc j'ai pas pu démarrer, le moteur tournait mais ne se lancait pas. Mon fils a réfléchi a se qu'il avait pu faire, il avait tout vérifié les fusibles en les remettant, et il s'est rappelé qu'un fusible prévu au départ de 20 A, avait été remplacé par un 30 A, et lui avait remis un 20 comme sur le dessus sur couvercle porte fusible. il a renlevé le 20 et remis le 30 qu'il y avait avant qu'il y touche, et la voiture a démarré, est ce que vous avez une explication, c'est le fusible ou comme dessin ya des petits tirets comme un petit cube 3 tirets sur la largeur, et 4 sur la haut.soit 12 tirets au carré, avc une barre sur la droite penché dessus, (de loin on pourrait penser a un combiné de téléphone). affectation sur le livret technique : protection fonctions moteur. pourriez vous me dire pourkoi il marche avc  30 A et non 20 comme il devrait, et a quoi ce fusible correspond, ce qui marche avec. J'ai pas encore fait le reste, (commodo pr avoir les clignotants de droite, et brancher les feux code et veilleuse coté droit.
Merci encore a vous tous


---------------
katy90
n°15354432
gd cherok
Profil : Apprenti confirmé
gd-cherok
Posté le 28-04-2008 à 06:12:30  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour kerysky,

J'essaie de trouver ton symbole dans la journée et te donnes l'affectation.

Ce fusible est placé dans l'habitacle ou le compartiment moteur ?(Il y a deux boites à fusibles).

Salutations.


---------------
Labor improdus omnia vincit!!
n°15354727
kerysky
Profil : Nouveau membre
kerysky
Posté le 28-04-2008 à 14:00:26  answer
Prévenir les modérateurs en cas d'abus
 

bonjour a gd cherok. c'est les fusibles qui sont dans la voiture (en dessous a gauche du volant. sur le couvercle porte fusible, si je regarde l'étiquette collée dessus, il est placé dans la 5ieme rangée en partant du haut, (sur sur 7 rangées) et la dernière colonne (sur 8 colonnes).  le fond de l'image est marron. bonne journée.


---------------
katy90
n°15355643
kerysky
Profil : Nouveau membre
kerysky
Posté le 28-04-2008 à 23:28:05  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir, je suis nouvelle sur le site, et je ne le maitrise pas trop, pourriez vous me dire si je dois chaque fois reculer toutes les pages jusqu'a retrouver mon annonce pour continuer les discutions en cours concernant ma question, (kelke jours après je recule d'une dizaine de pages, mais hier soir, j'ai reculé de 45 pages. il y a t'il une manière plus rapide (cliquer sur un onglet précis pour revenir a mes questions directement, donc a mes réponses). merci de vos reponses


---------------
katy90
n°15355762
ceyal
Profil : Pilote pro
ceyal
Contributeur Argent Forum
Posté le 29-04-2008 à 01:28:48  answer
Prévenir les modérateurs en cas d'abus
 

Hello

Solution 1 : fonction recherche .. tu rentres ton pseudo ça devrait le faire

solution 2 ... tu cliques sur le point d'interrogation à coté de on pseudo .. tu tombes sur ton profil .. en bas il ya le lein pour accéder à tous tes messages  ... tu mets ce lien dans tes favoris sur ton navigateur .. et voili voila voilou


---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°15355772
kerysky
Profil : Nouveau membre
kerysky
Posté le 29-04-2008 à 01:59:08  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir et merci, dur dur de se mettre a l'informatique, nos gamins sont plus doués que nous. j'en profite, je sais pas si vous pourrez maider. tjrs probl de ma safrane!! mon fils a oter tt les fusibles a trouver celui qui déchargeait la batterie. donc oté le fusibles j'ai expliqué plus haut. par contre depuis le début, j'ai un problème avc centralisation fermeture des portes, 3 se ferment, celle passager se ferme pas. je me suis rendue compte quand j'ai eu les probl déchargement de batt. que la clef que la personne m'a remis avc la voiture ouvre le coffre, celle du contact pr démarrer, mais pas les deux portes avant. possible que la personne ait changée les deux barillets des portes ? cette personne m'avait dit aussi que le démarreur parfois restait bloqué. ca ne m'étais pas arrivée pendant depuis que je l'avais, et maintenant c'est deux fois par semaine que je reste en rade. Les voyants s'allume quand je tourne la clef, donc batterie qui marche. un démarreur qui déconne peut il décharger une batterie bien chargée (voyant vert sur batterie) en 15 mn en essayant de démarrer une 15 zaine de fois ? vidée completement au point que j'ai du remettre une autre batterie pr repartir? d'autre part, l'écran rectangulaire ou au milieu il y a un fauteuil pr nous montrer ou l'air est envoyé ainsi que la température, avc la rangée en dessous ou il y a les + et - pr les ° ne s'allume pas, faut vraiment etre en pleine lumière pr voir les informations, et la rangée en dessous ou sont les touches, parfois elles s'eclairent toutes, parfois j'ai que la moitié gauche qui claire. il y a t'il des ampoules derrière qui serait grillées, ou la aussi faux contact ? merci de vos conseils, j'ai plein de panne sur cette voiture cordialement


---------------
katy90
n°15355994
ceyal
Profil : Pilote pro
ceyal
Contributeur Argent Forum
Posté le 29-04-2008 à 11:49:09  answer
Prévenir les modérateurs en cas d'abus
 

1 porte ne ferme pas .... sans doute moteur de centralisation de la porte en question HS ou  bien coincé car jamais graissé ou bien sa tirette décrochée ==> démonter la garniture de porte et aller voir (A mon avis pour s'atatquer à la démonte d'une voiture, il faut une doc type Haynes ou RTA en vente dans tous els Hyper à 20€ ou d'occasion sur eBay car sinon, on force et on casse

Clés différentes : sans doute serrure forcée ==> barillets changés ==> laisser comme cela

Démarreur bloqué  ==> gros appel de courant ==> batterie en prend un coup .. normal qu'au bout de 10 fois ça la vide

Ecran de controle de la régulation de clim : effectivement soit ampoule arrière HS soit soudure sèche qui fait faux contact .. là encore, on ne se lance pas sans la démonte sans un guide ou une information trouvée sur Internet sur l'art et la amnière de démonter ce panneau

merci de ne pas tout écrire à la suite (c'est dur à lire) mais de séparer les sujets
Bye


Message édité par ceyal le 29-04-2008 à 11:50:34

---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°15356344
kerysky
Profil : Nouveau membre
kerysky
Posté le 29-04-2008 à 16:27:25  answer
Prévenir les modérateurs en cas d'abus
 

ok merci, c'est vrai que c'est un peu brouillon et dur a lire, j'écris comme je parle et je bifurque un peu partout.
J'ai la revue technique de la safrane, le gars me la donner avc.

Pour la centralisation de la porte passager, je ne peux pas baisser ni remonter le bouton de porte. donc je vais demander a mon fils qu'il démonte l'interieur de porte, (la semaine dernière il a démonté celle conducteur parce que la tringle dedans pour ouvrir la porte de l'interieur avc la poignée était déboitée).
Pour les barillets ils ont surement été changés puisque la clef neiman et coffre ne coffre ne va pas dedans, par contre pour l'instant c'est un peu gênant parce que l'ancien proprietaire n'a pas les clefs, pas grave puisque qu'on peut se  servir de la clef a distante qui théoriquement devrait me fermer les 4 portes, mais plus gênant pour l'instant puisque le fusible qui me déchargeait la batterie (mon fils a suivi les conseils de tout débrancher les fusibles jusqu'a trouver celui qui me déchargeait la batterie), et c'est justement  celui là qu'il m'a oté le temps qu'on trouve la panne, soit dans la porte, soit les fils lumière du coffre, soit l'éclairage intérieur. (fusible oté pr l'instant :  10 A pour : éclairages intérieurs et coffre, condamnation électriques des portes, rétroviseurs électriques).
Merci encore de tout vos conseils
cordialement


---------------
katy90
n°15356442
ceyal
Profil : Pilote pro
ceyal
Contributeur Argent Forum
Posté le 29-04-2008 à 17:54:49  answer
Prévenir les modérateurs en cas d'abus
 

Hello
Quand il a remis le fusible, la porte était bien fermée depuis quelque temps ?
car sur ces voitures modernes de luxe (surement la Safrane), l'éclairage intérieur est temporisé ...tu ouvres la porte, la lumière s'allume, tu fermes, la lumière reste allumée et s'éteind tout doucement au bout de 30 sec, 1 minute
Donc quand on remet le fusible de porte, il faut bien sur fermer la porte et attendre au moins une minute que tous ces sytèmes temporisés se soient mis au repos.

Le meilleur système  c'est l'ampèremètre sur le fil de masse de la batterie

et encore

Toujours sur ces voitures modernes, il y a plusieurs calculateurs (injection, clim, éclairage, etc...) qui se mettent au repos au bout de plusieurs minutes .. Ainsi sur les voitures les plus récentes(Laguna 2, 307) il faut attendre presque 1/2 heure pour que tout se calme ... donc si tu mesures avant ... tu trouves qu'il y a une fuite de courant

Bref pour trouver une fuite de courant sur une voiture moderne, il faut
1/ verrouiller (pas seulement fermer mais verrouiller) toutes les portes (y c capot)
2/ attendre 1/2 heure pour être sur que tous les calculateurs soient allés se reposer

exemple notamment sur Laguna 2 http://www.forum-auto.com/pole [...] 409402.htm


Message édité par ceyal le 30-04-2008 à 11:07:47

---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°15357216
kerysky
Profil : Nouveau membre
kerysky
Posté le 30-04-2008 à 04:07:58  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir, ma safrane est une 2,5 l TD  année 93 RT phase 1, B548
donc assez vieille.

oui  l'éclairage interieur est temporisé, quand on referme la porte, la lumière bas de porte, s'éteinds au bout de quelques minutes.

Pour le test fusibles : La porte était ouverte. Mon fils était accroupi devant le fauteuil a oter et remettre les fusibles et moi, j'étais devant la voiture, a regarder l'empéremètre, pr voir si les chiffres montaient ou descendaient. A chaque fusible remis, on attendait 1 dizaine de mn, et comme ca ne bougeait pas, il en remettait un autre. Par contre quand on est arrivé a celui de la centralisation portes, et lumières intérieurs, et qu'on a vu a quelle vitesse la batterie se déchargeait, il a pas insisté, a retiré le fusible, et les chiffres sont remontés aussitôt. ensuite il a continué a remettre  les autres fusibles, et ca n'a plus baissé. Ca, c'était dimanche soir. Là, je n'ai pas débranché la cosse + de ma batterie, ce que je faisais depuis un mois, et le lendemain, la voiture a démarrée normalement. jusqu'a lundi, ou là, c'est le démarreur qui est resté coincé, et j'ai déchargé complétement la batterie.

Par contre a midi mon autre fils s'est rendu compte que le fusible des clignotants, déchargeait aussi la batterie, ce que je me doutais un peu, puisque comme le commodo est fichu (clignotants AV et AR droit), je pensais meme au début que le déchargement de la batterie venait de là. Mais ca se décharge beaucoup moins rapidement qu'avec l'autre fusible (celui de la centralisation des portes), puisque la batterie a tenu toute la nuit.

Je testerais bien a nouveau,  en remettant  le fusible qu'on a oté, mais cette fois portes fermées, pour voir si ca décharge toujours la batterie, mais puisque de sur j'ai un problème avc ma porte droite, je pense que le plus logique, c'est que mon fils démonte l'intérieur de porte, et regarde d'ou vient le fait qu'elle ne se verouille plus et que la tirette est coincée. Réparer la porte en premier, racheter un nouveau commodo, et ensuite tout retester. Je sais pas ce que vous en pensez.

 J'ai tellement de problème avc cette voiture, que logiquement je suis encore sur ce site pendant un bon petit moment .
Cordialement et merci de l'aide
 








---------------
katy90
n°15357261
Profil supprimé
Posté le 30-04-2008 à 08:20:03  answer
Prévenir les modérateurs en cas d'abus
 

kerysky a écrit :


Je testerais bien a nouveau,  en remettant  le fusible qu'on a oté, mais cette fois portes fermées, pour voir si ca décharge toujours la batterie, mais puisque de sur j'ai un problème avc ma porte droite, je pense que le plus logique, c'est que mon fils démonte l'intérieur de porte, et regarde d'ou vient le fait qu'elle ne se verouille plus et que la tirette est coincée. Réparer la porte en premier, racheter un nouveau commodo, et ensuite tout retester. Je sais pas ce que vous en pensez.









 :jap:

n°15376725
kerysky
Profil : Nouveau membre
kerysky
Posté le 20-05-2008 à 02:53:30  answer
Prévenir les modérateurs en cas d'abus
 

pasric a écrit :

trouve la cause du court-circuit et ça ira(peut etre tout simplement une ampoule, un comodo ou plus le faisceau) l'anomalie devrait, je dit bien devrait être visible



bonjour,
je récapitule un peu mon ex problème, quand j'ai eue cette voiture,(safrane 2.5 L TD phase 1, année 93), les clignotants côté droit ne marchaient pas, je n'avais que la  veilleuse gauche, et les 2 phares qui marchaient.  L'ordinateur de bord me disait, feux de stop défaillants, feux de positions défaillants, clignotants défaillants . Mon fils avait voulu me brancher les codes sur les veilleuses et là, le fusible sautait. Suivant votre conseil, je suis allée dans une casse chercher un comodo, et là, (je touche du bois) tout marche, les clignotants les veilleuses, les codes et les phares.

Je vous remercie de votre conseil. et ca servira peut être a d'autre.

par contre j'ai maintenant un autre souci, (j'avais dit que j'en aurais pour un petit moment sur ce site), dimanche après midi j'ai pris ma voiture, il pleuvait, donc buée dans la voiture, et quand j'ai mis le désenbuage, (je sais pas comment vous appelez ca), la buée est partie, mais que de mon côté. j'avais une belle séparation bien droite, limite tracée a la règle), et le côté passager était plein de buée
Pourriez vous me dire de quoi ca peut provenir ? une grille d'aération bouchée, un ventilo défectueux ? je m'y connais rien.

Je vous remercie d'avance
cordialement                     :jap:


---------------
katy90
n°15376728
tnt67
en mode lecture.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 20-05-2008 à 03:28:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

il n'y a qu'un ventilo, mais plusieurs volets motorisés
je pencherais pour un micro moteur de volet HS

bi-zone? la clim

boite manuelle ou boite automatique? (vitesses)

Message cité 1 fois
Message édité par tnt67 le 20-05-2008 à 03:36:38

---------------
 à quoi ça sert d'avoir un volant si c'est pour tenir  le téléphone
n°15376866
kerysky
Profil : Nouveau membre
kerysky
Posté le 20-05-2008 à 10:38:08  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :

il n'y a qu'un ventilo, mais plusieurs volets motorisés
je pencherais pour un micro moteur de volet HS

bi-zone? la clim

boite manuelle ou boite automatique? (vitesses)



bonjour tnt67

boite manuelle. (ça, au moins j'en suis sûre).
pour le reste, je m'y connais rien.
j'ai le livret de bord sous les yeux , est ce que bi zone, veut eventuellement dire que la ventilation se régle individuellement a droite et a gauche ? si je regarde les commandes de la climatisation automatique, je vois les petites touches ( + ou - )
a gauche sous l'écran (descriptif du manuel ): touche de réglage du niveau de confort côté droit
et les petites touches a droite sous l'écran : touche de réglage niveau  de confort côté gauche.
cordialement, et merci d'avoir répondu


---------------
katy90
n°15376929
tnt67
en mode lecture.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 20-05-2008 à 12:36:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

kerysky a écrit :



bonjour tnt67

boite manuelle. (ça, au moins j'en suis sûre).
pour le reste, je m'y connais rien.
j'ai le livret de bord sous les yeux , est ce que bi zone, veut eventuellement dire que la ventilation se régle individuellement a droite et a gauche ? si je regarde les commandes de la climatisation automatique, je vois les petites touches ( + ou - )
a gauche sous l'écran (descriptif du manuel ): touche de réglage du niveau de confort côté droit
et les petites touches a droite sous l'écran : touche de réglage niveau  de confort côté gauche.
cordialement, et merci d'avoir répondu


donc si réglage gauche et droite c'est bien une bi-zone avec clim automatique, il me semble avoir le schéma électrique dans une coin (rond ) de mon pc.

Je vais le chercher et je le poste ici

A+

PS: la panne du dégivrage (cote avec et sans buée) et bien du a un moteur de volet de souffleries, il doit y en avoir 4/5 sur la safrane

n°15376951
tnt67
en mode lecture.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 20-05-2008 à 12:58:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :


donc si réglage gauche et droite c'est bien une bi-zone avec clim automatique, il me semble avoir le schéma électrique dans une coin (rond ) de mon pc.

Je vais le chercher et je le poste ici

A+

PS: la panne du dégivrage (cote avec et sans buée) et bien du a un moteur de volet de souffleries, il doit y en avoir 4/5 sur la safrane


voilà j'ai trouvé les schémas de la climatisation/chauffage et de l'ABS

version imprimable ici à télécharger http://dl.free.fr/getfile.pl?f [...] e2,5TD.rar

Clim

clim boitier
clim nomenclature
clim schema

ABS

ABS boitier
ABS schema





---------------
 à quoi ça sert d'avoir un volant si c'est pour tenir  le téléphone
n°15377770
kerysky
Profil : Nouveau membre
kerysky
Posté le 21-05-2008 à 00:39:05  answer
Prévenir les modérateurs en cas d'abus
 


bonsoir,
merci de votre réponse et du temps que vous y avez passé.
Pour moi, autant lire un texte en chinois,   :jap:     mais je pense que mon fils comprendra.

par contre je regarde le livret de la safrane, et je vois que les "frises de désembuage
pare brise", sont les deux grandes glissières a raz du pare brise, sur le tableau de
bord.est ce que c'est ça, ou les moteurs de volets dont vous m'avez parlé,se trouvent derrière les volets, situés a droite, a gauche et le double au milieu du tableau de bord ?

merci encore
cordialement
 


---------------
katy90
mood
Publicité
Profil
Posté le 21-05-2008 à 00:39:05  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»

prob fusible code veilleuse et batterie qui se décharge moteur arret

 

Sujets relatifs
contenance du carter moteur c4 picasso 138 hdiProblème de rebranchement de batterie sur BMW 750i de 1999
pb antidemarrage code jumper 2.5l tdiEmplacement fusible radio Ford Ka
mercedes 190D 2.5 1990: arrêt moteurchanger une veilleuse sur clio 2 authentique
prob demarrage sur golf 3 tdi 94prob sur bmw 330d mod 2001
prob ralenti et calages RENAULT EXPRESS 1.6Dma xm a tous les prob possible
La batterie se décharge..Ou chercher ?prob prechauffage pajero 2.8 glx
turbo TDI:où est le prob???ALFA 146 tI 2.0 16v 1996 prob de retour différé au ralenti
prob démarrage R19 Cabprob boite de vitesse nissan serena diesel 2L3 de 1994
Plus de sujets relatifs à : prob fusible code veilleuse et batterie qui se décharge moteur arret

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
3ème qui passe au point mort en roulant Clio 1.9D 1.1 29 23-05-2008 à 15:54:12
Démarrage à chaud TWINGO 5 21-04-2008 à 19:44:19
voyant orange renault express inconnu? 8 21-04-2008 à 13:23:48
tambour de frein espace 14 23-04-2008 à 21:13:33
clio 2 1L9D à coups moteur. 38 03-09-2012 à 03:12:36


S'identifier

?