» » » »

problème de centralisation sur clio 2

 

Il y a 942 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème de centralisation sur clio 2

Prévenir les modérateurs en cas d'abus 
n°15290507
rebecca91
Profil : Nouveau membre
rebecca91
Posté le 24-02-2008 à 15:15:42  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
Voilà j'ai un clio 2.2 de fin 2002 c'est un 16v 1.2l et mon système de centralisation bugge !
J'explique : Par moment quand je roule mes portes se ferment et s'ouvrent sans arrêt !
C'est le même "clic" que lorsque je depasse les 5km/h sauf que là ça me le fait même à 90km/h...
Le voyant de "porte mal fermée" n'est pas allumé et j'ai même vérifié il n'y aille rien de bloqué dans mes portes.
Les ouvertures/fermetures se font de manière irrégulière, parfois rien pendant 10mn parfois c'est une vraie fanfare !!!
Ma commande et mon double marchent très bien, mais quelques fois lorsque je ferme ma voiture j'entends bien qu'elle se ferme et s'ouvre intérieurement. Il y a un "clic" qui se produit et heureuzment que c'est que la fermeture intérieure des portes sinon ma clio s'ouvrirait et se fermerait toute seule !
C'est très agaçant et perturbant ! Je ne pense pas que ce soit les piles de ma commande vu qu'elle s'ouvre très bien a distance mais plutot un faux contact ou un soucis du côté du moteur du système de centralisation !
J'ai également remarqué que quelques fois mon bouton "ouverture des portes" au dessus du poste ne marchait pas et que je ne pouvais faire monter un passager qu'en ouvrant moi-même sa portière !

Si quelqu'un pouvait m'éclairer, je prend ses conseils avec plaisir ! Je connais rien au voiture, c'est ma première...
Message cité 2 fois
Message édité par tech3 le 24-02-2008 à 16:13:27
n°15290512
bibi391
touche a tout
Profil : Routard confirmé
config
bibi391
Technique - succès argent messages Technique - succès bronze sujets
Posté le 24-02-2008 à 15:25:18  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

rebecca91 a écrit :

Voilà j'ai un clio 2.2 de fin 2002 c'est un 16v 1.2l et mon système de centralisation bugge !
J'explique : Par moment quand je roule mes portes se ferment et s'ouvrent sans arrêt !
C'est le même "clic" que lorsque je depasse les 5km/h sauf que là ça me le fait même à 90km/h...
Le voyant de "porte mal fermée" n'est pas allumé et j'ai même vérifié il n'y aille rien de bloqué dans mes portes.
Les ouvertures/fermetures se font de manière irrégulière, parfois rien pendant 10mn parfois c'est une vraie fanfare !!!
Ma commande et mon double marchent très bien, mais quelques fois lorsque je ferme ma voiture j'entends bien qu'elle se ferme et s'ouvre intérieurement. Il y a un "clic" qui se produit et heureuzment que c'est que la fermeture intérieure des portes sinon ma clio s'ouvrirait et se fermerait toute seule !
C'est très agaçant et perturbant ! Je ne pense pas que ce soit les piles de ma commande vu qu'elle s'ouvre très bien a distance mais plutot un faux contact ou un soucis du côté du moteur du système de centralisation !
J'ai également remarqué que quelques fois mon bouton "ouverture des portes" au dessus du poste ne marchait pas et que je ne pouvais faire monter un passager qu'en ouvrant moi-même sa portière !

Si quelqu'un pouvait m'éclairer, je prend ses conseils avec plaisir ! Je connais rien au voiture, c'est ma première...


ca c'etais la coccinelle de disney :lol:


---------------
longue vie aux gens polis et courtois
n°15290514
tnt67
secoueur de rond de cuir
Profil : Documentaliste
config
tnt67
Coupe argent Technique Technique - succès argent sujets Technique - succès or messages
Posté le 24-02-2008 à 15:27:05  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

rebecca91 a écrit :


Voilà j'ai un clio 2.2 de fin 2002 c'est un 16v 1.2l et mon système de centralisation bugge !
J'explique : Par moment quand je roule mes portes se ferment et s'ouvrent sans arrêt !
C'est le même "clic" que lorsque je depasse les 5km/h sauf que là ça me le fait même à 90km/h...
Le voyant de "porte mal fermée" n'est pas allumé et j'ai même vérifié il n'y aille rien de bloqué dans mes portes.
Les ouvertures/fermetures se font de manière irrégulière, parfois rien pendant 10mn parfois c'est une vraie fanfare !!!
Ma commande et mon double marchent très bien, mais quelques fois lorsque je ferme ma voiture j'entends bien qu'elle se ferme et s'ouvre intérieurement. Il y a un "clic" qui se produit et heureuzment que c'est que la fermeture intérieure des portes sinon ma clio s'ouvrirait et se fermerait toute seule !
C'est très agaçant et perturbant ! Je ne pense pas que ce soit les piles de ma commande vu qu'elle s'ouvre très bien a distance mais plutot un faux contact ou un soucis du côté du moteur du système de centralisation !
J'ai également remarqué que quelques fois mon bouton "ouverture des portes" au dessus du poste ne marchait pas et que je ne pouvais faire monter un passager qu'en ouvrant moi-même sa portière !

Si quelqu'un pouvait m'éclairer, je prend ses conseils avec plaisir ! Je connais rien au voiture, c'est ma première...


http://www.forum-auto.com/pole​ [...] 194456.htm


---------------
:o plein le c-l des malpolis ou du langage SMS
le civisme et l'éducation ne se volent pas, et c'est bien dommage, beaucoup plus de personnes en seraient équipées :o
Publicité

n°15290515
rebecca91
Profil : Nouveau membre
rebecca91
Posté le 24-02-2008 à 15:27:45  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Ahah...

En attendant t'aurais pas une idée ?

Réinitialiser la clef ? débrancher puis rebrancher la batterie ???

Publicité

n°15290523
rebecca91
Profil : Nouveau membre
rebecca91
Posté le 24-02-2008 à 15:31:06  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Désolé tnt67 d'avoir un titre à caractère racoleur !
Je m'en excuse.

n°15290525
tnt67
secoueur de rond de cuir
Profil : Documentaliste
config
tnt67
Coupe argent Technique Technique - succès argent sujets Technique - succès or messages
Posté le 24-02-2008 à 15:35:05  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
il doit y avoir un fil cassé dans les gaines qui vont aux portes avants


---------------
:o plein le c-l des malpolis ou du langage SMS
le civisme et l'éducation ne se volent pas, et c'est bien dommage, beaucoup plus de personnes en seraient équipées :o
Publicité

n°15290530
rebecca91
Profil : Nouveau membre
rebecca91
Posté le 24-02-2008 à 15:39:24  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
La gaine se trouve bien a côté de mon siege conducteur, entre ma portiere et l'enrouleur de la ceinture de sécurité ?
Si oui, j'ai d'ailleurs un problème avec l'enrouleur de cette dite ceinture.
Lorsqu'elle sort de son emplacement, elle dévit sur le côté a droite (vers la portière) car le plastique ne la retient pas.

n°15293068
bibi391
touche a tout
Profil : Routard confirmé
config
bibi391
Technique - succès argent messages Technique - succès bronze sujets
Posté le 27-02-2008 à 00:16:57  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
nein nein nein
non je pense que quand il dit gaine de portiere il pense le"tuyau" entre la porte et le montant : ouvre la porte c'est le soufflet qui est entre les charnieres de porte
Message cité 1 fois

---------------
longue vie aux gens polis et courtois
n°15293070
tnt67
secoueur de rond de cuir
Profil : Documentaliste
config
tnt67
Coupe argent Technique Technique - succès or messages Technique - succès argent sujets
Posté le 27-02-2008 à 00:19:02  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

bibi391 a écrit :

nein nein nein
non je pense que quand il dit gaine de portiere il pense le"tuyau" entre la porte et le montant : ouvre la porte c'est le soufflet qui est entre les charnieres de porte


 [:gazelle206:10] j'aurai du précisr :o


---------------
:o plein le c-l des malpolis ou du langage SMS
le civisme et l'éducation ne se volent pas, et c'est bien dommage, beaucoup plus de personnes en seraient équipées :o
n°15293187
willystyle​1
2.2d
Profil : Routard
config
willystyle1
Technique - succès argent sujets Technique - succès argent messages
Posté le 27-02-2008 à 10:25:53  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
:) Normalement c 'est plus un problème de chez peugeot ca , sur les 306 , les fils se coupent a force d' ouvrir et fermer les portes ...


---------------
LES GENS CONSTIPES SONT SOUVENT LES PLUS CHIANTS!!!
[:aragorn66:1]
n°15293205
willystyle​1
2.2d
Profil : Routard
config
willystyle1
Technique - succès argent messages Technique - succès argent sujets
Posté le 27-02-2008 à 11:05:24  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Va sur le forum peugeot c' est bien expliqué photos , plus schéma .


---------------
LES GENS CONSTIPES SONT SOUVENT LES PLUS CHIANTS!!!
[:aragorn66:1]
n°15900981
spanishtou​ch
Idalgo Caliente !
Profil : Routard
spanishtouch
Posté le 12-11-2009 à 16:25:40  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour tout le monde.

N'intervenant que très rarement sur le forum, j'y participe quand même assidûment de temps à autres.
 
De passage, si vous le voulez, bien-sûr, je sollicite votre aide.
 
J'ai donc une clio 2 dci Sport Dynamique de 2004, une petite voiture sympa que je n'utilise qu'en ville, ou pour aller au centre commercial, 61 000km ras, jusque ici tout semblait parfait, jusqu'à un matin.
En effet, ma fermeture centralisée fait des siennes, évidemment j'arrive toujours à verrouiller les portes avec le plip de la clef, mais le bruit devient "feutré.
et la centralisation du coffre ne répond pas.
 
Idem de l'intérieur, quand le verrouillage automatique s'active en roulant, re belote, bruit feutré, et coffre non verrouillé.
 
Ca arrive souvent après un période de non utilisation, genre quand je la sors le matin du garage, et qu'elle a hiberné pendant la nuit.. je me suis dit qu'avec le froid en ce moment, cela avait aussi une incidence, m'enfin, il y a clairement un petit soucis.
 
Bref après avoir parcouru quelques kilomètres tout rentre dans l'ordre, on entend le bruit d'enclenchement habituel, tout remarche, pour le coffre, il arrive qu'il se referme comme les portes, mais on entend le bruit en décalage de celles-ci, mais dans l'ensemble tout revient par la suite, après deux ou trois sollicitations instantanées du plip.
 
Sinon pour que le coffre se verrouille, je l'ouvre une ou deux fois, en le refermant un peu fort, et il remarche, je sais ce n'est pas "génial" mais bon je n'ai trouvé que ça !  :D  
Ce n'est pas bien grave, mais je trouve cela agaçant.
 
Un idée éventuelle du problème ? cela me rendrait grandement service.
Un simple petit bricolage, ou réparation ?
 
Je vous en remercie d'avance.
 


---------------
Spontanément, on croit que le fou ne peut rien nous dire en ce qui nous concerne. A mieux examiner la situation, on constate pourtant qu'elle n'est pas si simple !
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»
problème de centralisation sur clio 2
 

Sujets relatifs
santana sj410: probleme demarragePROBLEME SUSPENSION SUR C5
Réparer une fuite sur une boite renault de type JB ( Clio, R5, Mégane)problème vitres éléctrique golf 3
problème motoventilateur xantia 1.9 TDProblème centralisation Golf IV
Probleme compteur scenic IIProbleme afichage ecran montre et temperature MB E220 CDI 2001
Probleme ventilation et chauffage 307A4 probléme de centrale clignotant HS
Quelle probleme avez vous eu sur bmw e46Probléme boite vitesse renault scénic diesel
Plus de sujets relatifs à : problème de centralisation sur clio 2

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
CLIO2 temoin de prechauffage allumer. ... 8 02-03-2008 à 23:56:03
Kangoo qui tousse 6 24-02-2008 à 20:06:12
diréction espace 3 de 91 1 24-02-2008 à 13:39:31
CLIO DCI : Porte coffre bloquée : probleme fermeture centralisé 11 29-01-2012 à 19:39:03
defaut suite controle technique 4 25-02-2008 à 08:09:47