Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

[2.1 TD] Moteur mou ? Prise d'air ?

 

Il y a 501 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[2.1 TD] Moteur mou ? Prise d'air ?

Prévenir les modérateurs en cas d'abus 
n°15279600
djfrancky
Profil : Nouveau membre
djfrancky
Posté le 13-02-2008 à 18:58:21  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour !!!

Je possède une 406 2.1l TD SVE.

Je trouve que le moteur est mou. Sur l'autoroute la voiture à du mal à prendre de la vitesse. J'entends pourtan le turbo sifler mais le moteur ne prends pas les tours. Pourtant au point mort, le moteur peut monter dans les tours. Par contre je n'ai aucun problème de démarrage.

Par contre, de temps en temps le voyant "présence d'eau dans le filte a gasoil" s'alumme, puis s'ettends, etc...

J'ai soulevé le capot et trouvé des bulles d'air dans la durite transparente qui va du filtre à gazoil à la pompe d'injection. Est-ce que la faible puissance du moteur peut venir d'une prise d'air dans le circuit de gasoil ? Je pensais aussi aussi à une éventuelle prise d'air dans les durites de turbo ?! Qu'en pensez-vous ?

Merci de votre aide ;)

++

Francky

Message cité 1 fois
Message édité par djfrancky le 13-02-2008 à 19:26:43

---------------
406 2.1l TD SVE
n°15279876
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 13-02-2008 à 22:16:41  answer
Prévenir les modérateurs en cas d'abus
 

djfrancky a écrit :

Bonjour !!!

Je possède une 406 2.1l TD SVE.

Je trouve que le moteur est mou. Sur l'autoroute la voiture à du mal à prendre de la vitesse. J'entends pourtan le turbo sifler mais le moteur ne prends pas les tours. Pourtant au point mort, le moteur peut monter dans les tours. Par contre je n'ai aucun problème de démarrage.

Par contre, de temps en temps le voyant "présence d'eau dans le filte a gasoil" s'alumme, puis s'ettends, etc...

J'ai soulevé le capot et trouvé des bulles d'air dans la durite transparente qui va du filtre à gazoil à la pompe d'injection. Est-ce que la faible puissance du moteur peut venir d'une prise d'air dans le circuit de gasoil ? Je pensais aussi aussi à une éventuelle prise d'air dans les durites de turbo ?! Qu'en pensez-vous ?

Merci de votre aide ;)

++

Francky




Bonsoir

Une prise d'air aurait comme conséquence plutot un mauvais départ qu'un manque de puissance à mon avis, par contre une durite de turbo cassée ou débranchée ça c'est possible, ensuite il faut voir si l'admission n'est pas colmatée par l'EGR, enfin voir l'injecteur pilote.









---------------
dette, création monétaire, Etienne Chouard
n°15279967
djfrancky
Profil : Nouveau membre
djfrancky
Posté le 13-02-2008 à 23:21:27  answer
Prévenir les modérateurs en cas d'abus
 

Merci de votre réponse ;)

Je regarde aussi du coté du catalyseur ce week end ;)


---------------
406 2.1l TD SVE
mood
Publicité
Profil
Posté le 13-02-2008 à 23:21:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15279970
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 13-02-2008 à 23:25:48  answer
Prévenir les modérateurs en cas d'abus
 

djfrancky a écrit :

Merci de votre réponse ;)

Je regarde aussi du coté du catalyseur ce week end ;)




Oui j'ai oublié le cata dans ma liste, il peut être bouché, moi j'en ai nettoyé un sur une xantia avec le même moteur la semaine dernière, nettoyage au karcher, il est ressorti nickel.


---------------
dette, création monétaire, Etienne Chouard
n°15281081
djfrancky
Profil : Nouveau membre
djfrancky
Posté le 15-02-2008 à 12:18:06  answer
Prévenir les modérateurs en cas d'abus
 

J'ai été rouler un peu :

Sur l'autoroute le lancement est pas très vigoureux et la vmax est de 170km/h (impossible d'aller plus haut).

Meme a cette vitesse des qu'il y a une cote c'est la galère, la voiture perd de la vitesse jusqu'a 110-100 km/h. J'ai beau appuyer sur l'accelerateur elle ne réajit pas. Aprsè dès qu'il y a du plat ou une descente c'est reparti ...

Si ça peut orienter le diagnostic ... ;)

Merci de votre aide !


---------------
406 2.1l TD SVE
n°15281278
djfrancky
Profil : Nouveau membre
djfrancky
Posté le 15-02-2008 à 16:29:22  answer
Prévenir les modérateurs en cas d'abus
 

Voilà une photo de mon moteur :

406006cm6.th

Si vous pouviez m'indiquez la durite de turbo à vérifier, le capteur de pression et la vanne EGR je vous en serez grandement reconnaissant  :p :

Merci beaucoup ;)


---------------
406 2.1l TD SVE
mood
Publicité
Profil
Posté le 15-02-2008 à 16:29:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15281536
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 15-02-2008 à 20:55:11  answer
Prévenir les modérateurs en cas d'abus
 

djfrancky a écrit :

Voilà une photo de mon moteur :

http://img512.imageshack.us/img512/8638/406006cm6.th.jpg

Si vous pouviez m'indiquez la durite de turbo à vérifier, le capteur de pression et la vanne EGR je vous en serez grandement reconnaissant  :p :

Merci beaucoup ;)


J'ai indiqué par une flèche rouge l'emplacement de l'EGR, du moins du tuyau, mais bizarrement il n'y en a pas sur cette voiture, ou alors il a été supprimé, il faudrait regarder dans ce tube qui dépasse s'il n'y a pas un bouchon, la flèche jaune indique l'admission mais il faut suivre ce tuyau pour voir tous les autres qui sont invisibles sur la photo, ce tuyau rejoint une sorte de radiateur devant la voiture puis revient au turbo, ce sont tous ces tuyaux qu'il faut vérifier, par contre je n'ai jamais parlé de capteur de pression.

40modifiee


---------------
dette, création monétaire, Etienne Chouard
n°15281620
Lorenzo165
Profil : Nouveau membre
lorenzo165
Posté le 15-02-2008 à 21:58:11  answer
Prévenir les modérateurs en cas d'abus
 

La mienne (2.1td) est actuellement en réparation car elle avait perdu beaucoup de puisasance et faisait pas mal de bruit.
Cause => Pompe à eau pétée qui aurait entraîné un décalage d'une dent de la distribution d'où la perte de puissance et le bruit.
Ceci dit, le symptôme que tu décris a l'ai différent. Quand tu dis que tu entends le sifflement du turbo, tu l'entends plus qu'avant ?

n°15283289
djfrancky
Profil : Nouveau membre
djfrancky
Posté le 17-02-2008 à 14:53:45  answer
Prévenir les modérateurs en cas d'abus
 

Merci de vos réponses ;)

Pour le turbo je l'entends "normalement" signe qu'il n'est pas mort je suppose .

Pour ce qui est de la vanne egr en effet il n'y a pas l'air d'en avoir ? Serait-ce possible que l'endroit ou tu a mis une fleche rouge soit une prise d'air ? Dois-je le boucher ?

Pour le capteur de préssion je voulais savoir où il était parce que je pensait que ca pouvait venir de lui :S

Merci beaucoup ;) ++

Message cité 1 fois
Message édité par djfrancky le 17-02-2008 à 14:54:34

---------------
406 2.1l TD SVE
n°15283491
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 17-02-2008 à 18:01:34  answer
Prévenir les modérateurs en cas d'abus
 

djfrancky a écrit :

Merci de vos réponses ;)

Pour le turbo je l'entends "normalement" signe qu'il n'est pas mort je suppose .

Pour ce qui est de la vanne egr en effet il n'y a pas l'air d'en avoir ?

Citation:

Serait-ce possible que l'endroit ou tu a mis une fleche rouge soit une prise d'air ?
Dois-je le boucher ?

Pour le capteur de préssion je voulais savoir où il était parce que je pensait que ca pouvait venir de lui :S

Merci beaucoup ;) ++




Prise d'air non, impossible, mais est ce que tu es sûr que ce trou n'est pas bouché déjà ??

le capteur de pression n'existe pas sur ce moteur.






---------------
dette, création monétaire, Etienne Chouard
n°15283791
clo279
Profil : Membre confirmé
clo279
Posté le 17-02-2008 à 21:36:40  answer
Prévenir les modérateurs en cas d'abus
 

Les premieres motorisations XUD11BTE lucas epic n'etait pas equipées de vanne egr (d'ailleur defaut permanent circuit ouvert sur electrovanne egr memorisé en calculateur controle moteur) mais possedait tout de meme un catalyseur. Le capteur de pression de suralimentation (marquage DENSO)se trouve a proximité du bac a batterie,le piquage pneumatique s'effectue sur l'echangeur air/air. Une erreur remarquée quelque fois sur ce moteur: filtre a gasoil trop court(sans capacité de debullage). Le cable d'acceleration est-il bien reglé sur le capteur position pedale? Avant d'aller plus loin,il est necessaire d'effectuer une lecture defaut et analyse des parametres de fonctionnement en calculateur.

n°15284039
djfrancky
Profil : Nouveau membre
djfrancky
Posté le 18-02-2008 à 09:26:14  answer
Prévenir les modérateurs en cas d'abus
 

Le trou de l'ERG est bien bouché ;)

Le catalyseur est vide ;)

Le capteur de pression pourait être la cause du manque de puissance (difficulté à atteindre le 130 sur autoroute un peu en pente) ?

Le cable d'accelerateur est fixé sur un objet pivotant. Je pense que ce capteur marche car j'arrive a monter dans les tours a vide ou en 1ère ou 2ème .

Le filtre a gasoil trop court peut-il lui aussi faire perdre de la puissance au moteur ?

Pour ce qui est de la lecture defaut et analyse des parametre du calculateur combien cela coute en consession ?

Merci ;)


---------------
406 2.1l TD SVE
n°15286177
djfrancky
Profil : Nouveau membre
djfrancky
Posté le 20-02-2008 à 11:50:23  answer
Prévenir les modérateurs en cas d'abus
 

C'est bon j'ai trouvé !!!!

C'est la durite qui va de l'intercooler au capteur qui est cassé au niveau de l'intercooler ...

Il me reste a changer cette intercooler. Si vous avez des indications n'hésitez pas ;)


---------------
406 2.1l TD SVE
mood
Publicité
Profil
Posté le 20-02-2008 à 11:50:23  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»

[2.1 TD] Moteur mou ? Prise d'air ?

 

Sujets relatifs
volant moteur saab 9.3 
Plus de sujets relatifs à : [2.1 TD] Moteur mou ? Prise d'air ?

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème démarrage 106 moteur qui s'emballe 2 13-02-2008 à 17:37:09
Problème électroniques sur 206 suite a un nouvel autoradio ? 10 15-08-2009 à 08:17:30
Peugeot 406 Break 1,9 Diesel - TURBO CASSER ? 4 18-02-2008 à 00:05:20
problème moteur 6 13-02-2008 à 16:13:41
Fuite 106 radiateur, réservoir vide, mais pas de témoin !!! 2 13-02-2008 à 19:39:51


S'identifier

?