Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

defaut direction assisté sur zafira

 

Mécanique / Électronique : Ash3, liocal69 et 81 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

defaut direction assisté sur zafira

Prévenir les modérateurs en cas d'abus 
n°15263388
flex36
flexus
Profil : Nouveau membre
flex36
Posté le 28-01-2008 à 00:11:07  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

:??:  bonsoir, j'ai un probleme avec ma opel zafira de 2002 2.0 dti . je rouler puis d'un coup plus de direction asister!!!, pas de bruit au part avant
pas de perte d'huile ni manque d'huile la voiture roule tres bien je n'entendv aucun bruit bizard je roule avec mais sans direction asister
pouriez vous m'aider   j'attend une reponse  merçi beaucoup.


Message édité par tech3 le 28-01-2008 à 21:50:09

---------------
flexus
n°15263390
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 00:14:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

que fais le voyant de batterie?


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15263394
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 00:18:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

voir fusibles f7 compartiment moteur et f23 habitacle, car la pompe de direction est electrique
Ima.jpg5.

Message cité 2 fois
Message édité par tnt67 le 28-01-2008 à 00:24:19

---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
mood
Publicité
Profil
Posté le 28-01-2008 à 00:18:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15263400
flex36
flexus
Profil : Nouveau membre
flex36
Posté le 28-01-2008 à 00:35:28  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :

voir fusibles f7 compartiment moteur et f23 habitacle, car la pompe de direction est electrique
http://images.forum-auto.com/mesimages/306451/Ima.jpg5..jpg



tnt67 a écrit :

que fais le voyant de batterie?


bonsoir,  aucun voyant s'allume celui de la baterie non plus il ne fait rien de speciale comme avant.
merçi beaucoup.


---------------
flexus
n°15263401
flex36
flexus
Profil : Nouveau membre
flex36
Posté le 28-01-2008 à 00:37:49  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :

voir fusibles f7 compartiment moteur et f23 habitacle, car la pompe de direction est electrique
http://images.forum-auto.com/mesimages/306451/Ima.jpg5..jpg


salut, c'est encore moi   ou se trouve la  boite a fusible,merçi


---------------
flexus
n°15263405
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 00:45:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :


dans la voiture :lol:


sinon voir livret utilisateur
image.jpg2.
Ima.jpg6.


Message édité par tnt67 le 28-01-2008 à 00:49:02

---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
mood
Publicité
Profil
Posté le 28-01-2008 à 00:45:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15263406
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 00:45:36  answerconfig
Prévenir les modérateurs en cas d'abus
 

efface ton autre sujet inutile

voir aussi s'il n'y a pas un fil de débranché sur l'alternateur, car s'est lui qui "autorise" le fonctionnement de la pompe electrique de direction assitée.


Message édité par tnt67 le 28-01-2008 à 00:59:17

---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15264254
flex36
flexus
Profil : Nouveau membre
flex36
Posté le 28-01-2008 à 21:44:46  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir tout le monde, j'ai verifier les fusible ils sont bont


---------------
flexus
n°15264261
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 21:48:05  answerconfig
Prévenir les modérateurs en cas d'abus
 

regarde si le 12 volts arrive sur la pompe


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15264264
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 21:48:39  answer
Prévenir les modérateurs en cas d'abus
 

controle la tension sur la causse de ta pompe de DA.

n°15264268
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 21:49:16  answer
Prévenir les modérateurs en cas d'abus
 

si ok! pompe de direction assistée hs!

n°15264270
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 21:52:02  answer
Prévenir les modérateurs en cas d'abus
 

bonjours a tous. Moi j'ai un soucis avec la voiture a mon beau frère,  
je possède une vectra 1.7 td de 25/10/1996. Voici mon problème  
mon altérnateur charge une fois sur deux. Je m'explique altérnateur neuf batterie neuf  
quand je prend ma tension au borne de la batterie au ralenti je releve 12.6v, j'allume mes feu et là je descend jusqu'à 11.80v.  
j'accélère à 2000tr/min  ma tension monte à 13.5v.je coupe le contact jatend quelques minutes et je redémarre, tension batterie est de 14v sans consommateur et descend à 13.5v avec consomateur.D'après vous sa serai une mauvaise masse?  
ou se trouve la masse moteur et la masse carosserie sur ce vehicule sachant que je vien de l'acheter donc j'aimerai avoir votre avis.  
Mercie d'avance.

n°15264276
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 21:55:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

xantia94 a écrit :

si ok! pompe de direction assistée hs!


pas du tout, il peut manquer l'info de l'alternateur


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15264280
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 21:58:02  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :


pas du tout, il peut manquer l'info de l'alternateur


tu as raison a vrai dire je ne connais pas tro opel! je suis mécanicien chez peugeot et franchement rien ne vaut les pompes mécanique..et que pense tu de mons probleme sur la vectra?

n°15264283
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 21:59:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

xantia94 a écrit :


tu as raison a vrai dire je ne connais pas tro opel! je suis mécanicien chez peugeot et franchement rien ne vaut les pompes mécanique..et que pense tu de mons probleme sur la vectra?


ton problème ressemble au régulateur de charge qui fatigue


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15264290
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 22:02:34  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :


ton problème ressemble au régulateur de charge qui fatigue




rolàlàlà ce régulateur se trouve dans l'alternateur je suppose?

n°15264298
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 22:05:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui il est dedans, faut voir s'il peut être vendu séparément, mais attention, je ne dis pas que a panne est là.
ton voyant de charge il fait quoi?
as tu déjà était dans l'impossibilité de démarrer?

Message cité 2 fois
Message édité par tnt67 le 28-01-2008 à 22:07:37

---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15264301
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 22:08:16  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :

oui il est dedans, faut voir s'il peut être vendu séparément, mais attention, je ne dis pas que a panne est là.




OK mercie pour tes infos, mais franchement avant de racheter un autre altérnateur sa ne me coute rien de refaire les masses moteur
et chassis! et puis ben si c'est toujours pareil faudra que je me fasse une raison!

n°15264309
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 22:11:12  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :

oui il est dedans, faut voir s'il peut être vendu séparément, mais attention, je ne dis pas que a panne est là.
ton voyant de charge il fait quoi?
as tu déjà était dans l'impossibilité de démarrer?


mon voyant de charge s'allume et s'éteint très bien!
oui j'ai dejà eu des soucis de batteries c'est pour cela que j'en ai racheter une neuve car il es claire que si ta tension de régulation au ralenti ne dépasse pas 12v avec les consomateur la batterie en prend un coup. Ce qui me bloque c'est quand je stabilise à 2000tr/min l'alaternateur régule.

n°15264313
tnt67
en mode sleep.....
Profil : Documentaliste
tnt67
Contributeur Or Forum Votant photo d'or Photographe d'argent
Posté le 28-01-2008 à 22:12:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

ok, cela confirme un problème sur le régulateur de tension


---------------
bocahut59:7    http://www.forum-auto.com/pole [...] 194456.htm
n°15264322
xantia94
Profil : Membre
xantia94
Posté le 28-01-2008 à 22:18:20  answer
Prévenir les modérateurs en cas d'abus
 

tnt67 a écrit :

ok, cela confirme un problème sur le régulateur de tension





Enfaite mon beau frère a voulu faire son grand  il a acheter l'alternateur sur le net ya quelque mois et il l'as fait monter au black!
et mintenan il vien me voir quand il est dans le caca et vu que c'est de la famille et tu ne peu pas dire non.....
si sa se trouve ce n'est pas le bon alternateur, est ce qu'il existe plusieur sorte d'alternateur sur ces modéles? au niveau du débit ampérages? puissances?

n°15264483
flex36
flexus
Profil : Nouveau membre
flex36
Posté le 29-01-2008 à 00:59:22  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir, j'ai verifier il y a du courant , aucun file est debrancher coté alternateure , comment puis je etre sur que c'est la pompe de direction
ou peut etre autre chose aucune couroie c'est dechirer,  ou chercher  :??:  :??:  :non:


---------------
flexus
n°15265373
flex36
flexus
Profil : Nouveau membre
flex36
Posté le 29-01-2008 à 22:17:20  answer
Prévenir les modérateurs en cas d'abus
 

bsr, sur la zafira c'est possible que c'est l'alternateure?
merçi de votre comprehention.


---------------
flexus
n°16236682
invitKatos​anre
Invité
Posté le 31-10-2010 à 13:49:29  answer
Prévenir les modérateurs en cas d'abus
 

flex36 a écrit :

bsr, sur la zafira c'est possible que c'est l'alternateure?
merçi de votre comprehention.


Bonjour, votre problème est il régle?

n°16713738
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 11:41:32  answer
Prévenir les modérateurs en cas d'abus
 

Salut TNT !

J'ai un copain avec un Zafira de 2008 qui vient de perdre subitement sa direction assistée, après les événements suivants :
- il met un glacière sur la prise 12V de son coffre, et la laisse tourner toute la nuit;
- le lendemain, la batterie est à plat (eh oui !)
- il redémarre aux câbles grâce à un bon samaritain qui le démarre avec une Berlingo.
=> la direction est très dure !
Un garagiste électricien non-Opel lui dit que le 12V est absent de la pompe de direction avec son banc, mais qu'il n'a pas de banc officiel pour interroger correctement les calculateurs.
Il roule (en se musclant les bras), et une fois rentré chez lui, le garage Opel lui fait un diag et conclue que la pompe est morte, faut la remplacer, et la crémaillère aussi, car elle a sûrement morflée.

Je reste sceptique sur le diagnostic Opel, surtout en relisant tes dires sur les fusibles et le signal alternateur. Peux-tu m'en dire plus, et me rajouter des images des fusibles, car je n'y connais rien en Opel ?
Merci d'avance pour lui.  ;)  Bob


Message édité par bob bimon le 27-08-2012 à 17:55:19

---------------
Au travail !
n°16713784
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Contributeur Or Forum Votant photo d'argent Top contributeur
Posté le 27-08-2012 à 12:54:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est quoi comme moteur ce zafira ? La tension batterie ça donne quoi ? Quel type de pompe ZF ou TRW? Parce que y a un des 2 montage qui fonctionne 100% via bus can et qui donc n'a pas besoin du signal d'alternateur ...


Message édité par td 100 le 27-08-2012 à 13:02:53

---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°16713786
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 13:02:16  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour TD100, content de te relire.
La tension batterie moteur tournant est OK, elle charge bien, l'électricien a été formel, pour lui l'alternateur marche. Mais je sais pas s'il a vérifié si le signal de délestage alternateur est nominal.
Pour le type moteur, je me renseigne auprès du copain, je sais au moins que c'est un diesel  :d


---------------
Au travail !
n°16713816
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 14:07:30  answer
Prévenir les modérateurs en cas d'abus
 

1.9 TDCI

Je viens de dérouler le test de 3 fusibles à l'ohmètre : 27, 29 et 34 (hésitation entre les versions A et B des planches pour le fusible direction + le 34 calculateur de direction).
RAS : - présence 14V moteur tournant en amont et aval du fusible 27
- j'ai mis un fusible en 29 (car devrait correspondre à la version A; j'y ai rien compris à la notice des fusibles, un vrai sac de noeud entre les versions A et B, module coffre et capot !), la direction est dure.
- j'ai contrôlé 34 = 0 ohms RAS.

Je sèche...


---------------
Au travail !
n°16713870
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 16:03:49  answer
Prévenir les modérateurs en cas d'abus
 

2008 = série B, donc fusible 27, c'est confirmé.
5A c'est pas beaucoup pour alimenter une pompe; doit manquer un relais, ou un autre fusible, non ?


---------------
Au travail !
n°16713892
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 17:12:38  answer
Prévenir les modérateurs en cas d'abus
 

Il y a un groupe de 4 fusibles 80A qui est planqué quelque part entre l'ECU et le parebrise, selon le forum-opel.fr, mais je ne l'ai pas encore localisé, ni leur affectation.

En tout cas, vu ce que cette pompe est censé consommer, et la taille des câbles de puissance qui y arrivent, j'ai du mal à croire que c'est un petit fusible à 5A qui l'alimente (le fusible 27).

Je soupçonne donc qu'il s'agisse d'un de ces 4, mais je ne reverrai la voiture que demain...

dcd6069c07f87c2999fe057b76b654ee


---------------
Au travail !
n°16713894
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 17:21:12  answer
Prévenir les modérateurs en cas d'abus
 

Le couvercle serait celui-ci...
6288263%205


---------------
Au travail !
n°16713903
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 17:31:39  answer
Prévenir les modérateurs en cas d'abus
 
n°16713909
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Contributeur Or Forum Votant photo d'argent Top contributeur
Posté le 27-08-2012 à 17:42:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

Sur le groupe de fusibles blanc,le fusible de la DA est celui de droite.

Sur le connecteur de DA tu as aussi un fil noir qui doit alimenté en 12V dès que le contact est mis ! De plus tu as d'autres fils, est-ce que tu as un brun blanc et un bleu blanc ou un vert et un blanc ?


---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°16713916
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2012 à 17:55:59  answer
Prévenir les modérateurs en cas d'abus
 

Donc la barrette plate de droite ?
OK, je contrôlerai demain.

Le connecteur de DA est situé où ? C'est la première fois que j'ausculte une Opel, désolé pour ma candeur  :d
Et aucun schéma sous la main...

L'électricien auto disait, avec son banc, que le calculateur de la pompe ne voyait pas le 12V... c'est pour ça que je m'intéresse au fusible de la pompe. (j'ai corrigé mon premier post, après en avoir rediscuté dans le détail avec le copain.

Après, reste à comprendre pourquoi il aurait claqué, et pourquoi : à la décharge batterie ? A la mise contact batterie à plat ? Lors du démarrage aux câbles ?


---------------
Au travail !
n°16713919
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Contributeur Or Forum Votant photo d'argent Top contributeur
Posté le 27-08-2012 à 18:00:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

dcd6069c07f87c2999fe057b76b654eeVoir l'image en grand0 vote
Celui avec la croix rouge  ;)

Le connecteur de DA se trouve sur le moteur de DA, derrière le moteur a gauche. Au dessus du connecteur tu vas voir le bocal de liquide de DA  ;)

Perso j'ai déjà vu un cas "similaire", une Da diag Hs par un petit garage. AU final c'était un faux contact au niveau du circuit de puissance protégé par le 80A. Maintenant le 80A j'en ai jamais changé malgré que là dessus il soit très courant qu'il y ai des décharges, démarrage avec câble et tout le tralala les alternateurs étant très souvent défaillants


Message édité par td 100 le 27-08-2012 à 18:02:01

---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
mood
Publicité
Profil
Posté le 27-08-2012 à 18:00:59  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Opel
»

defaut direction assisté sur zafira

 

Sujets relatifs
Classe E W 211 défaut SRSpmh opel zafira 2.2 dti
Golf 4 tdi: defaut moteur et boite vitesse...Direction assiste dur clio 2
Alfa 147 120ch: Démarre plus, défaut systeme EDB :-(voyant defaut moteur opel zafira
défaut d'esp sur w203 270 cdiVoyant "préchauffage ou défaut eéectronique" sur Scénic 1,9dci 2001
Defaut c3 demarrage a froidPEUGEOT 307 Defaut catalyseur
Direction assistée corsa b 95 1.2Infos: Défaut constructeur pompe gavage Picasso HDI !
Plus de sujets relatifs à : defaut direction assisté sur zafira

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
frein arriere d'une opel astra 1.7d de 1992 0 27-01-2008 à 22:25:01
pompe a injection vectra b 22 27-07-2009 à 16:42:34
reservoir de depression pour commande de chauffage 0 27-01-2008 à 18:01:26
Opel Corsa 1.2 1987 : conseils d'entretien 8 21-03-2009 à 20:59:52
CALORSTAT OPEL ASTRA TD 98 11 28-01-2008 à 17:25:04


S'identifier

?