Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Bougies de prechauffage Launa 1 - 1.9 DTI

 

Il y a 628 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Bougies de prechauffage Launa 1 - 1.9 DTI

Prévenir les modérateurs en cas d'abus 
n°15236619
algouye
Profil : Nouveau membre
algouye
Posté le 04-01-2008 à 18:42:02  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour a vous tous,

Je desire remplacer les bougies de prechauffages de mon vehicule (renault laguna 1.9 dti (1999)), toutefois etant de loin un specialiste en mecanique,
j'ai ci joint pris une photo, et j'aurais aimer savoir comment proceder....et une confirmation si les cercles entoure bien les bougies de prechauffages??

En realite, quand la voiture est froide il me faut les prechauffer une dizaine de fois afin que je puisse demarrer, des que le moteur a demarre au moin uin fois
il n'y a plus aucun souci - je demarre au quart de tour.

Merci beaucoup pour votre aide!
bougies


Al.


---------------
Al
n°15236622
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 18:46:06  answer
Prévenir les modérateurs en cas d'abus
 

Oui cela est bien cela, par contre ce qui est étonnant sur Dti c'est que les bougie ne sont utile que par temps très froids, il faudrait peut être, être sur qu'elle sont hs avant de les changer.

n°15236623
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 18:49:58  answer
Prévenir les modérateurs en cas d'abus
 

Pour les déposer c'est simple il suffit de dévisser le petit écrou avec une clé de 8mm, enlever le fil et déposer la bougie avec une clé de 12 mm, Attention a ne pas faire tomber le petit écrou surtout celui de gauche dans le moteur ou la distribution.Attention a ne pas serrer les bougies trop fort sinon possibilité de casse au prochain démontage.


Message édité par TPHIL le 04-01-2008 à 18:56:17
mood
Publicité
Profil
Posté le 04-01-2008 à 18:49:58  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15236628
bibi268
Profil : Pilote pro
bibi268
Contributeur Argent Forum
Posté le 04-01-2008 à 18:53:17  answer
Prévenir les modérateurs en cas d'abus
 

Kilométrage de ton moteur ? changer les bougies ne peut que lui faire du bien.  ;)
Tes cercles noir sont bien les bougies de préchauffage, clé de 6/7 pour défaire le boulon sur le haut des bougies, puis clé de 10 pour les deviser  ;)  


---------------
Laguna III 2.0 Dci 180 Gt 4 Control
Jeep Grand Cherokee 4.0 Limited
n°15236631
algouye
Profil : Nouveau membre
algouye
Posté le 04-01-2008 à 18:56:05  answer
Prévenir les modérateurs en cas d'abus
 

Cool, merci pour cette reponse super rapide.

Tres froid...?, plus ou moins il fait -2 ou 0.


en gros quand il fait 10 degres, je dois les prechauffer 4 ou 5 fois
mais ce matin a -2 degres, ben 8 ou 9 fois..???

ca peut aider??


---------------
Al
n°15236637
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 18:57:39  answer
Prévenir les modérateurs en cas d'abus
 

A 10 ° le moteur n'a pas besoin des bougies de préchauffage, c'est un diesel a injection direct.

mood
Publicité
Profil
Posté le 04-01-2008 à 18:57:39  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15236651
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 04-01-2008 à 19:04:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir.
Tu peux aussi les mesurer. Elles ne peuvent marche "mal".    Leur défaut à 99,x % est qu'elles ont leur résistance coupée. Et une partie de leur durée de Vie est imprévisible.
Rien en dit qu'une des neuves changées durera aussi longtemps que les actuelles si tu les laisse.

Vois ce sujet. http://www.forum-auto.com/pole [...] 25.htm#bas

Tu a juste a prendre une lampe type veuilleuse arriere que tu branche sur deux fils. Un fil sur le culot et un sur le corp de la lampe. Tu débranche toute tes bougies. Tu branche l'un des fils de la lampe témoin au plus de la batterie ( peut importe lequelle) et l'autre sur le haut de ta bougie. Si ta lampe s'allume ta bougie est bonne si elle ne s'allume pas ta bougie est HS.
 :jap:

n°15236658
algouye
Profil : Nouveau membre
algouye
Posté le 04-01-2008 à 19:06:44  answer
Prévenir les modérateurs en cas d'abus
 

aussi, peut etre un souci de batterie?? elle a 175.000 kms


---------------
Al
n°15236668
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:10:27  answer
Prévenir les modérateurs en cas d'abus
 


Tu a juste a prendre une lampe type veuilleuse arriere que tu branche sur deux fils. Un fil sur le culot et un sur le corp de la lampe. Tu débranche toute tes bougies. Tu branche l'un des fils de la lampe témoin au plus de la batterie ( peut importe lequelle) et l'autre sur le haut de ta bougie. Si ta lampe s'allume ta bougie est bonne si elle ne s'allume pas ta bougie est HS.
 :jap: [/quotemsg]

J'ai je pense une méthode plus simple, au début c'est pareil sauf que je n'utilise pas de lampe témoin, juste un fil relié au + de la batterie, si en touchant le petit filetage il y a une petite étincelle c'est qu'elle est OK.

n°15236675
zbeul
Profil : Pilote assidu
zbeul
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:14:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

TPHIL a écrit :

A 10 ° le moteur n'a pas besoin des bougies de préchauffage, c'est un diesel a injection direct.



Tu confond avec le DCI ou la pression vaporiser est tellement forte que le gasoil mis en pression par la remonter du piston s'echauffe naturelement. Et donc les bougies de prechauffage sur ces moteurs n'ont pas la meme fonction.

Sur du DTI la pression de gasoil vaporiser est bien inferieure.

n°15236678
algouye
Profil : Nouveau membre
algouye
Posté le 04-01-2008 à 19:15:13  answer
Prévenir les modérateurs en cas d'abus
 

Donc, d'apres vous ca parait bien etre un souci de bougies?
vais les demonter une par une, puis prendre un ohmmetre et vous tine au courant.

Merci encore

Al


---------------
Al
n°15236680
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:16:08  answer
Prévenir les modérateurs en cas d'abus
 

algouye a écrit :

aussi, peut etre un souci de batterie?? elle a 175.000 kms



non si tu arrives a préchauffer une dizaine de fois et que cela démarre c'est qu'elle bonne

n°15236682
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:16:52  answer
Prévenir les modérateurs en cas d'abus
 

algouye a écrit :

Donc, d'apres vous ca parait bien etre un souci de bougies?
vais les demonter une par une, puis prendre un ohmmetre et vous tine au courant.

Merci encore

Al


c'est pas la peine de les démonter pour les tester.

n°15236684
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2008 à 19:17:12  answer
Prévenir les modérateurs en cas d'abus
 

TPHIL a écrit :

A 10 ° le moteur n'a pas besoin des bougies de préchauffage, c'est un diesel a injection direct.


 thibollo:1

Ce n'est pas la T° du gaz oil qui provoque sont inflammation mais celle de l'air, d'autre part à vitesse démarreur les pressions d'injection sont sensiblement les mêmes en common rail et en pompe HP.


---------------
dette, création monétaire, Etienne Chouard
n°15236690
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2008 à 19:18:42  answer
Prévenir les modérateurs en cas d'abus
 

Pour moi ce n'est pas un pb de bougies.


---------------
dette, création monétaire, Etienne Chouard
n°15236691
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:19:11  answer
Prévenir les modérateurs en cas d'abus
 

zbeul a écrit :



Tu confond avec le DCI ou la pression vaporiser est tellement forte que le gasoil mis en pression par la remonter du piston s'echauffe naturelement. Et donc les bougies de prechauffage sur ces moteurs n'ont pas la meme fonction.

Sur du DTI la pression de gasoil vaporiser est bien inferieure.


Ok, c'est vrai que je ne suis pas un spécialiste renault

n°15236693
zbeul
Profil : Pilote assidu
zbeul
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:20:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

TPHIL a écrit :


Tu a juste a prendre une lampe type veuilleuse arriere que tu branche sur deux fils. Un fil sur le culot et un sur le corp de la lampe. Tu débranche toute tes bougies. Tu branche l'un des fils de la lampe témoin au plus de la batterie ( peut importe lequelle) et l'autre sur le haut de ta bougie. Si ta lampe s'allume ta bougie est bonne si elle ne s'allume pas ta bougie est HS.
 :jap:



J'ai je pense une méthode plus simple, au début c'est pareil sauf que je n'utilise pas de lampe témoin, juste un fil relié au + de la batterie, si en touchant le petit filetage il y a une petite étincelle c'est qu'elle est OK.[/quotemsg]

Effectivement pas besoin de les demonter pour les controlers, ces deux methodes fonctionne, celle avec le multimetre egalement.

Il reste quand le cas ou tout simplement elles sont fatigues et ne chauffe plus suffisament et la tu le verra en les demontant grace a leur couleur, mais bon vue le kilometrage et la periode a laquelle tu es tombe en panne je pense que tu es sur la bonne piste.

n°15236695
bibi268
Profil : Pilote pro
bibi268
Contributeur Argent Forum
Posté le 04-01-2008 à 19:20:33  answer
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :

Pour moi ce n'est pas un pb de bougies.


Peut être plus problème de boîtier de préchauffe ?


---------------
Laguna III 2.0 Dci 180 Gt 4 Control
Jeep Grand Cherokee 4.0 Limited
n°15236700
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:21:35  answer
Prévenir les modérateurs en cas d'abus
 

Attendons qu'il les teste on verra après !!

n°15236701
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2008 à 19:21:50  answer
Prévenir les modérateurs en cas d'abus
 

bibi268 a écrit :


Peut être plus problème de boîtier de préchauffe ?




Non il y a autre chose, un DTI avec 10° de T° n'a pas besoin de préchauffage.


---------------
dette, création monétaire, Etienne Chouard
n°15236702
algouye
Profil : Nouveau membre
algouye
Posté le 04-01-2008 à 19:21:58  answer
Prévenir les modérateurs en cas d'abus
 

une autre piste??

Al


---------------
Al
n°15236707
zbeul
Profil : Pilote assidu
zbeul
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:24:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :


 thibollo:1

Ce n'est pas la T° du gaz oil qui provoque sont inflammation mais celle de l'air, d'autre part à vitesse démarreur les pressions d'injection sont sensiblement les mêmes en common rail et en pompe HP.



Meme a vitesse demarreur les pressions sont differente entre du DCI et de l'injection mecanique, meme en injecteur pilote ou injection directe.

Avec une batterie OK et un circuit HP OK en vitesse demarreur tu peut monter au alentour des 250 Bars en DCI, avant d'y arriver avec une pompe HP il va falloir la pousser dans une descente avec le vent dans le dos, la caravanne au cul etc... et t'as toujours pas demarrer.

n°15236709
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:25:15  answer
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :




Non il y a autre chose, un DTI avec 10° de T° n'a pas besoin de préchauffage.



Merci, je commençais a douter de mes maigres connaissances .

n°15236711
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2008 à 19:27:27  answer
Prévenir les modérateurs en cas d'abus
 

zbeul a écrit :



Meme a vitesse demarreur les pressions sont differente entre du DCI et de l'injection mecanique, meme en injecteur pilote ou injection directe.

Avec une batterie OK et un circuit HP OK en vitesse demarreur tu peut monter au alentour des 250 Bars en DCI, avant d'y arriver avec une pompe HP il va falloir la pousser dans une descente avec le vent dans le dos, la caravanne au cul etc... et t'as toujours pas demarrer.




Erreur à vitesse démarreur on est presque aux même pressions, mais de toute façon ce n'est pas la pression d'injection qui fait démarrer, c'est la T° dans la la chambre or là ça n'a rien à voir avec la technologie d'injection.





---------------
dette, création monétaire, Etienne Chouard
n°15236715
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:30:19  answer
Prévenir les modérateurs en cas d'abus
 

Si cela se trouve c'est simplement une prise d'air dans le circuit de GO, le filtre à GO a t'il été changé récemment ?

n°15236717
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:31:54  answer
Prévenir les modérateurs en cas d'abus
 

Essayons plutôt de l'aider plutôt que de rentrer dans une bataille d'expert !

n°15236718
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:33:52  answer
Prévenir les modérateurs en cas d'abus
 

Est on d'accord pour dire que son moteur est à injection directe ?
Si oui pas besoin de préchauffage ! OK ?

n°15236720
algouye
Profil : Nouveau membre
algouye
Posté le 04-01-2008 à 19:34:49  answer
Prévenir les modérateurs en cas d'abus
 

si c'est bien le filtre a gasoil (filtre GO), ca fait 15000 kms environ...si pas d'erreur


---------------
Al
n°15236726
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2008 à 19:36:54  answer
Prévenir les modérateurs en cas d'abus
 

TPHIL a écrit :

Essayons plutôt de l'aider plutôt que de rentrer dans une bataille d'expert !




Je suis d'accord avec ça, mais ne sachant pas la T° qu'il fait chez lui on ne peut quand même pas éliminer totalement le pb de préchauffage.


---------------
dette, création monétaire, Etienne Chouard
n°15236727
zbeul
Profil : Pilote assidu
zbeul
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:36:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

TPHIL a écrit :

Est on d'accord pour dire que son moteur est à injection directe ?
Si oui pas besoin de préchauffage ! OK ?



Injection directe ne veut pas dire Common Rail.

Non c'est pas une bataille d'expert, on discute.

n°15236730
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:37:41  answer
Prévenir les modérateurs en cas d'abus
 

Il faudrait essayer avant le démarrage de pomper soit sur la poire d'amorçage ou sur le bouton noire du filtre a GO un dizaine de fois jusqu'à que cela soit relativement dur puis essayer de démarrer.

n°15236732
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2008 à 19:38:05  answer
Prévenir les modérateurs en cas d'abus
 

zbeul a écrit :



Injection directe ne veut pas dire Common Rail.

Citation:

Non c'est pas une bataille d'expert
, on discute.




Surtout que je ne suis pas un expert.


---------------
dette, création monétaire, Etienne Chouard
n°15236736
algouye
Profil : Nouveau membre
algouye
Posté le 04-01-2008 à 19:38:58  answer
Prévenir les modérateurs en cas d'abus
 

bon, okay depuis 15 jours les temperatures sont de -2 et 5 degres. si ca peut aider?


---------------
Al
n°15236737
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 04-01-2008 à 19:39:08  answer
Prévenir les modérateurs en cas d'abus
 

TPHIL a écrit :

Il faudrait essayer avant le démarrage de pomper soit sur la poire d'amorçage ou sur le bouton noire du filtre a GO un dizaine de fois jusqu'à que cela soit relativement dur puis essayer de démarrer.




J'ajouterais contact mis.


---------------
dette, création monétaire, Etienne Chouard
n°15236739
TPHIL
Profil : Routard confirmé
tphil
Contributeur Bronze Forum
Posté le 04-01-2008 à 19:39:23  answer
Prévenir les modérateurs en cas d'abus
 

il y a des injection direct avec common rail et d'autre sans .

mood
Publicité
Profil
Posté le 04-01-2008 à 19:39:23  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»

Bougies de prechauffage Launa 1 - 1.9 DTI

 

Sujets relatifs
Bougies de préchauffage défectueuses! Aider moiINFO sur OPEL FRONTERA 2.2 DTI SPORT
bougies de préchauffage sur pt cruiser 2.2 crdusure bougies de préchauffage ?
Changement de bougies sur 206 1.9DBougies préchauffage sur golf 4 tdi
votre avis avant changement de bougies de prechauffage megane scenicremplacer bougies prechauffages laguna 2.2d 1997
SAXO D: BOUGIES de préchauffage ?!remplacement bougies sur C5 V6
Plus de sujets relatifs à : Bougies de prechauffage Launa 1 - 1.9 DTI

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Souci sur une Scénic 10 05-01-2008 à 00:06:40
Besoin d'aide pour changer le bouton de vitre électrique clio 2 04-01-2008 à 17:18:02
megane scenic turbo qui entraine un moteur mort 7 13-10-2008 à 23:19:02
affichage témoin lave glace + "SERV" sur compteur scenic dci 2002 9 08-04-2008 à 20:56:39
Calorstat super 5 8 05-01-2008 à 15:51:08


S'identifier

?