Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

problème de charge R19

 

Mécanique / Électronique : ceyal, vm57, bernard 47c08 et 174 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème de charge R19

Prévenir les modérateurs en cas d'abus 
n°15221718
jluck
Profil : Nouveau membre
jluck
Posté le 22-12-2007 à 10:05:03  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un problème avec ma R19 1,4l Essence Storia de 1994.
En effet, j'ai le voyant de charge de la batterie qui reste allumé moteur tournant.
Il me semble que le pblème vient de l'alternateur. La courroie est bonne, mais je voudrais savoir, avant de changer l'alternateur, s'il nexiste pas un relais ou une autre pièce qui pourrait être défaillante.

Merci d'avance pour vos réponses.

Ps: je suis pressé car je dois vendre la voiture demain.
n°15221736
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 22-12-2007 à 10:35:14  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour.

Non, il ne me semble pas qu'il y ait des composants extérieurs. C'est vraiment sur des vieux coucous.

Tu as en principe:
-- Un gros fil B+ qui va à la batterie direct.
-- Et un fil D+ qui va à la lampe du tableau de bord.
Eventuellement un fil de masse.

La partie "gros courants" est rârement en cause pour ce genre d'incident.

Une fois que tu auras vérifié si aucun fil déconnecté, c'est en général les balais usés et ils sont probablement intégrés au régulateur.

Remplacer le régulateur (quand c'est possible) est bien meilleur marché.
Il faudra toutefois voir l'état des bagues collectrices du rotor si elles ne sont pas trop creusées.

Pour le régulateur regarde sur Oscaro avec la référence de l'alternateur.

L’alternateur : http://www.forum-auto.com/pole [...] 232846.htm
La tension aux bornes de la batterie doit atteindre 14 Volts moteur tournant (et tenir cette tension avec les phares mis ) et ne doit pas dépaser 14,5 Volts.  
 :jap:

Message édité par ballbearing le 22-12-2007 à 10:39:59
n°15221739
exprspto
Profil : As du volant
exprspto
Posté le 22-12-2007 à 10:37:45  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut,
Il n'y a rien de ce genre, il faut contrôler la charge avec un voltmètre, l'alternateur doit donner entre 13 et 14 Volts, moteur tournant et avec les consommateurs, si le voltage est bon, le circuit de la lampe temoin est défectueux, mais d'abors mesurer la charge. A+

---------------
modérateur, mécanicien  
Ici , c'est virtuel,c'est pas la vraie vie c'est pas un vrai garage
mood
Publicité
Profil
Posté le 22-12-2007 à 10:37:45  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15221745
jluck
Profil : Nouveau membre
jluck
Posté le 22-12-2007 à 10:46:46  answer
Prévenir les modérateurs en cas d'abus
 
super sympa vos reponses ! merci je pars chercher en urgence un alternateur a la casse car je la vends demain !!!!!!!!!!!  quelle galere !!! encore merci pour les conseils
n°15222404
jluck
Profil : Nouveau membre
jluck
Posté le 22-12-2007 à 20:58:14  answer
Prévenir les modérateurs en cas d'abus
 
Merci encore pour vos réponses.
Vu le manque de temps, je n'ai pas testé le système electrique.
J'ai donc acheté un alternateur dans une casse (50 euros).
C'est remonté et ça marche.
Je dois juste ajouter que pour un démontage plus "facile", il faut démonter la roue avant droite et passer par le dessous.
Bon courage à tous et bonnes fètes de fin d'année. :lol:
n°15222902
axelcrucho​t
Profil : Nouveau membre
axelcruchot
Posté le 23-12-2007 à 12:40:40  answer
Prévenir les modérateurs en cas d'abus
 
j'ai deja eu ce problème probablement le regulateur de tension de l'alternateur hs et le problème c'est qu'il est comme moulé donc obligé de changer l'ensemble

---------------
axelcruchot
n°15222906
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 23-12-2007 à 12:43:28  answerconfig
Prévenir les modérateurs en cas d'abus
 
Merci du retour d'info Jluck  Bonnes fêtes.  :jap:
mood
Publicité
Profil
Posté le 23-12-2007 à 12:43:28  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»
problème de charge R19
 

Sujets relatifs
Problème vanne EGR moteur D4D 150cvPréchauffage renault R19 D
probleme ventilation habitacle Golf 3 VR6golf 3: Problème de compteur
Problème d'embrayage sur une super 5ford fiesta problème de ralenti
ford galaxy 2001 115 tdi probleme accelerationClio phase 2.2 problème de ventilation
Problème FAP/ ESP-ASR sur 307 HDIProbleme ventilation et chauffage 307
Ford Ka : problème électriqueDécharge batterie
Plus de sujets relatifs à : problème de charge R19

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
monter deux alternateur 21 27-12-2007 à 06:55:04
Twingo 1995 1.2l - Problème au démarrage 8 02-01-2008 à 15:39:01
mégane 2L16 1 21-12-2007 à 22:04:34
scenic bruit de claquement 4 21-12-2007 à 18:41:47
probleme de batterie sur une r19 48 16-01-2008 à 15:35:08


S'identifier

?