Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Courant de fuite / problème batterie / Porsche 968 Cabriolet

 

Il y a 503 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Courant de fuite / problème batterie / Porsche 968 Cabriolet

Prévenir les modérateurs en cas d'abus 
n°15182508
Rikky92
Profil : Vétéran confirmé
rikky92
Contributeur Bronze Forum
Posté le 12-11-2007 à 18:08:52  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Salut les amis ! :D

J'ai fait pas mal de recherches sur le site, et je suis entre autres tombé sur ze topic (le méga-top-moumoute-génial topic des topics). De fait, j'ai trouvé bcp d'infos sur mon problème, à savoir :

en gros, et depuis peu, ma voiture dézingue les batteries en 2 coups de cuillière à pot. C'est une Porsche déjà ancienne, mais que je bichonne comme une jeune première. Donc il est hors de question que je lâche l'affaire ! Au départ, j'ai bêtement acheté une nouvelle batterie qui n'a rien changé au problème. C'est en trouvant une semaine plus tard la batterie neuve et à plat que l'on commence à se renseigner... A force de lire et relire ce que les plus doctes d'entre vous expliquent à longueur de topics, je me suis offert aujourd'hui :
- un multimètre
- un chargeur de batterie
- une cosse coupe-circuit.

Non mé ! :o Ce soir, je vais tester tout ça (multimètre en position ampèremètre, en série sur le -, portes fermées, etc.) je vous tiens au jus !

Merci à tous ceux qui passent du temps à aider les autres, je trouve ça très très cool de leur part ! :jap:


---------------
Eleveur de poussin aux hormones !

lancelotferrari:3
n°15182515
Rikky92
Profil : Vétéran confirmé
rikky92
Contributeur Bronze Forum
Posté le 12-11-2007 à 18:16:10  answer
Prévenir les modérateurs en cas d'abus
 

Ca n'a rien à voir avec la choucroute, mais la voici... quand elle roule ! :D
porschema7


Message édité par Rikky92 le 12-11-2007 à 18:16:38

---------------
Eleveur de poussin aux hormones !

lancelotferrari:3
n°15182519
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 12-11-2007 à 18:18:37  answer
Prévenir les modérateurs en cas d'abus
 

Rikky92 a écrit :

Salut les amis ! :D

J'ai fait pas mal de recherches sur le site, et je suis entre autres tombé sur ze topic (le méga-top-moumoute-génial topic des topics). De fait, j'ai trouvé bcp d'infos sur mon problème, à savoir :

en gros, et depuis peu, ma voiture dézingue les batteries en 2 coups de cuillière à pot. C'est une Porsche déjà ancienne, mais que je bichonne comme une jeune première. Donc il est hors de question que je lâche l'affaire ! Au départ, j'ai bêtement acheté une nouvelle batterie qui n'a rien changé au problème. C'est en trouvant une semaine plus tard la batterie neuve et à plat que l'on commence à se renseigner... A force de lire et relire ce que les plus doctes d'entre vous expliquent à longueur de topics, je me suis offert aujourd'hui :
- un multimètre
- un chargeur de batterie
- une cosse coupe-circuit.

Non mé ! :o Ce soir, je vais tester tout ça (multimètre en position ampèremètre, en série sur le -, portes fermées, etc.) je vous tiens au jus !

Merci à tous ceux qui passent du temps à aider les autres, je trouve ça très très cool de leur part ! :jap:




La réciprocité est autorisée :D



---------------
dette, création monétaire, Etienne Chouard
mood
Publicité
Profil
Posté le 12-11-2007 à 18:18:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15182546
Rikky92
Profil : Vétéran confirmé
rikky92
Contributeur Bronze Forum
Posté le 12-11-2007 à 18:35:09  answer
Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :


La réciprocité est autorisée :D


C'est clair ! Laisse moi mettre la main sur les électrons mutins, et je me fends d'un post en 3 actes !!! :p


---------------
Eleveur de poussin aux hormones !

lancelotferrari:3
n°15182881
Rikky92
Profil : Vétéran confirmé
rikky92
Contributeur Bronze Forum
Posté le 12-11-2007 à 22:43:04  answer
Prévenir les modérateurs en cas d'abus
 

Salut !

Comme promis, me revoilà, et avec de bonnes nouvelles !

Grâce aux conseils glanés ici ou là, je me suis mis d'abord à tester mes 2 batteries : pour l'anecdote, la "vieille" que j'étais à un cheveu de balancer la semaine passée est meilleure que la "nouvelle", les 2 ayant été rechargées 10 h environ : 12,2 v contre 11,8 ;) Comme quoi...

Ensuite, après avoir remis la batterie dans l'auto, j'ai branché mon ampèremètre en série. Capot levé (il y a une lampe sous le capot :o), porte ouverte, il affiche un sympathique 1,50 A. Monstrueux, non ? Je ferme la porte, et je me promène encore à 0,71 A. Et là, je commence à essayer chaque fusible. Au 9ème, bingo : le courant tombe à 0,04 A. Sur le coup, cela éteint la lampe sous le capot. Après coup, je me rendu compte qu'il y a pas mal d'autres fonctions liées : l'autoradio, l'alarme, le plafonnier...

Bref, je progresse, je sais grosso modo d'où vient la fuite, mais ce n'est pas encore complètement fini. Statistiquement, c'est plutôt l'autoradio, l'alarme ??? Pour info, l'autoradio a pas mal souffert de l'humidité dans mon précédent garage, et il ne s'en est jamais complètement remis (comme souvent les appareils électroniques) : parfois, il est impossible de changer de station, parfois il m'affiche des messages bizarres... De là à créer un courant de fuite ?!!

En tout cas, si vous avez des idées / suggestions, elles sont plus que bienvenues !

:hello:


---------------
Eleveur de poussin aux hormones !

lancelotferrari:3
n°15182887
meca32
modérateur
Profil : As du volant
meca32
Contributeur Argent Forum
Posté le 12-11-2007 à 22:51:41  answer
Prévenir les modérateurs en cas d'abus
 

Rikky92 a écrit :

Salut !

Comme promis, me revoilà, et avec de bonnes nouvelles !

Grâce aux conseils glanés ici ou là, je me suis mis d'abord à tester mes 2 batteries : pour l'anecdote, la "vieille" que j'étais à un cheveu de balancer la semaine passée est meilleure que la "nouvelle", les 2 ayant été rechargées 10 h environ : 12,2 v contre 11,8 ;) Comme quoi...

Ensuite, après avoir remis la batterie dans l'auto, j'ai branché mon ampèremètre en série. Capot levé (il y a une lampe sous le capot :o), porte ouverte, il affiche un sympathique 1,50 A. Monstrueux, non ? Je ferme la porte, et je me promène encore à 0,71 A. Et là, je commence à essayer chaque fusible. Au 9ème, bingo : le courant tombe à 0,04 A. Sur le coup, cela éteint la lampe sous le capot. Après coup, je me rendu compte qu'il y a pas mal d'autres fonctions liées : l'autoradio, l'alarme, le plafonnier...

Bref, je progresse, je sais grosso modo d'où vient la fuite, mais ce n'est pas encore complètement fini. Statistiquement, c'est plutôt l'autoradio, l'alarme ??? Pour info, l'autoradio a pas mal souffert de l'humidité dans mon précédent garage, et il ne s'en est jamais complètement remis (comme souvent les appareils électroniques) : parfois, il est impossible de changer de station, parfois il m'affiche des messages bizarres... De là à créer un courant de fuite ?!!

En tout cas, si vous avez des idées / suggestions, elles sont plus que bienvenues !

:hello:



Au train ou tu vas c'est nous qui allons être redevables bientot :p






---------------
dette, création monétaire, Etienne Chouard
mood
Publicité
Profil
Posté le 12-11-2007 à 22:51:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15184602
PD.Dumont
Profil : Vétéran
pd-dumont
Contributeur Bronze Forum
Posté le 14-11-2007 à 16:57:58  answer
Prévenir les modérateurs en cas d'abus
 

La lampe sous le capot ne reste pas allumée en permanence capot fermé par hasard? Retire la pour vérifier et remesure l'ampérage.

n°15184626
andians
--------------------------------------
Profil : Pilote pro
andians
Contributeur Argent Forum
Posté le 14-11-2007 à 17:14:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

ben c'est fastoche alors: tu déconnectes l'autoradio puis tu observes le multimètre; enfin l'alarme.

belle voiture mais pour les non initiés: modèle; année, km...

n°15187222
Rikky92
Profil : Vétéran confirmé
rikky92
Contributeur Bronze Forum
Posté le 17-11-2007 à 14:51:18  answer
Prévenir les modérateurs en cas d'abus
 

PD.Dumont a écrit :

La lampe sous le capot ne reste pas allumée en permanence capot fermé par hasard? Retire la pour vérifier et remesure l'ampérage.


Salut ! Le week-end aidant, j'ai repris mes investigations... avec du bon et du moins bon :):( :

Le bon, c'est qu'effectivement "PD Dumont", tu as vu juste :sol: J'ai déconnecté ce matin la lampe du capot, et je retrouve le courant très faible de 0.04 A. Donc, a priori, le problème venait de là : le capteur de fermeture de capot doit merder, et la lampe reste allumée ce qui vide ma batterie en 4-5 jours (0.7 A * 24 = 17 Ah par jour...)

Le moins bon : je pensais avoir résolu mon souci, mais autoradio-alarme-verrouillage centralisé restent inactifs ?! Cela peut-il être lié à mon intervention ? J'ai checké l'intégralité des fusibles qui sont tous bons. Je ne comprends pas. J'ai pris la notice de la voiture : la lampe sous le capot, c'est le fusible 8, alors qu'alarme et verrouillage centralisé sont gérés par le fusible 12.

Si tous les fusibles sont bons, d'où vient le souci ?

merci de vos conseils  ;)


---------------
Eleveur de poussin aux hormones !

lancelotferrari:3
n°15187232
Rikky92
Profil : Vétéran confirmé
rikky92
Contributeur Bronze Forum
Posté le 17-11-2007 à 15:06:13  answer
Prévenir les modérateurs en cas d'abus
 

andians a écrit :

ben c'est fastoche alors: tu déconnectes l'autoradio puis tu observes le multimètre; enfin l'alarme.

belle voiture mais pour les non initiés: modèle; année, km...



Comment, il y a des gens qui ne connaissent pas ce monument de la production de Zuffenhausen ???

:D :D

Dans les années 80-90, Porsche a déployé beaucoup d'efforts pour sortir de la monoculture 911. Pour cela, la marque développa des modèles à moteur avant : 924, 944 et bien sûr 928 (voiture de l'année 78 quand même). Ces modèles (présentant la technologie Transaxle : moteur avant + boite arrière = répartition des masses idéale) connurent des carrières honorables, mais rien qui permette Porsche de ne plus dépendre à 80% de la 911. Finalement, ils n'y parviendront que bcp plus tard avec Boxster, Cayenne, Cayman (et bientôt Panamera).

De toutes ces voitures, c'est sans conteste la 968 (24+44=68 !) qui a le moins bien marché. A sa sortie en 1992, la voiture coûtait grosso modo le même prix qu'une Carrera 2, elle aussi récemment sur le marché. Or, alors que la 911 avait pour elle la légende et le flat 6, la 968 n'avait pas de notoriété, et était propulsée par un 4 cylindres. Certes, ce moteur est loin d'être mauvais : variocam, 16 soupapes, 3 litres (le plus gros 4 cylindres jamais mis sur une caisse de série), 240 bourrins qui propulsent la belle à 255 chrono (0 à 100 en 6.5 s). Mais il aurait fallu qu'elle soit 50.000 francs à l'époque moins chère que la 911 pour se vendre. Résultat des courses : une carrière très courte (3 ans je crois), et 10.000 ex vendus à travers le monde, dont la moitié aux Etats-Unis, et un bon tiers en Allemagne. La voiture est donc assez rare aujourd'hui, ce qui (très honnêtement) comble ses propriétaires !

J'ai achété la mienne en 2004 en Allemagne, chez un spécialiste Porsche. Elle est de mars 92. Elle avait 112.000 km à l'époque, et en a 130.000 aujourd'hui. Voilà, tu sais (preque) tout !


Message édité par Rikky92 le 17-11-2007 à 21:00:16

---------------
Eleveur de poussin aux hormones !

lancelotferrari:3
n°15187249
neodyme1
etre et non paraitre
Profil : Membre confirmé
neodyme1
Posté le 17-11-2007 à 15:30:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

Rikky92 a écrit :

Salut les amis ! :D

J'ai fait pas mal de recherches sur le site, et je suis entre autres tombé sur ze topic (le méga-top-moumoute-génial topic des topics). De fait, j'ai trouvé bcp d'infos sur mon problème, à savoir :

en gros, et depuis peu, ma voiture dézingue les batteries en 2 coups de cuillière à pot. C'est une Porsche déjà ancienne, mais que je bichonne comme une jeune première. Donc il est hors de question que je lâche l'affaire ! Au départ, j'ai bêtement acheté une nouvelle batterie qui n'a rien changé au problème. C'est en trouvant une semaine plus tard la batterie neuve et à plat que l'on commence à se renseigner... A force de lire et relire ce que les plus doctes d'entre vous expliquent à longueur de topics, je me suis offert aujourd'hui :
- un multimètre
- un chargeur de batterie
- une cosse coupe-circuit.

Non mé ! :o Ce soir, je vais tester tout ça (multimètre en position ampèremètre, en série sur le -, portes fermées, etc.) je vous tiens au jus !

Merci à tous ceux qui passent du temps à aider les autres, je trouve ça très très cool de leur part ! :jap:


bonjour  :D  ton problème s'appelle sulfatage état de décharge profonde d' une batterie causé par un élément restant branché de façon permanente  :ange:
0.71 ampère pour un autoradio est impossible , les mémoires qui l'équipe ne dépassent pas le seuil de quelques micro-ampères  :ange:  soit le millième du milli-ampère qui est lui meme le millième de l'ampère
n'utilise pas un multimètre de 200 ma pour démarrer ses cordons ne te le permettront pas  et tu devra en racheter un autre
le plus simple est souvent le meilleur en dépannage : débranche l'auto-radio si tu le pense en défaut
comme tu as détecté la source de cette fuite de courant par apport au fusible concerné  :ange: tu trouvera bien vite
le responsable de la mésaventure et le coupable tout désigné
je ne reste à la disposition des forumeurs sur ce site s'ils ont les qualitées pour comprendre d'ou vient le problème qu'ils rencontre je réponds en message privé si besoin est  :ange: mais j'aime que le plus grand nombre soit informé
au plaisir  :D


---------------
l' experience de chacun aide a la satisfaction de tous
mood
Publicité
Profil
Posté le 17-11-2007 à 15:30:53  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Autres Marques
»

Courant de fuite / problème batterie / Porsche 968 Cabriolet

 

Sujets relatifs
Encore problème ralenti Peugeo 306 1.6L XTvoyant de batterie faiblement allumé au demarrage et ne s'eteind pas
fuite d'huilecabriolet fiat punto bertonne
mon poste de ma seat ibiza 2003 na plus de courantporsche 924!
Perte de courant ? Démarrage difficile + voyant antipatinagePorsche 968 Tiptronic: transaxle pu Flector? MYSTERE!
Entretien courant d'un Expert Peugeot / Jumpy Citroënsuzuki balèno : plus de courant
Plus de courant sauf sur les Warningspanne de courant !
SOS le tableau de bord n'est plus allumé, plus de courantclaquement volet de clim et grosse consommation de courant
fiat uno problème de masse de courant 
Plus de sujets relatifs à : Courant de fuite / problème batterie / Porsche 968 Cabriolet

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Vilebrequin Casser, possible de souder 40 17-11-2007 à 09:40:17
Type d'injection Multipoint sur Rover 214 MKII 1L4 16V ? 14 30-06-2008 à 15:01:17
Honda civic - problème de feux de route à l'arrière 3 29-11-2007 à 01:27:12
Ma jauge à carburant ne fonctionne plus ! 9 12-11-2007 à 21:05:54
pédale d'embrayage molle sur Honda Crx del sol 12 11-11-2007 à 18:11:18


S'identifier

?