Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

moteur de volet tubulure d'admission golf 2.0 140

 

Il y a 652 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

moteur de volet tubulure d'admission golf 2.0 140

Prévenir les modérateurs en cas d'abus 
n°15065085
doc266
Profil : Nouveau membre
doc266
Posté le 01-07-2007 à 01:57:21  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

c'est le diagnostic de ma panne sur golf tdi 140 avec un pb de masse des 2 ventilateurS qui ne tournent plus !! pourtant la voiture roule bien et ne chauffe pas. qu'en pensez vous ? merci

n°15065098
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 01-07-2007 à 07:37:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

je confirme, le volet de tubulure d'admission est en court-circuit et fait sauté le fusible sur la platine fusible moteur, ce fusible alimente aussi tes deux ventilateurs de refroidissement, c'est une maladie connue sur les golf5, tourans, A3, donc ce que tu pourrais faire c'est débrancher le moteur de volet de tubulure, remplacer le fusible pour avoir de la ventilation, désolé pour la mauvaise nouvelle mais un volet c'est pas donné.

n°15065140
doc266
Profil : Nouveau membre
doc266
Posté le 01-07-2007 à 10:02:57  answer
Prévenir les modérateurs en cas d'abus
 

merci provw ; il se trouve ou le fusible? as tu une idée du prix du moteur de volet?

mood
Publicité
Profil
Posté le 01-07-2007 à 10:02:57  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15065197
doc266
Profil : Nouveau membre
doc266
Posté le 01-07-2007 à 11:38:29  answer
Prévenir les modérateurs en cas d'abus
 

je confirme le fusible est bien grillé!! le moteur de volet est une piece independante?

n°15072048
fourchat2
Profil : Membre chanceux
fourchat2
Posté le 08-07-2007 à 22:47:24  answer
Prévenir les modérateurs en cas d'abus
 

j'ai le meme probleme sur une a3 et en plus ca me met la clim en default

n°15072983
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 09-07-2007 à 20:08:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

fourchat2 a écrit :

j'ai le meme probleme sur une a3 et en plus ca me met la clim en default


oui c'est normal, comme t'as plus de ventilation, le pressostat enregistre une montée en pression du régrigérant, en attendant de changer ton volet de tubulure d'admission, débranche le et change le fusible, t'auras de la ventilation  :)

mood
Publicité
Profil
Posté le 09-07-2007 à 20:08:01  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15073247
fourchat2
Profil : Membre chanceux
fourchat2
Posté le 09-07-2007 à 22:03:22  answer
Prévenir les modérateurs en cas d'abus
 

c'est ce que j'ai fait apres avoir trouve la panne je suis aller chez audi et je me suis arrange avec le chef d'atelier,il me le passe sur une voiture d'un de ces clients en garantie car ca vaut 243€ ht

n°15075616
DUME1979
Profil : Nouveau membre
dume1979
Posté le 11-07-2007 à 23:23:33  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai une audi A3 2005 140cv tdi, j'ai le volet de tubulure d'admission défectueux, mais est il vraiment nécessaire de changer. Je me suis renseigné auprès d'un mécanicien qui travaillait chez VW c'est un problème courant, mais il est apparemment possible de nettoyer la pièce, et si finalement le problème persiste et il faudra changer la pièce.

Ce qui m'étonne c'est que ce pb était déjà très présent sur les golf 4, et que rien n'a été fait pas vw/audi pour rectifier le pb pour audi a3 et golf 5. Cela manque de professionnalisme compte tenu des prix pratiqués par ces marques.

n°15075809
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 12-07-2007 à 07:18:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

il n'y a jamais eu de volet electrique sur les TDI golf4, les papillons sur les essences c'est un autre problème, renseignes toi y'a surement des participations.

n°15075889
doc266
Profil : Nouveau membre
doc266
Posté le 12-07-2007 à 10:55:23  answer
Prévenir les modérateurs en cas d'abus
 

ca se debranche comment? on peut le faire seul sans risque? merci

n°15075937
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 12-07-2007 à 12:35:13  answerconfig
Prévenir les modérateurs en cas d'abus
 

de toutes façon je pense que le témoin moteur est déja allumé, tu le débranches et tu remplaces le fusible n°8 sur la platine à coté de la batterie, comme ça t'auras de la ventilation.

n°15076027
DUME1979
Profil : Nouveau membre
dume1979
Posté le 12-07-2007 à 14:15:25  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour ta réponse, je vais me renseigner pour une participation car le prix de la pièce est élevé (290 euros). Je vous tiendrais au courant.

Merci pour tout

bonne journée

n°15077017
DUME1979
Profil : Nouveau membre
dume1979
Posté le 13-07-2007 à 13:43:50  answer
Prévenir les modérateurs en cas d'abus
 

Une dernière question, j'ai vérifié la boite à fusibles, et aucun n'est grillé, donc je suppose que la ventilation se fait normalement
?

Avez vous une explication ?

Cordialmeent
 

n°15077338
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 13-07-2007 à 20:42:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Donc le volet sortait en défaut sur la valise c'est juste ça? regardes bien ton fusible n°8 rouge de 10Ampères.

n°15077750
DUME1979
Profil : Nouveau membre
dume1979
Posté le 14-07-2007 à 10:26:13  answer
Prévenir les modérateurs en cas d'abus
 

C'est exact le volet sortait en défaut. J'ai vérifié le fusible 8 et il est intact.
J'ai demandé à un copain qui a travaillé chez VW et il va me nettoyer la pièce car apparemment c'est peut être du à la qualité du diesel (nos pompistes corses nettoient rarement les cuves) et ca a peut être encrassé l'admission.

Mais par rapport à tous les problèmes de volet de tubulure d'amission que j'ai vu sur le net, je n'ai pas de pb de fusibles et donc de ventilation.

Si vous avez une explication ,

Car pour le chef d'atelier VW, l'odinateur a dit : volet de tubulure d'amission défectueux, donc pour lui la solution c'est de changer la pièce.

n°15077779
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 14-07-2007 à 10:58:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

il faudrait alors effacer le défaut, rouler une semaine ou deux, et voir si le défaut réapparait, renseignes toi pour la participation.

n°15093611
olivier_33
Profil : Nouveau membre
olivier_33
Posté le 31-07-2007 à 09:21:50  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

J'ai le même problème sur mon A3 sportback.
Audi m'a réinitialisé le défaut et le voyant sur mon tableau de bord c'est éteint.
Le chef d'atelier m'a indiqué que c'était un problème du volet de tubulure d'admission.
Aprés une 50ene de Km, le voyant s'est rallumé...

Je n'est aucun problème de ventilation autre, tout fonctionne corectement.
Je vais être obligé de changé cette pièce qui apparemment coûte relativement cher.

Puis-je quand même roulé avec ce voyant, et combien de Km pensez vous que je puisse faire?


 

n°15094446
DUME1979
Profil : Nouveau membre
dume1979
Posté le 31-07-2007 à 22:01:28  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Ca fait 15 jours que je roule avec le voyant dans l'attente du rendez vous jeudi prochain, donc apparemment pas de soucis.

En ce qui concerne le changement de pièce, je suis en contact avec le service clientèle pour une prise de participation audi.

n°15095120
olivier_33
Profil : Nouveau membre
olivier_33
Posté le 01-08-2007 à 15:44:35  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour l'info. Je roulais comme une tortue de peur de péter le moteur...
Combien de Km a ta voiture?
La mienne a 103 000 Km, et je ne pense pas qu'AUDI fera un geste particulier...
290€ la pièce (hors pose)! c'est abusé...

n°15096527
DUME1979
Profil : Nouveau membre
dume1979
Posté le 02-08-2007 à 20:36:24  answer
Prévenir les modérateurs en cas d'abus
 

elle a 52 000 kms, mais bon pour la participation il faut tenter. Ce n'est pas apparemment un cas isolé, je pense que l'on est nombreux dans ce cas.

n°15104357
DUME1979
Profil : Nouveau membre
dume1979
Posté le 10-08-2007 à 21:51:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

J'ai récupéré mon véhicule aujourd'hui, audi a participé à 70 % sur le prix de la pièce. Donc cela m'a coûté environ 150 euros (30 % de la pièce + 1 heure de mo).

Merci pour tes conseils PROVW sans toi, je ne sais pas si j'aurais demandé une participation.

Bonne continuation .  

Bonsoir de Corse

n°15116021
Pilizaza
Profil : Nouveau membre
pilizaza
Posté le 23-08-2007 à 16:01:47  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Arrivée tardive sur ce post.
Ai eu exactement le même problème sur A3 140ch (3 ans et 110.000km): mon garagiste m'a laissé rouler 15 jours avant réparation. Cout de la pièce 257 E (!!).
Par contre, je trouve que ma voiture tire moins bien, à un comportement moins "sortif", est moins nerveuse!!
Est-ce lié? QQ a déjà eu ça?
Merci
Pili

n°15116289
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 23-08-2007 à 20:24:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

tu verras après le remplacement, mais la piste de turbo n'est pas à exclure sur ces motorisation, confirmation après le remplacement,@+

n°15117741
Pilizaza
Profil : Nouveau membre
pilizaza
Posté le 25-08-2007 à 14:50:41  answer
Prévenir les modérateurs en cas d'abus
 

Pièce remplacée!
Mais reste la désagréable sensation que ma voiture est lourde!
Mon garagiste me dit: "tout va bien" mais pas sur => je
crois que je vais aller la mettre sur un banc d'essai et on verra bien!

n°15117809
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 25-08-2007 à 16:17:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

ou tentes déja du préventif dans le réservoir et décrasses un peu à chaud.

n°15118412
Pilizaza
Profil : Nouveau membre
pilizaza
Posté le 26-08-2007 à 15:42:54  answer
Prévenir les modérateurs en cas d'abus
 

Oui, merci pour le conseil !

n°15332757
nicobiker1
Profil : Nouveau membre
nicobiker1
Posté le 07-04-2008 à 18:13:13  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
j'ai eu aussi le problème, le voyant orange, problème d'echappement s'est allumé sur mon audi a3 2.0 tdi 140 cv, 80 000 km, je suis allé chez audi, premier problème bougie de préchauffage (qui peut aussi allumé le voyant , d'après d'autre forum), et sinon probleme du volet d'echappement. comme cette piece coûte plus de 250 euros, je vais deja changer la bougie, puis nettoyer cette piece, d'ailleur où se situe t-elle?
comme je n'ai pas de probleme de puissance ou autre je ne pense pas que ce soit grave, si vous avez des solutions...bienvenu,
de plus j'ai une prise qui se "promene" dans le moteur, je ne vois vraiment pas où elle se branche.

merci
nico


---------------
nico de nantes, audi a3 2.0 tdi 2004
n°15333441
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 08-04-2008 à 07:46:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

le nettoyage ne sert à rien, c'est la partie electronique qui est en court-circuit.

n°15459736
majik
Profil : Nouveau membre
majik
Posté le 22-08-2008 à 11:52:00  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
 
J'ai exactement le même problème sur mon Touran TDI 136cv/2004/80000Km confort/climatronic 7pl. Je trouve très intéressantes les infos données/échangées. Sans ça, on se fait déplumer sans trop comprendre par VW. Mon Histoire:
Je venais de réserver une location de vacances en "last minute" et payer la totalité de la locaion (1 semaine à la côte d'azur). 3 jours avant le départ en famille, le voyant jaune moteur s'est allumé avec un message : défaut du système d'échappement, rdv atelier etc..... Donc, panique à bord surtout connaissant les tarifs pratiqués et les délais d'intervention. le jour même, j'ai fait le tour de 3 sav VW et un seul a accepté de passer l'outil  de diagnostic avec le résultat : moteur de tubulure d'admission à remplacer rapport de diagnostic à l'appui: 2 défauts , 1- moteur de tubulure + 2- court circuit bla bla .... (=> coût 350e + 50e m.o. et qui a accepté à me le remplacer avant de partir en vacances ( 3000 km de roulage), déjà le geste est sympa pour le SAV que je detestait le plus sur les 3 contactés, sachant que tous m'ont dit que je peux roluer avec vu que le voyant est jaune et non rouge. le lendemain, je suis allé chez mon coiffeur, et qui m'a raconté la même problème sur son C4 et il m'a dit qu'il roule avec depuis 10000km. Donc, j'ai pris le risque et j'ai fait les 3000 km avec, sans aucun problème ou presque. mes constatations:

- voyant moteur orange s'allume dés le mise sous contact. On peut le faire disparaître si on fait 5 redémarrages de suite, bizzare est ce que le problème disparraît pour autant ? bien sûr, le voyant se rallume sporadiquement puis tout le temps aux prochains redémarrages.

- la clim, s'arrête "automatiquement" dés que la voiture s'arrête de rouler moteur tournant (dans les bouchons). c'est désagréable, dans les bouchons à la côte où il faisait 31°C !!

- sinon, pas d'autres problèmes de puissance.

questions:
- à quoi ça sert ce moteur de turbulure d'admission ?
- c'est quoi le risque qu'on prend de rouler avec ce défaut même si on le débranche?
- comment on débranche cette pièce, elle se situe ou ?
- je vais tenter la participation chez VW, mais est ce jouable ?

Merci de votre réponse,en espérant que ces infos contribuent à limiter la main mise de nos chères sav VW.

n°15660416
Jarode_83
Profil : Nouveau membre
jarode_83
Posté le 27-02-2009 à 23:26:20  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir tous le monde,
je relance le discours, j'ai le meme pb sur ma golf5 140cv, d'après les infos sur ce sujet, j'ai les meme questions de 'Majik'

n°15661058
Jarode_83
Profil : Nouveau membre
jarode_83
Posté le 28-02-2009 à 19:54:37  answer
Prévenir les modérateurs en cas d'abus
 

héoooo y qlq un

mood
Publicité
Profil
Posté le 28-02-2009 à 19:54:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Volkswagen
»

moteur de volet tubulure d'admission golf 2.0 140

 

Sujets relatifs
Prob demarrage golf 3 tdiAucune acceleration aprés changement de moteur
205 1.6l Cti moteur mort ou pas? (gti)Problème aprés changement moteur sur Audi 80
nisan almera 1,4 ess moteur ne dépasse pas 3000 trmoteur 2.2 dci renault
depose moteur espace V6 pour distributionCHANGEMENT DE MOTEUR 406HDI PAR EXPERT HDI
alternateur change 3 fois mort sur moteur 306.Quel moteur choisir pour changer celui de ma 4L TL?
Clim et volet de recyclag d'airrefection turbo + nettoyage EGR et admission sur TDI 110
Bruit bizare sur classe A 140 de 99Probleme Patte fixation tubulure échappement
Plus de sujets relatifs à : moteur de volet tubulure d'admission golf 2.0 140

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Prob demarrage golf 3 tdi 5 01-07-2007 à 07:44:09
Golf 2 TD qui ne démarre plus... 12 02-07-2007 à 21:15:01
Bobine d'allumage 4 30-06-2007 à 23:29:16
gros souci avec ma golf 3 tdi 90ch 16 02-07-2007 à 20:17:24
quelle huile pour golf 3 1.6 i 1 30-06-2007 à 13:22:00


S'identifier

?