Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

probleme d'alimentation en essence pour Clio

 

Il y a 830 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme d'alimentation en essence pour Clio

Prévenir les modérateurs en cas d'abus 
n°14990164
Stan072
Profil : Nouveau membre
stan072
Posté le 12-04-2007 à 15:41:32  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai une Clio Chipie essence de 1997 et j'ai un probleme que je n'arrive pas à régler. Tout à commencé par une durite qui s'est retirée de la pompe electrique immergée(sous la banquette arrière pour ma voiture) l'essence coulait à fleau. Donc j'ai remis la durite à sa position. Et bizarrement après cette panne la voiture calait à chaud, et demarrait très bien à froid. Ce souci a duré pendant un  mois sans pouvoir trouver de solution. La suite n'est pas tellement mieux, la voiture a fini par tombé en panne après que je sois allé chercher de l'essence. Impossible de repartir, la voiture demarrait mais elle calait au bout de 4 à 5 secondes. Je l'ai donc ramené chez moi avec l'aide d'un ami. Au départ je pensais que le souçi venait de la pompe immergé qui lorsque je tournais mon contact s'activait, et que maintenant je n'entends plus et aussi que les bougies ne sont pas inprégné d'essence, le moteur n'est plus alimenté en essence. Je suis donc allé dans une casse chercher une autre pompe que j'ai installé et là rien. Pas plus avancé, j'ai testé la tension et j'ai du 12 volt qui arrive au niveau de l'Alimentation de la pompe. Je pense que c'est un souçi electrique, au niveau des relais mais je ne suis pas mécano. Si quelqu'un a une idée à me suggérer pour m'aider. TOUS VOS AVIS SONT LES BIENVENUS!!!! Merci par avance

P.s: Je n' ai pas emmené ma voiture dans un garage parce que je n'ai pas trop confiance et que je ne roule pas sur l'or surtout!!!!
n°14990175
offset81
Profil : Membre confirmé
offset81
Posté le 12-04-2007 à 15:51:38  answerconfig
Prévenir les modérateurs en cas d'abus
 
Il faut reprendre les choses dans l'ordre.
En premier lieu, tu as une durite qui s'est déboité, donc pourquoi?
Certainement parce que en aval, tes tuyaux devaient etres bouchés, ou bien le filtre à essence.
Vérifie donc ton circuit d'arrivé d'essence?.
Débranche ton tuyau d'arrivé d'essence, juste avant ton injecteur ou ta rampe d'injecteur (je sais pas, je connais pas ton moteur), et demande à quelqu'un de mettre le contact sans démarrer.
Tu dois avoir un jet d'essence assé important qui sort de ce tuyau.
Si ce n'est pas le cas, cherche ou tes tuyaux sont bouchés, et pense à vérifier le filtre à essence.
Bonne chance

---------------
Solexiste
n°14990391
db sport
Profil : Routard
db-sport
Posté le 12-04-2007 à 19:44:51  answer
Prévenir les modérateurs en cas d'abus
 

offset81 a écrit :

Il faut reprendre les choses dans l'ordre.
En premier lieu, tu as une durite qui s'est déboité, donc pourquoi?
Certainement parce que en aval, tes tuyaux devaient etres bouchés, ou bien le filtre à essence.
Vérifie donc ton circuit d'arrivé d'essence?.
Débranche ton tuyau d'arrivé d'essence, juste avant ton injecteur ou ta rampe d'injecteur (je sais pas, je connais pas ton moteur), et demande à quelqu'un de mettre le contact sans démarrer.
Tu dois avoir un jet d'essence assé important qui sort de ce tuyau.
Si ce n'est pas le cas, cherche ou tes tuyaux sont bouchés, et pense à vérifier le filtre à essence.
Bonne chance




+1 :jap:

Oublies les relais, si tu as un +12V aux bornes de la pompe c'est que le relais fonctionne bien.


---------------
je n'reconnais plus personne en massey ferguson dzoing, dzoing, dzoing....
mood
Publicité
Profil
Posté le 12-04-2007 à 19:44:51  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»
probleme d'alimentation en essence pour Clio
 

Sujets relatifs
probleme ventilation habitacle Golf 3 VR6pas d'alimentation sur bobine d'allumage sur ma golf 2
[Résolue] Réparation en Image Boite Proactive Clio II 1.4Renault laguna 1.8: Dépose du réservoir d'essence
Fiat Grande Punto 130cv: probleme electriqueproblème de commodo essuie-glace sur C3
Probleme de ventilation bloquée sur Xsara HDi année 2000Problème avec Mercedes B200 CDI
Clio phase 2.2 problème de ventilationProbleme ventilation et chauffage 307
Problème ventilation/climatisation picassoQuelle probleme avez vous eu sur bmw e46
Problème de chauffage avec Jaguar S- type 3L V6 de 2000 
Plus de sujets relatifs à : probleme d'alimentation en essence pour Clio

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Twingo : soucis moteur 4 29-04-2007 à 19:49:25
casquette tbord grand scenic 0 12-04-2007 à 15:26:59
vanne egr 2 12-04-2007 à 15:29:25
Sifflement du moteur à froid 6 13-04-2007 à 09:16:58
Vibration au ralenti sur Megane II 1.4 16v 6 15-04-2007 à 14:40:50


S'identifier

?