Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

fonction du debimetre ? HS, quels sons les symptomes ?

 

Préparation : ptigart, dujardinet et 93 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

fonction du debimetre ? HS, quels sons les symptomes ?

Prévenir les modérateurs en cas d'abus 
n°14946702
bulit2
Profil : Nouveau membre
bulit2
Posté le 18-02-2007 à 19:48:22  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjours me revoilà!
j'aimerai savoir quelle est la fonction d'un debimétre?
si il est hs quelle sont les sympthomes ?
merci :jap:

Message cité 1 fois
Message édité par Kevin.88 le 03-05-2007 à 13:44:05
n°14946716
canigout2
Profil : Membre
canigout2
Posté le 18-02-2007 à 19:57:45  answer
Prévenir les modérateurs en cas d'abus
 

perte de puissance

n°14946800
punto01
Je préfère régner en Enfer que servir au paradis [
Profil : Pilote confirmé
punto01
Contributeur Argent Forum
Posté le 18-02-2007 à 20:47:25  answer
Prévenir les modérateurs en cas d'abus
 

bulit2 a écrit :

bonjours me revoilà!
j'aimerai savoir quelle est la fonction d'un debimétre?
si il est hs quelle sont les sympthomes ?
merci :jap:



Le débimètre mesure "le débit d'air" aspiré afin de renseigner le calculateur moteur et permettre ainsi,de réaliser un mélange air/carburant optimal.

Quand il est mort, généralement ta voiture devient un veau.Tu as du mal à dépasser 130 ou 140,dans certains cas tu arrive même plus à dépasser un certain régime.Une montée de col sur autoroute devient un calvaire car tu as plus aucune reprise ni accéleration.

Le problème vient du fait que lorsque le débimètre est mort il donne des info complètement farfelue au calculateur.Celui-ci n'y comprenant plus rien se fout en sécurité pour preserver ton moteur.D'ou la puissance qui est coupée :pfff: .

Le débimètre tu le trouve généralement après le filtre à air.C'est un boitier avec une prise se branchant dessus.Pour savoir si c'est mort ou pas en débranchant la prise tu devrais avoir une amélioration au niveau de performance.

Car en débranchant le débimètre tu envoie une info, pas farfelue mais neutre, au calculateur qui accepte; donc ton moteur fonctionnera mais forcément moin bien que si tout allait nikelle.


---------------
Lors des enchères, l'Armonica propose 5000 dollars, prix de la capture du Cheyenne :
le Cheyenne "un certain Judas s'était contenté de 30 dollars" ;
l'Armonica "Je crois pas qu'y avait de dollars à l'époque" ;
le Cheyenne "mais des fils de pute,ça oui
mood
Publicité
Profil
Posté le 18-02-2007 à 20:47:25  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15009652
BOSPHORE
Profil : Membre confirmé
bosphore
Posté le 03-05-2007 à 12:20:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

Comment nettoyé le debimetre je veux le faire sur une xsara 1,9 d 2001


---------------
BoSphore
n°15009654
chaced
Profil : Team manager
chaced
Contributeur Argent Forum Top contributeur Top blogueur
Posté le 03-05-2007 à 12:25:18  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Il n'y a n'en pas sur les moteur atmo 1.9d non ?

n°15009662
cad974
Profil : Routard confirmé
cad974
Contributeur Bronze Forum
Posté le 03-05-2007 à 12:53:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

Le débimetre :
Une petite carte electronique logée dans un petit tube de 1 cm de diametre environ, avec , au bout, une micro plaque chauffée à 120 °, l'air passe dans un tout petit tube, est guidé vers la plaque.
La carte éléctronique détecte la différence de température (refroidissement du au passage de l'air) entre le bord de la plaque et son milieu...
Et avec ces valeur, elle trouve la quantité d'air qui passe.
Ma 159 1,9 JTDm s'est mise en défaut moteur le lendemain de sa préparation (faite  à 10,000 kms) ...
Meme symptomes : 40 cv maxi, vitesse de pointe : 80/90 et encore...
J'ai débranché la sonde, et elle refonctionne bien... trés bien meme...
Mais j'ai perdu mon cruise-control, et le voyant reste ON.
Une 'tite photo pour vous permettre de localiser la bete sous votre capot... si vous en avez une...
Toujours située entre le filtre à air et l'admission, toujours...
DEBIMETRE 159 1,9 16V JTD1

et il peut y en avoir sur toutes les (nouvelles) caisses, du moment que l'injection est gérée par l'éléctronique, que ce soit essence ou diesel...
Pour les bonnes vieilles injection mécanique, pas de risques d'en trouver.

ta caisse a été préparée ?
si oui, il est possible que :
Le débit d'air dépasse les valeurs maxi tolérées par l'ordi de bord.
La pression turbo dépasse aussi les fameuses valeurs.
Dans tous les cas, on est baisé ...

si non, ya des grande chances q'ya un truc qu'a laché.

Mais d'aprés mes infos collectées depuis 3 mois, c'est pas forcement le débimètre qui est en cause.
Il schunte les sécurités quand on le débranche, mais c'est pas dit que c'est lui.
Il existe un "programme d'urgence" dans l'ordi, et ça permet de rouler...
encore un truc, si t'a un FAP, c'est p'tet lui aussi... s'il est saturé, tu roules 20 kms en 5 eme (ou 6eme) à 80 constants, et il repart (il parrait)...
sur ce, byebye


---------------
La vitesse est une question de pognon, à vous d'évaluer la vitesse.
mood
Publicité
Profil
Posté le 03-05-2007 à 12:53:01  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°16180787
icbc
Quand ça marche, tout va bien
Profil : Nouveau membre
icbc
Posté le 23-08-2010 à 11:16:55  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, ce peut- il qu'un débimètre HS empêche le véhicule de démarrer?? Frontera B de 1998, un 2l2 dti 16v.
Merci;


---------------
Par contre quand ça ne veut marcher, ça ne marche pas du tout.
n°16180791
DeMoNiAK2
Profil : Pilote chevronné
demoniak2
Contributeur Bronze Forum
Posté le 23-08-2010 à 11:19:14  answer
Prévenir les modérateurs en cas d'abus
 

non,il s'agit certainement du capteur pmh :jap:


---------------
Change de trou ça fume.
n°16323751
Yukon38
Profil : Nouveau membre
yukon38
Posté le 29-01-2011 à 00:02:12  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir messieurs...petite question!

Je n'ai pas poussé ma voiture au dela de 130 mais...en ville, elle broute de temps en temps et je "perds" assez souvent mon turbo en 1ere et 2eme et si je pousse la 3eme, ça revient vers 2500 tr/min...

on me parle de débimetre mais je doute un peu...peut on penser aux durites de turbo,un jeu important de l'hélice du turbo ou la GV qui foire??ça m'inquietes pour ma 'tit'mère qui a fété ses 200 000 il y a peu....

Merci d'avance...


---------------
Si tu freines,t'es un lâche! Si tu ne freines pas, t'es un con!!
n°16323759
cg74
Profil : Pilote pro
cg74
Posté le 29-01-2011 à 00:28:25  answer
Prévenir les modérateurs en cas d'abus
 

Yukon38 a écrit :

Bonsoir messieurs...petite question!

Je n'ai pas poussé ma voiture au dela de 130 mais...en ville, elle broute de temps en temps et je "perds" assez souvent mon turbo en 1ere et 2eme et si je pousse la 3eme, ça revient vers 2500 tr/min...

on me parle de débimetre mais je doute un peu...peut on penser aux durites de turbo,un jeu important de l'hélice du turbo ou la GV qui foire??ça m'inquietes pour ma 'tit'mère qui a fété ses 200 000 il y a peu....

Merci d'avance...


Ca peut être beaucoup de choses.

Passes-la à la valise.

n°16324529
Yukon38
Profil : Nouveau membre
yukon38
Posté le 30-01-2011 à 11:36:38  answer
Prévenir les modérateurs en cas d'abus
 

Avant de la passer a la valise, j'effectue une petite batterie de tests afin d'eliminer les suspicions inutiles!!j'ai débranché mon débimetre et ma voiture ne broute plus, je recupere peut etre 20/30% de ma puissance mais les accélérations sont aussi linéaires qu'un 1.9  SDI...

Pas d'avis un peu plus poussés?


---------------
Si tu freines,t'es un lâche! Si tu ne freines pas, t'es un con!!
n°16324551
cg74
Profil : Pilote pro
cg74
Posté le 30-01-2011 à 11:50:43  answer
Prévenir les modérateurs en cas d'abus
 

C'est un TDI que tu as ?

Vu ça sur un TDI110 ( Leon 2002 ).
Pas de pêche entre 2000 et 3000 trs, à la peine à la moindre côte en 4 et 5.
J'hésitais entre turbo et débitmètre.

Passage à la valise :
- 2 erreurs concernant la masse ( d'air )
- valeur masse d'air fixe ( vers 500 il me semble ) quoiqu'on fasse
Donc changement débitmètre sans hésitation.

Tu dis "de temps en temps et je "perds" assez souvent mon turbo" : en es-tu sûr ?

n°16324810
Yukon38
Profil : Nouveau membre
yukon38
Posté le 30-01-2011 à 15:58:51  answer
Prévenir les modérateurs en cas d'abus
 

Oui j'ai un TDI 110...

Pour répondre a ta question, ma voiture broute de temps en temps, et quand je débranche mon débitmètre, elle ne broute plus!Mais dans les deux cas de config (branché ou non), j'ai soit un gros coup de mou en seconde et en troisième je retrouve un peu de pèche au delà de 2 600 tr/min, Soit une puissance équivalente a 20/30% des capacités de ma voiture!

On la sent la différence que le TDI pousse a pleine puissance, faut etre belu pour ne pas sentir le coup que ça met, donc OUI, je suis sur de ce que je dis!!Je suis pas mécano mais je bosse dans l'industrie alors j'ai quelques bases de comportements mécaniques qui me sont familiers!

De toute façon,j'ai vérifié l'hélice de turbo, la conso d'huile et tout va bien, du coup, j'ai commandé un débitmètre afin de faire un échange standard...je vous tiendrai au courant si mon cas s'arrange (ou plutôt celui de la voiture!)

tu en penses quoi alors CG74?


---------------
Si tu freines,t'es un lâche! Si tu ne freines pas, t'es un con!!
n°16325108
cg74
Profil : Pilote pro
cg74
Posté le 30-01-2011 à 19:54:47  answer
Prévenir les modérateurs en cas d'abus
 

Yukon38 a écrit :

On la sent la différence que le TDI pousse a pleine puissance, faut etre belu pour ne pas sentir le coup que ça met, donc OUI, je suis sur de ce que je dis!!Je suis pas mécano mais je bosse dans l'industrie alors j'ai quelques bases de comportements mécaniques qui me sont familiers!


La perte de puissance OK, ce n'était pas ma question.
C'était la certitude du "je perd le turbo".

Il me semble que tu as un turbo avec GV.
Il y a un cas ( et sans doute d'autres ) c'est quand la GV est coincée :
- le turbo pousse trop
- le calculateur voit la surpression et le coupe

Pour ça comme pour le débitmètre je vérifierais en branchant la valise :
- lecture des codes d'erreur mais pas seulement
- visualisation des valeurs en instantané ( essai routier au besoin pour mettre le moteur en charge ).

n°16326556
Yukon38
Profil : Nouveau membre
yukon38
Posté le 01-02-2011 à 16:32:54  answer
Prévenir les modérateurs en cas d'abus
 

Ok je comprends mieux ta question!je roule débimètre débranché depuis 3 jours et j'ai une puissance maintenant constante et le turbo marche toujours mais tres peu! serait il encore possible que ce soit la GV?

Mon débimètre neuf arrive demain, alors je serait fixé sur le sort de l'ancien une bonne fois pour toute!Si j'ai toujours des problemes, alors je la passerai a la valise!Merci pour ta reponse!

Une autre question...ayant tiré ma jauge d'huile au moment ou j'ai eu le probleme, je me suis aperçu que j'etais en fond de cuve alors j'ai rajouté 2L de 5w40 afin de remplir a moitie le réservoir!cet apres midi j'ai fait une jauge a froid avec le moteur a peine démarré depuis 10secondes et surprise...ma jauge etait seche!!est ce le fait d'avoir débranché mon débitmètre qui fout la merde ou serait-ce le turbo qui consomme de l'huile a fond?j'avais vérifié autour du moteur et en dessous de la voiture, je n'ai aucune fuite apparente!!LA par contre, ça m'inquiete un peu plus!!

Merci bien CG


---------------
Si tu freines,t'es un lâche! Si tu ne freines pas, t'es un con!!
n°16326561
DeMoNiAK2
Profil : Pilote chevronné
demoniak2
Contributeur Bronze Forum
Posté le 01-02-2011 à 16:38:55  answer
Prévenir les modérateurs en cas d'abus
 

Si le moteur a été demarrer il faut attendre pour faire le niveau
entre le mini et le maxi sur la jauge c'est 1 litre


---------------
Change de trou ça fume.
n°16326565
Yukon38
Profil : Nouveau membre
yukon38
Posté le 01-02-2011 à 16:48:05  answer
Prévenir les modérateurs en cas d'abus
 

Tu veux dire attendre qu'il soit eteint et froid n'est ce pas?


---------------
Si tu freines,t'es un lâche! Si tu ne freines pas, t'es un con!!
n°16326568
DeMoNiAK2
Profil : Pilote chevronné
demoniak2
Contributeur Bronze Forum
Posté le 01-02-2011 à 16:50:57  answer
Prévenir les modérateurs en cas d'abus
 

Oui c'est mieux :oui: au petit matin par exemple :buzz:


---------------
Change de trou ça fume.
n°16326576
Yukon38
Profil : Nouveau membre
yukon38
Posté le 01-02-2011 à 17:00:26  answer
Prévenir les modérateurs en cas d'abus
 

oui c'est logique..mais 10 secondes apres avoir démarré ça change tant que ça le niveau d'huile???

ça m'a parut bizarre sachant que quasi tout les jours de la semaine, mon niveau n'avait pas bougé!^^


---------------
Si tu freines,t'es un lâche! Si tu ne freines pas, t'es un con!!
n°16337810
Freet
Quand on veut, on peut.
Profil : Nouveau membre
freet
Posté le 14-02-2011 à 08:13:02  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour tout le monde.

Dans mon cas j'ai acheté un 320d de 212.000kms et je constate une perte de puissance intempestive à l'accélération, autrement dit de temps en temps. Aussi lorsque que je lance le moteur, celui-ci claque et s'apaise au bout de 20sec environs, il suffit que je mette un minuscule coup de gaz (léger à-coup 1200tr/m) pour qu'il se remette à claquer pendant 2-3 secs une fois retombé au ralentis. et même à chaud.

L'ex-proprio m'a dit qu'il avait fait contrôler tous les injecteurs par sont dieseliste et qu'il avait du en changer un. Ce qui se confirme pas la petit odeur "d'injecteur" qui se dégage lorsque je mets la ventilation. Je m'apprête à faire passer le véhicule à la valise, mais avant je souhaiterais savoir si cette anomalie est connue. Ah oui en précisant que la perte de puissance est phénoménale, comme si je roulait sans turbo, sauf que quand je coupe le contacte et je redémarre... elle a re-la Patate :) (mais elle claque toujours).

Le vendeur me propose de me rembourser mais j'ai commencé à m'attacher au véhicule qui est particulièrement PROPRE excepté ce soucis. donc je pense m'essayer à le résoudre. Avant la vente le vendeur m'a signalé le Pb mais il m'a dis que cela survenait environs une fois par semaine et qu'il pensait qu'il s'agissait du calage de la pompe à injection qui avait été selon lui peut être mal fait par son garagiste.

Ce à quoi je pense? calage de la PI, injecteur mort ou turbo défaillant :s

Je fais appel à vos connaissances sur le sujet pour ceux qui pensent savoir ce qui pourrait provoquer de tels symptômes.

dernière précisions: le cata est vidé et le moteur tremble quand je l'arrête.


---------------
BMW 320d E46 de 06/1998 212.000kms
n°17026871
rt94rcl
SANS MAITRISE LA PUISSANCE N EST RIEN !!!
Profil : Routard
rt94rcl
Posté le 24-02-2014 à 14:51:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

Alors tu as recu ton débimetre ,?


---------------
sans maitrise la puissance n est rien !!!
mood
Publicité
Profil
Posté le 24-02-2014 à 14:51:10  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

fonction du debimetre ? HS, quels sons les symptomes ?

 

Sujets relatifs
courroie de distribution HS à 70000kmsdebimetre frontera 2.2 dti
Symptomes d'un problème de soupape?Fonction pièce sous bord pare-choc avant W203 ( C220CDI )
Renault 19 : Vibrations cycliques en fonction régime moteurBMW 318i e36 Nom et fonction d'une piece !
BMW E39 525 TDS Pack Luxe : aucune fonction du volant ne fonctionne !!Fonction vanne EGR sur megane dti 1,9l rxe.
Ecoulement eau habitacle puma quand clim en fonctionFonction du boitier additionel
Fonction cachée du MFA en golf 3!interventions à faire en fonction de l'indicateur de maintenance
Nettoyage des injecteurs par ultra-sons 
Plus de sujets relatifs à : fonction du debimetre ? HS, quels sons les symptomes ?

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problemes sur ford clipper ess. 6 20-02-2007 à 08:33:18
boitier fusible 0 18-02-2007 à 10:36:38
Ouvrir une voiture sans clé 8 20-02-2007 à 20:07:13
Kit de réparation carrosserie 20 14-07-2010 à 21:13:58
fumee noir apres les 120Km/h (Ford Orion) 7 18-02-2007 à 21:00:26


S'identifier

?