Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Pb feux arrière clio 2 phase 1

 

Il y a 530 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Pb feux arrière clio 2 phase 1

Prévenir les modérateurs en cas d'abus 
n°14941958
semou06
Profil : Nouveau membre
semou06
Posté le 12-02-2007 à 20:53:22  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir à tous,

Je possède une clio 2 phase 1 année 2000 modèle alizé.
Mon problème est les feux arrières qui ne fonctionnent pas correctement.

Un exemple:
Lorsque j'engage le clignotant, ça marche. Quand je freine en même
temps, les voyants stop et l'antibrouillard arriere s'allume mais les clignotants
ne fonctionnent plus.
Et je me rends compte qu'à chaque fois que je freine, le voyant antibrouillard
s'allume.

C'est pénible et dangereux, car tout le monde crois que je suis un chauffard
spécialisé dans le non usage de cligntant et aussi, si ça continue, je vais finir par
avoir un accident.
Si quelqu'un est suceptible de connaitre le problème n'hesiter pas, moi je suis en
train de me rendre fou.

n°14941965
zip29
Profil : Nouveau membre
zip29
Posté le 12-02-2007 à 21:01:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

probleme de platine arriere qui fond avec la chaleur ,d'ou un faux contact.

n°14942040
semou06
Profil : Nouveau membre
semou06
Posté le 12-02-2007 à 22:28:53  answer
Prévenir les modérateurs en cas d'abus
 

Je vais les changer et je verrai si c vraiment ça. En tout cas merci

mood
Publicité
Profil
Posté le 12-02-2007 à 22:28:53  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14942053
lebaiton
Ce baltringue qui me lit
Profil : Pilote d'essai
lebaiton
Posté le 12-02-2007 à 22:39:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

:jap:  faux contact retour de ension qui allume d'aures circuits.
demiotnage des blocs arrieres , un par un , verification des platines et fils , nettoyage si besoin.
 lebaiton:3


---------------
Objects in the mirror are only loosers....
n°14942147
marco 80
Profil : Membre confirmé
marco-80
Posté le 13-02-2007 à 05:48:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjour a tous

problème de masse , regarde si elle ne sont pas oxydées !

n°15473567
SpykE35
Profil : Nouveau membre
spyke35
Posté le 05-09-2008 à 18:06:11  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,
je viens de lire le message posté par semou06, et j'ai exactement le même problème sur ma clio 2.1 ... habitué à chercher les réponses à mes questions sur des forums (j'aime ne pas être un cas isolé !!  :lol: ), ce problème semble rester irrésolu ...  :cry:  
Donc j'ai les mêmes symptômes, c'est à dire que j'ai des feux arrière de clio 2.2 et dès que je freine, clignotant enclenché, soit ça s'accélère, soit ça s'arrête ... au choix !
Quelqu'un pourrait-il m'aider dans tout ça ?!

mood
Publicité
Profil
Posté le 05-09-2008 à 18:06:11  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15473579
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 05-09-2008 à 18:15:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir.
Problème de mauvaises masses. Tellement courant que j'ai fait un copié colle de ma réponse.  Mais des éléments sont déja donnée au dessus.  ;)

------------------------------​-

-- Voir problème des platines de lampes dont les masses sont défectueuses.
C'est habituel et typique de ce genre de "sapin de Noël"

-- Possibilité qu'il y ait eu des lampes incorrectes mises au mauvais endroit ? (erreur entre lampes à un et deus filaments.)
 :jap:

Citation:

comment faire les tests ?

Une méthode: Ces pannes c'est les trous cylindriques qui reçoivent culots des lampes qui ne sont plus reliés correctement au chassis.
Comme ils sont supposés être reliés à la masse (0 Volts) on ne doit mesurer avec un multimètre aucune tension dessus lorsqu'on fait fonctionner la lampe en question.
 :jap:

Une méthode  "à l'arrache" que je propose souvent et qui marche Pour éviter de remplacer la platine, et que j'ai conservé en "copier/collé"

le trou cylindrique dans lequel tu enfonce le culot de chaque lampe est supposé être à la masse. (relié à la carroserie de la voiture)
 
Le problème est que la platine (le feu ) a des connections oxydées qui font que ce (ces) culot est mal mis à la masse.
 
La solution radicale pour éviter de changer la platine: Tu coince un bout de fil de 50 Cm dans ce trou de ta lampe avec le côté du culot et tu vas le relier à un boulon dans le coffre ou qq part si c'est à l'AV.
 
Voili. Si le problème n'est qu'un blème de masse ça fonctionnera.


Message édité par ballbearing le 05-09-2008 à 18:18:34
n°15473598
SpykE35
Profil : Nouveau membre
spyke35
Posté le 05-09-2008 à 18:35:46  answer
Prévenir les modérateurs en cas d'abus
 

Le fait est que si je tire sur le "bornier" du feu arrière gauche ça fonctionne normalement, et au contraire je dois appuyer sur le droit pour avoir un contact normal. Dès que je relache le mode "sapin de noël" se réenclenche !  :lol:
Les ampoules sont bien disposées, j'ai vérifié que la masse soit bonne et qu'il n'y ait pas de problème. Ensuite je ne sais pas ce qui se passe quand la platine à fondu, ou si le "bornier" peut être H.S ... (ce serait étonnant vu que ce n'est qu'une prise qui fait contact finalement).

n°15473607
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 05-09-2008 à 18:39:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

Les mauvais contact de masse (et d'amener de courant) se font dans le réseau de lignes conductrices foireux en fer blanc de la platine. Ces trucs sont sertis à leur croisement mais s'oxydent. Souvent j'ai soudé à l'étain ces sertissures foireuses et ça repart.
Mais j'insiste que si seule la mauvaise masse est en cause et non ''l'amener" du courant, la méthode "à l'arrache" d'amener une masse sur le (les) culots avec un fil est radicale.
 :jap:


Message édité par ballbearing le 05-09-2008 à 18:41:46
n°15473619
SpykE35
Profil : Nouveau membre
spyke35
Posté le 05-09-2008 à 18:46:42  answer
Prévenir les modérateurs en cas d'abus
 

Oki doki, bon et bien je sais ce qu'il me reste à faire ... je vais aller voir tout ça !!  :)
Non parce que mine de rien je me dis que je vais finir par me faire rentrer dedans si ça continue ... M'enfin, je vais regarder ça rapidement.
Merci bien

n°15473624
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 05-09-2008 à 18:49:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Citation:

M'enfin
 Gaston_Lagaffe01
Bonne solution à ton blème.


Message édité par ballbearing le 05-09-2008 à 18:50:19
n°15475798
SpykE35
Profil : Nouveau membre
spyke35
Posté le 08-09-2008 à 15:19:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour bonjour !
Bon, j'ai vérifié les branchements, masses...etc., je ne voyais rien de particulier. Du coup ce matin je suis allé dans une casse auto, j'ai coupé des faisceaux de feux arrières, et finalement, dès que j'ai refait le branchement du feu arrière gauche, tout s'est remit à fonctionner normalement ... comme quoi ça ne tient pas forcément à grand chose hein !
Donc fini le mode sapin de noël pour moi !!

Merci pour tout. :)

n°15475799
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 08-09-2008 à 15:23:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci de retour d'info  ;)

n°15488403
yannfmv
Profil : Nouveau membre
yannfmv
Posté le 22-09-2008 à 17:17:07  answer
Prévenir les modérateurs en cas d'abus
 

Merci à tous, ça fait un bon moment que ça traine ce problème. J'ai juste nettoyé les platines et redressé les bornes. Et c'est nickel. C'est dommage que Renault ne nous donne pas l'astuce. Qui d'autre que Renault pour entretenir votre Renault ? !!!! Et c'est la seule marque qui fait de la pub pour ramener la voiture au garage !!!

n°15603345
temporar
Profil : Nouveau membre
temporar
Posté le 08-01-2009 à 16:58:24  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous, je sais que quelques mois se sont écoulés, mais j'ai résolu un problème que d'autres doivent rencontrer..
Depuis quelques temps, ma voiture ne s'arrêtait plus lorsque les feux étaient allumés et que je coupais le contact : le moteur continuait à tourner...
J'ai fais changer les disques et plaquettes avant il y a quelques jours, et le mécano me signale que j'ai un problème de masse à l'arrière, les feux stops restent allumés quand les phares sont allumés, sapin de noël un peu partout, bref, ça fonctionnait mal.
Je lui parle de mon problème de moteur qui ne s'arrête plus, et il me dit que ça vient surement d'un faux contact dans le néman.
Cet après-midi je décide de démonter les blocs arrière, je regarde s'il n'y a pas d'oxydation au niveau des contacts, j'essaie votre système pour vérifier s'il n'y a pas un problème de masse, rien y fait.
J'intervertis les ampoules, et en regardant bien, l'ampoule de feu stop (celle qui possède deux filaments) avait un des deux filaments de cassé et qui touchait le second filament, je l'ai changé, et tout refonctionne nickel!!
Comme quoi, heureusement que j'ai annulé le rdv chez Renault...

n°16356366
invitégwen
Invité
Posté le 07-03-2011 à 19:43:54  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir à tous  :) je me permets de remonter ce fil

visiblement suis pas la seule à avoir ce souci
voyant AB allumé quand je freine
"ponctuellement" si je mets les warning "tout" clignote sur mon tableau
ça empire un motard m'a dit qu'en feux de croisement + cligno c'est le sapin de noel

speedy: ont regardé les fusibles, ont branché la KTS: RAS

midas: me disent déjà on va nettoyer les platines, si le pb revient c'est que c'est électrique
ils déposent les phares: les platines (enfin la partie métallique) ont fondu (G et D)
ce qui est fort c'est qu'ils ont remonté et depuis j'ai d'autres soucis de clignotant du genre un clignotant qui ne se déclenche pas: je ne l'entends pas, pas de voyant et cligno ext éteint

donc faut changer les phares

vu les prix chez Rono vais passer par le boncoin (ou une casse?)

mais ma question est :

est ce possible qu'il y ait un pb électro qui fera que dans peu de temps ça va faire fondre les nouvelles platines?
en gros faut il un diagnostique électro
à lire plusieurs topics, personne n'évoque cette éventualité, suis je parano?  :D

pour info clio II LUDO oct 2000 1,4 98CV essence

merci à tous je deviens un danger public :(

n°16356368
gwenTXE
Profil : Pilote pro
gwentxe
Posté le 07-03-2011 à 19:46:38  answer
Prévenir les modérateurs en cas d'abus
 

Slt,
Si je me plante pas ,les extremités de faisceau se changent.Si les broches ne sont pas "propres" ca sera du bricolage

n°16356371
invitégwen
Invité
Posté le 07-03-2011 à 19:52:49  answer
Prévenir les modérateurs en cas d'abus
 

merci pour ta réponse déjà

en fait si je comprends ce dont tu parles
c'est le bout du faisceau qui a fondu dans le plastique

n°16356375
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 07-03-2011 à 19:54:36  answerconfig
Prévenir les modérateurs en cas d'abus
 

invitégwen a écrit :

c'est le bout du faisceau qui a fondu dans le plastique


Bonsoir

Si ça recommence et que c'est connectiques qui fondent c'est dû à une mauvaise conception (sauf par exemple lampes de 21Watts qui seraient mises à la place de 4 Watts ?) .  Laisser de côté toutes les théories fumeuses.  

Bien regarder comme dit que les broches des feux que tu récupères ne soient pas oxydées ça favoriserait.

Tout ce qui était alimenté par ces connectiques lamentablement calcinées dans ce sujet était en état de marche et ne consommait pas trop. Dont beaucoup de la marque qui nous occupe  :D
http://www.forum-auto.com/pole [...] 515499.htm


Message édité par ballbearing le 07-03-2011 à 19:57:52
n°16357125
invitégwen
Invité
Posté le 08-03-2011 à 20:41:47  answer
Prévenir les modérateurs en cas d'abus
 

ouch  :D

non moi juste un peu de plastic fondu en bas de la connectique
j'ai gratté
le voyant AB un peu moins
OK à D et noel à G
donc vais tacher de trouver une casse pour récupérer une platine avec la prise et les fils qui en sortent
et brancher avec des cosses

merci! :jap:

n°16357171
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 08-03-2011 à 21:16:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

Avas un peu de connaissances de la soudure à l'étain et un fer, tu pourrais souder ; et réparation à zéro centime. Mais il ne sera plus démontable


Message édité par ballbearing le 08-03-2011 à 21:17:07
n°16357829
invitégwen
Invité
Posté le 09-03-2011 à 19:28:03  answer
Prévenir les modérateurs en cas d'abus
 

pourquoi pas   :jap:

sinon je voudrais changer la platine
mais aussi je ne connais pas le nom

la prise mâle avec ses 7 fils qui rentre dans la platine



on appelle ça comment? histoire de tenter d'en trouver sur le net
au pire chez renault

car avec ça je coupe les fils et je mets des cosses

n°16358165
pupu01
Profil : Routard
pupu01
Posté le 10-03-2011 à 00:31:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bon j'apporte ma piere a l'édifice! :lol:
Il y a une solution simple et non couteuse pour remédier a se problème récurrent.
En effet cela provient bien des platines qui crames.
Ce n'est en aucun cas du a l'oxidation, c'est lié au fait qu'il y ait de petits arcs électrique qui se crés entre la platine et la broche de la masse du faiseau a cause d'un mauvais contact.

La solution est simple, il faux déposer le feux ( pour avoir le plus grand accès)
Retirer le connecteur de la platine
Grater les broches, avec un cutter par exemple, qui sont présentes sur la platine ( vous remarquerez la broche central, fil noir, qui a des sortes de grattons de soudures, c'est la résulante de l'arc)
Ensuite munissez-vous d'un petit tourne-vis plat et d'une petite aiguille
L'opération consiste a retirer chaques cosses du conecteur en soulevant les languettes ( devant et derriere)
PICT26
Avec la petite aiguille ressérez les petits contacts de la cosse.
Répétez l'opération pour tout les fils du connecteur G et D
Remontez les feux
Et voila normalement tous refonctionne!
Je dis Normalement car si les platines sont trop cramées, il faudra les remplacer bin évidement
Pour info je l'ai déja fait des dizaines de fois et tout refoctonne!

n°16359316
billy-step​hen
Vois la vie en Green :w
Profil : Pilote assidu
billy-stephen
Posté le 11-03-2011 à 17:36:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

exact, j'avais fait un tuto dessus, mais en section Renault, pas mécanique :$

http://www.forum-auto.com/marq [...] m#t1211358

Et pour info, un autre symptome dangereux : quand on roule avec les feux et qu'on met le cligotant gauche, lorsque l'on freine, a l'arrière, c'est le droit qui s'allume !!!! (et vice-versa)

pas besoin de changer les platines en théorie, les miennes sont méchamment cramées (ce n'est pas ma voiture sur les photos de mon tuto), du nettoyant contacteur, du papier de verre, ca repart ;)


---------------
Clio 3 Estate


:rs: Valentine :love:
n°16359371
gwenTXE
Profil : Pilote pro
gwentxe
Posté le 11-03-2011 à 18:12:37  answer
Prévenir les modérateurs en cas d'abus
 

Slt,
Pour avoir pratiqué ce genre de bricolage (qui marche un temps,tant que la broche est pas trop cramée\fondue),je peux dire que ca tient pas dans le temps (espace I ) .Sans compter les risques quand 2 cosses entre en contact...


Message édité par gwenTXE le 11-03-2011 à 18:13:31
n°16426989
invitémyst​ie
Invité
Posté le 20-06-2011 à 10:00:58  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour toutes vos explications , et malgré tout j'ai du mal a suivre  :lol:
J'ai le même problème que tout le monde, je doit changer ma platine arrière gauche car elle fais un cours circuit et ts clignote en même tps, un vrai sapin de noël ma clio !!!
Je voulais savoir,est ce que je peut prendre une platine sur une clio 2 mais dci pr ma clio qui est une clio 2 mais non dci ????

Honnêtement renauld vend la platine à 120 euros alors que en casse cela est bcoup moins cher !!!! de surplus il vende le bloc complet, chose dont je n'est pas besoin .

Merci à vous pour vos réponses  ;) , car j'avoue que en mécanique je ne suis pas forte du tout  :??: !!!

n°16426997
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 20-06-2011 à 10:11:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour

Une platine qui ferait des "court-circuits" ferait griller des fusibles et c'est rarement le cas sauf les cas où des lampes du mauvais type sont introduites dans les trous.

Le sapin de Noêl est le cas le plus typique de mauvaises mises à la masse.  La cause électrique est que le pourtour de la partie cylindrique de la lampe est mal réunie à la masse.

Mêrme sans connaissances tu peux t'en tirer sans trouver l'endroit exact de la mauvaise masse.  =  avec une méthode simple. un bout de fil.

(ici sur une "platine" de feu différente mais c'est tout "même combat" )

Platinedefeuavecmisemassevertical2


Message édité par ballbearing le 20-06-2011 à 12:03:04
n°16634104
henrialain
Profil : Nouveau membre
henrialain
Posté le 13-04-2012 à 20:32:47  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Félicitations, reportage top classe, concis,clair,précis,simple,eff​icace.
Aussi je pose la demande suivante qui j'espère sera suivi de réponses pour nous et moi par la même occasion. J'ai posé un attelage ATNOR NF et Fabrication Française avec son faisceau chez CARTER CASH de Portet/Gne 31 POUR INFO 83 euro. Donc montage mécanique parfaitement adapter sans aucun démontage de quelques éléments que ce soit de la CLIO III ph1 dci 105cv année2007 ou ça grippe c'est pour le branchement en fils à fils attelage au feux AR clio 3. J'ai et je cherche un schéma,un croquis,une explication sur la couleur des fils et leurs fonctions, là, nada,niet,rien ni personne ne sait, même RENAULT ne participe pas, RENAULT et ses agents officiels évitent, pourtant il y a bien des fils de couleurs qui alimentent les ampoules. Ils me disent de faire attention au court circuit, okey, ils me disent que ce modèle est multiplexé,okey, aucune compassion, aucun conseils, si ce n'est des avertissements qui me font croire que CLIO3 est en technologie digne d'une cabine d AIRBUS tirant plus sur le spatial, quoi, une fusée, stop,halte,arrêt. Donc si, une lectrices,un lecteur, des lectrices,des lecteurs du clubcara ont une solutions ou des solutions, le schimick avancera.
Cordialement.
henrialain


---------------
MMPP Moyens Moyen Peut Peu
n°16634105
henrialain
Profil : Nouveau membre
henrialain
Posté le 13-04-2012 à 20:36:25  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

invitégwen a écrit :


ouch  :d

non moi juste un peu de plastic fondu en bas de la connectique
j'ai gratté
le voyant AB un peu moins
OK à D et noel à G
donc vais tacher de trouver une casse pour récupérer une platine avec la prise et les fils qui en sortent
et brancher avec des cosses

merci! [smileyperso

Bonjour,
Les cosses Femelles toujours du coté demande.
Cordialement.
henrialain


---------------
MMPP Moyens Moyen Peut Peu
n°16634108
henrialain
Profil : Nouveau membre
henrialain
Posté le 13-04-2012 à 20:46:48  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

bonjour,
la cosse FEMELLE toujours du coté demande.
Cordialement.
henrialain


---------------
MMPP Moyens Moyen Peut Peu
n°16644953
ballbearin​g
Quand c'est mou c'est que c'est nase(Ernest Olida)
Profil : Champion du monde
ballbearing
Top contributeur
Posté le 01-05-2012 à 10:23:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

massemasseVoir l'image en grand0 vote


Message édité par ballbearing le 01-05-2012 à 10:24:01
n°16963598
dimitri13
Profil : Nouveau membre
dimitri13
Posté le 22-11-2013 à 07:56:32  answer
Prévenir les modérateurs en cas d'abus
 

bonjour je possède une clio 1,2 essence année 2002 et depuis quelque temps j'ai un problème avec mon clignotant droit et c'est vraiment chiant...En faite ça a commencé que les clignotant fonctionner tout seul quand je roulais et quand je montéma vitre conducteur uniquement et maintenant ça le fait que avec le clignotant gauche quand je joue avec la clé dans neman et toujours quand je monte la vitre toujours conducteur.

HELP SVP!!! /:

n°16963599
dimitri13
Profil : Nouveau membre
dimitri13
Posté le 22-11-2013 à 08:00:55  answer
Prévenir les modérateurs en cas d'abus
 

je me suis trompé pardon ça la toujours fait avec le clignotant droit!!
MERCI

n°16963639
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 22-11-2013 à 09:30:50  answerhomepage
Prévenir les modérateurs en cas d'abus
 

raimon

As tu changés des lampes avant ce problème?

n°16985474
mercopolo
Profil : Membre confirmé
mercopolo
Posté le 22-12-2013 à 15:59:27  answer
Prévenir les modérateurs en cas d'abus
 

bonjour, j en profite pour remercier ballbearing de ses solutions
le sapin de noel , coté gauche uniquement, comprenant antibrouillard , clignotant , stop et position est résolu avec un fil à la masse

tout etait bien propre sur la platine , pas de poussiere pour faire pont ni de trace de "brulure" et rien non plus sur les fils en broche

merci

 :sol:


Message édité par mercopolo le 22-12-2013 à 16:01:12
mood
Publicité
Profil
Posté le 22-12-2013 à 15:59:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
»
»
»
»

Pb feux arrière clio 2 phase 1

 

Sujets relatifs
Clio 3 - Quelle marque de plaquette de frein choisir ?PB ford transit 2.4 de 2006
Echange disque arriere toyota avensisSeat Ibiza II 1.9 TDI 90 : Pas d'accélération + pb débitmètre
Pb de démarrage et coupure en roulantclio 1 phase 2 1l4
PB DEMARREUR LAGUNA 1pb electrique clio 2 dti
pb démarrage à chaudpb de démarrage seat leon 2.0 tdi 2007
Feux arriere et éclairage plaque Mégane 2 fonctionne plusPB de ralenti quand elle est chaude
Jeep compass 2009 pb turbo ?Pb démarrage et temperature Mercedes sprinter 311 CDI de 2002
Plus de sujets relatifs à : Pb feux arrière clio 2 phase 1

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Schéma technique du turbo scenic 1 phase 2 dci 2 13-02-2007 à 20:01:07
pompre de direction assistée electrique clio II 1.9Dti 1 04-03-2007 à 13:52:44
trou a l'acceleration sur clio1 7 13-02-2007 à 19:48:49
problème de chauffage sur clio 1.2L essence pas de ventilation 1 12-02-2007 à 18:36:07
problème de chauffage sur clio 1.2L essence pas de ventilation 12 25-02-2007 à 03:30:25