Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Probleme de demarrage ford galaxy

 

Il y a 639 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme de demarrage ford galaxy

Prévenir les modérateurs en cas d'abus 
n°14886003
moumab
Profil : Nouveau membre
moumab
Posté le 06-12-2006 à 22:28:41  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

BONJOUR
Je suis un nouveau inscrit dans ce forum et je le trouve très interessant
Je remerci beaucoup tout le monde
J'ai une ford galaxy 1.9 tdi 97 et je vais vous raconter son histoire afin que vous m'aider si vous pouvez parceque je commence a etre un peu desesperer . au debut , elle a commencer a avoir du mal a demarrer , ensuite , en roulant elle degage de la fumée (pendant presque 20 secondes ) sachant que je peut plus accelerer , et elle repart normalement . Le problème devient de plus en plus fréquent jusqu'a ce qu'elle veut plus demarrer . J'ai commencer par changer les bougies de préchauffages et le filtre a gasoil mais ca donne rien du tout . la fumée me parait blanche (ca sent le gasoil ) . J'ai permuter le boitier qui se trouve sur la pompe d'injection avec une autre galaxy mais pas d'amélioration . Un mecanicien me conseille de changer le joint culasse . Il l'a changer , au debut elle fume plus , mais elle a toujours du mal a demarrer (en fait je suis entrain de forcer le prechauffage manuellement avec le relais malgrès que je sais que le tdi ne necessite pas de préchauffage sauf quand il fait très froid ) . et ca fait une semaine elle a recommencer le probleme de démarrage ainsi que la fumée . Je suis convaincu que c'est pas un probleme de joint de culasse . Si quelqu'un connait la solution ou il a eu le meme problème je serais content de le savoir
Merci a tout le monde

_________________
Merci pour tout le monde

n°14886015
zielona
Profil : Nouveau membre
zielona
Posté le 06-12-2006 à 22:44:45  answer
Prévenir les modérateurs en cas d'abus
 

peut-etre un probleme de pompe ou d'injecteur. je ne voie plus que cela.

n°14886023
fan du h
pour info je fume pas
Profil : Vétéran confirmé
fan-du-h
Posté le 06-12-2006 à 22:59:07  answer
Prévenir les modérateurs en cas d'abus
 

ta controlé ton pignon de vilo

mood
Publicité
Profil
Posté le 06-12-2006 à 22:59:07  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14886036
moumab
Profil : Nouveau membre
moumab
Posté le 06-12-2006 à 23:26:44  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir
Je vous remercie beaucoup de votre reponse zielona et fan du h
en fait il ya le gasoil qui sort quand on ouvre un peu les conduites au niveau des injecteurs
autre chose une fois j'arrive a demarrer (avant qu'elle commence a fumer ) le moteur tourne plus au moin normalement
parfoi je pense que c'est un probleme de dosage d'air avec le gasoil mais je sais pas qu'est ce que je peut controler a part le debimetre mais ca c'est plutaux pour la puissance du moteur
c'est quoi le pignon de vilo
merci d'avance

n°14886041
moumab
Profil : Nouveau membre
moumab
Posté le 06-12-2006 à 23:30:52  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir
est ce qu'il ya quelqu'un qui peut me dire ce quoi la EGR je le vois beaucoup quand il ya un probleme de demarrage (dans le forum )
merci

n°14886526
philippe 351
Profil : Routard confirmé
philippe-351
Contributeur Bronze Forum
Posté le 07-12-2006 à 21:36:05  answer
Prévenir les modérateurs en cas d'abus
 

faire un essais quand il ne demarre pas si pas de gas oil: pompe hs

mood
Publicité
Profil
Posté le 07-12-2006 à 21:36:05  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14886584
moumab
Profil : Nouveau membre
moumab
Posté le 07-12-2006 à 22:46:39  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
le gasoil sort de la pompe
a votre avis est ce que la reprogrammation peut changer quelque chose

n°14886612
turbo d
Profil : Routard confirmé
turbo-d
Contributeur Bronze Forum
Posté le 07-12-2006 à 23:33:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

moumab a écrit :

Bonjour
le gasoil sort de la pompe
a votre avis est ce que la reprogrammation peut changer quelque chose


Salut, moi je dis comme fan du h
Pignon du vilo dans la distribution qui commence à prendre du jeu .

n°14886620
moumab
Profil : Nouveau membre
moumab
Posté le 07-12-2006 à 23:47:22  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
je vous remercient beaucoup pour les reponses
en fait qu'est ce qu'elle commande ce pignon
c'est pas les soupapes ?
Merci

n°14888554
moumab
Profil : Nouveau membre
moumab
Posté le 10-12-2006 à 18:17:11  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
Merci pour les reponses que j'ai recu mais malhereusement j'ai pas encore resolu le  demarrage de ma galaxy que je commence a le detester
aujourd'hui j'ai reussi a le demarre (tres tres difficilement ) le moteur tourne mais il fume un peu (blanche ou bleu ) mais ca sent le gasoil . après presque une demi heure de fonctionnement , j'ai voulu tester le demarrage a chaud . elle adu mal et en plus beaucoup de fume (en continue) et ca sent le gasoil
je voulais demander au copains leurs avie ou leurs propositions
+ est ce que les injecteurs peuvent faire ca ?
+ si c'etait une manque de compression normalement elle demarre a chaud (est ce que c'est vrais)
+le mecanicien qui m'a changer le culasse m'a confirmer que la mise au point de la courroie de distribution est bonne
merci  

n°14888710
philippe 351
Profil : Routard confirmé
philippe-351
Contributeur Bronze Forum
Posté le 10-12-2006 à 20:08:19  answer
Prévenir les modérateurs en cas d'abus
 

il faut prendre les compressions .

n°14888784
JIM80
Profil : Routard
jim80
Posté le 10-12-2006 à 21:17:43  answer
Prévenir les modérateurs en cas d'abus
 

Salut Moumab. Je pense qu'il faudrait vérifier tes injecteurs, les tarer pour être certain qu'ils pulvérisent à la bonne pression, et qu'aucun ne gicle.
Il faudra également revoir tes retours de gaz oil sur les injecteurs. Ce sont les petites durites qui vont d'un injecteur à l'autre.
Lorsque celà sera vu, si le problème persiste, vérifier les compressions.

n°14889041
moumab
Profil : Nouveau membre
moumab
Posté le 11-12-2006 à 10:10:27  answer
Prévenir les modérateurs en cas d'abus
 

Merci a tout le monde
je pense que je vais commencer par les injecteurs et surtout parceque la panne au debit je l'ai eu par etape
c a d au debut une fumée de tempt en tempt et ensuite elle s'agrave (sachant que j'etait dans un autre pays et peut le gasoil n'etait pas terrible de point de vue propreté ) j'espere que ca soit pas la pompe
merci

n°14890158
moumab
Profil : Nouveau membre
moumab
Posté le 12-12-2006 à 18:02:43  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
j'ai essayer avec les injecteurs donc ca vient pas de ca (en fait j'ai echanger avec une autre galaxy et ceux qui etaient sur la mienne fonctionne correctement sur l'autre galaxy et mon galaxy se comporte de la meme facon qu'avant)
j'attend vos conseils
merci

n°14890271
philippe 351
Profil : Routard confirmé
philippe-351
Contributeur Bronze Forum
Posté le 12-12-2006 à 19:41:08  answer
Prévenir les modérateurs en cas d'abus
 

je pense a un probleme de pompe injection, si visuellement tu peux pas le detecter,(sortie gas oil abondante au tuyaux injecteur) il faut faire un diag recherche de codes defaut.

n°14890330
moumab
Profil : Nouveau membre
moumab
Posté le 12-12-2006 à 20:14:30  answer
Prévenir les modérateurs en cas d'abus
 

bonjour
merci philippe et a tout le monde
je commence a etre vraiment desesperer et si je l'a vend en etat je perdrais beaucoup d'argent
en fait le gasoil sort ca c'est sur a moin qu'il sort pas a la bonne pression . mais si c'est le cas normalement les injecteurs ne s'ouvrent pas . supposons que c'est un decalage de la pompe , normalement le probleme de demarrage se fait d'un seul coup (mais la mienne elle a eu vraiment du mal a demarrer que au bout presque d'une semaine c a d a chaque fois qu'elle a du mal de plus en plus )
j'attend vos conseils
merci

n°14893442
moumab
Profil : Nouveau membre
moumab
Posté le 16-12-2006 à 23:15:37  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir
j'attend toujours vos conseils . la verité je peut pas changer la pompe parceque j'ai pas les moyens et je pense pas qu'elle est en panne , par contre est ce que vous pensez que la pompe peut avoir une decalage tout seul ou bien la vanne qui gere la quantité d'air est ce qu'elle peut causer des problemes de démarrage
merci d'avance

n°14893722
akh95
Profil : Nouveau membre
akh95
Posté le 17-12-2006 à 13:33:30  answer
Prévenir les modérateurs en cas d'abus
 

salut, ayant le meme problème j' ai trouvé le moyen de la faire démaré.Un fil sur la cosse de la pompe en direct sur la batterie, si ca marche c' est un problème de neiman, un contacteur derrière le neiman.
Je suis en plein dedans mais j'arrive pas a enlever le neiman, je te tiens au courant, sinon elle démarre.J' espère t' avoir aidé.

n°14893843
moumab
Profil : Nouveau membre
moumab
Posté le 17-12-2006 à 17:11:21  answer
Prévenir les modérateurs en cas d'abus
 

akh95 a écrit :

salut, ayant le meme problème j' ai trouvé le moyen de la faire démaré.Un fil sur la cosse de la pompe en direct sur la batterie, si ca marche c' est un problème de neiman, un contacteur derrière le neiman.
Je suis en plein dedans mais j'arrive pas a enlever le neiman, je te tiens au courant, sinon elle démarre.J' espère t' avoir aidé.


Bonjour
j'ai esayer ca ce matin (j'ai branché l'electrovanne gasoil directement sur la borne + du batterie ) et ca change rien du tout de plus j'ai le gasoil qui sort au niveau des injecteurs  par contre mon copin le mecanicien ma fait l'essai avec la portion magique star piloteet ca demarre pas donc il a abondonner son idée comme quoi le moteur manque de compression et il pense que ca vient de la pompe a gasoil malgrès qu'elle sort du gasoil ( mais pas a la bonne pression )
Ce que je voulais savoir surtout est ce qu'on peut avoir du gasoil qui sort de telle sorte que les injecteurs s'ouvre mais pas a la bonne pression (sachant que avant qu'elle tombe en panne j'ai utiliser du gasoil qui peut etre pas a la meme qualité que en france (presque tout le moi d'aout ))

n°14893970
philippe 351
Profil : Routard confirmé
philippe-351
Contributeur Bronze Forum
Posté le 17-12-2006 à 19:22:21  answer
Prévenir les modérateurs en cas d'abus
 

non les injecteurs s'ouvrent uniquement a une pression bien precise .C'est la pompe qui ne pousse pas suffisement pour les ouvrir .

n°14894202
moumab
Profil : Nouveau membre
moumab
Posté le 17-12-2006 à 21:50:46  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir
je te remerci beaucoup philippe pour ta reponse (excuse moi pour ce tetoiyage si on peut le dire comme ca , je le trouve plus facile et plus amicale )
vue que dans la fumée degagée ,je sent le gasoil (quand je l'aide avec le prechauffage continue ) donc ca vient pas de la pression du gasoil
je sait plus quoi faire
merci  


---------------
Merci a tout le monde
n°14894260
akh95
Profil : Nouveau membre
akh95
Posté le 17-12-2006 à 23:32:33  answer
Prévenir les modérateurs en cas d'abus
 

Non pas direct sur l' électrovanne mais sur la grosse fiche il y a trois broche sur celle du haut qui alimente l'électrovanne .Si tu le met direct ca démarre pas, sinon ca viendrait de ton électrovanne, mais sur la broche c' est un probleme électrique.C' est bizarre car presque pareil pourtant ca démarre pour moi, essaie et dis moi.Ton problème est peut etre ailleurs mais il faut tt faire pour que ca roule courage .

n°14894273
fan du h
pour info je fume pas
Profil : Vétéran confirmé
fan-du-h
Posté le 18-12-2006 à 00:26:45  answer
Prévenir les modérateurs en cas d'abus
 

le star pilote n' est pas un ami, mes si sa a pas démarré avec le star penche toi un max sur le calage de ta distri

n°14894699
philippe 351
Profil : Routard confirmé
philippe-351
Contributeur Bronze Forum
Posté le 18-12-2006 à 19:24:01  answer
Prévenir les modérateurs en cas d'abus
 

philippe 351 a écrit :

non les injecteurs s'ouvrent uniquement a une pression bien precise .C'est la pompe qui ne pousse pas suffisement pour les ouvrir .


 :jap:  et vous m'en direr de nouvelles..........

n°14894834
moumab
Profil : Nouveau membre
moumab
Posté le 18-12-2006 à 20:48:36  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
merci a tout le monde
en fait j'ai un copin (mecanicien ) qui a acheter un moteur identique a la mienne et il m'a promit qu'il va me donner la pompe injection pour que je l'essaye sur la mienne (son moteur a fait joint culasse , donc obligatoirement il va enlever la courroie de distribution )
c'est pour ca j'ai pas beaucoup des nouvelles mais au meme temp ca m'encourage beaucoup vos avies .
ce qui me fait parfois mal au coeur c'est qu'il y a des menbres de forum qui ont resoluent leurs problemes (tout seul ou a travers le forum ) mais a la fin ils disent pas comment (par exemple des sujet depuis le moi de septembre et a la fin on trouve rien qui indique qu'ils ont aboutient a quelque chose et je pense pas que leurs voitures sont encore en panne )
merci a tout le monde


---------------
Merci a tout le monde
n°14898090
moumab
Profil : Nouveau membre
moumab
Posté le 23-12-2006 à 08:53:09  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
bonne fete et de fin d'année a tout les membres ainsi qu'a l'equipe qui a construit le site
je sais pas si ma voiture va demarrer avant la fin de cette année si non ca sera pour l'année prochaine
Meilleures voeux a tous le monde


---------------
Merci a tout le monde
n°14899324
moumab
Profil : Nouveau membre
moumab
Posté le 24-12-2006 à 18:37:33  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
bonne fete et de fin d'année a tout les membres ainsi qu'a l'equipe qui a construit le site  
je sais pas si ma voiture va demarrer avant la fin de cette année si non ca sera pour l'année prochaine
Meilleures voeux a tous le monde


---------------
Merci a tout le monde
n°14900626
moumab
Profil : Nouveau membre
moumab
Posté le 26-12-2006 à 21:38:02  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
Je remercie tout le monde
NORMALEMENT MON PROBLEME EST RESOLUE . En fait j'ai decaler un tout petit la pompe a injection (j'ai creer une petite avance ) et la voiture demarre en un quart de tour (en verité j'ai soter une dent et ensuite un petit retard parceque j'ai pas pu faire de l'avance sans sauter une dent (attention que au niveau de la pompe c a d sans toucher au nombre des dents entre villebrequin et soupapes ) et tout ca parceque je savait pas que la pompe tienne avec quatres boulons
Bref je m'excuse si j'etait un peu ennuyant mais c'est pour donner  le maximum des  details et comme ca les amies savent le pourquoi et le comment
Je me sent très content MAIS MAIS MAIS  
au meme temp je suis inquiet parceque je sais pas comment elle a fait ce decalage (ce decalage est devenue nette presque au bout d'une semaine si vous rappelez )
Je vais en profiter pour changer la courroie de distribution mais j'ai peur qu'elle le fasse encore une fois
Meilleures salutations


---------------
Merci a tout le monde
n°14908229
akh95
Profil : Nouveau membre
akh95
Posté le 03-01-2007 à 20:42:02  answer
Prévenir les modérateurs en cas d'abus
 

salut moi mon problème est résolu aussi c' etait l' electrovanne d' avance (je savais meme pas que ca existait ) si ton problème est résolu tant mieux juste pour te faire part de ma soluce .

n°14922956
moumab
Profil : Nouveau membre
moumab
Posté le 18-01-2007 à 23:37:30  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
et voila mon probleme revient
en fait c'est pas exactement au meme stade mais elle recommence a avoir mal a demarrer
je pense que j'ai quelque chose qui se décale . j'ai remarquer que les poulies fixer sur le pignon arbre a came ne tournent pas rond (comme s'ils sont voilées )
est ce que a votre avis elle peut se decaler
la courroie n'a pas sauter puisqu'elle démarre toujours mais pas comme avant
je compte sur votre aide
merci

n°14923670
moumab
Profil : Nouveau membre
moumab
Posté le 19-01-2007 à 21:24:51  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir
alors les copins j'attend votre aide
merci


---------------
Merci a tout le monde
n°14927675
moumab
Profil : Nouveau membre
moumab
Posté le 24-01-2007 à 23:40:08  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
svp c'est très urgent si quelqu'un peut me dire comment faire le mise au point d'un moteur ford galaxy tdi 1.9 (modele 97 ) surtout que je trouve pas le zéro(a coté ou sur la boite )  comme par exemple sur le moteur audi . en fait j'ai chercher , j'ai pas trouver
pour l'arbre a came c'est bon (je met un clé plate a l'extremité de l'axe ) pour la pompe je sais pas mais normalement elle n'a pas bouger parapport a l'arbre a came
Pourquoi je vous demande ca parceque le pignon sur l'arbre vilebrequin a bouger parapport au vilebrequin ( j'ai l'ai pas encore enlever mais je pense que c'est ca )
merci
j'attend votre aide


---------------
Merci a tout le monde
n°14927936
akh95
Profil : Nouveau membre
akh95
Posté le 25-01-2007 à 14:41:18  answer
Prévenir les modérateurs en cas d'abus
 

Je reviens te voir car en fait ma panne venait de l electrovanne d'avance qui c'etait deprogrammé ce qui empeche la voiture de démarré, peut etre pour  toi c autre chose mais pour moi mon problème est vraiment résolu après un passage sur la balise pour diag .As tu essayé de faire un diag c' est un billet mais au moins tu sait d' ou vient le problème, bonne chance .

n°14928399
moumab
Profil : Nouveau membre
moumab
Posté le 25-01-2007 à 23:11:59  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
je te remercie beaucoup pour la reponse
je suis content pour toi au moins ta localiser la panne (je commence a en avoir mare des voitures et surtout tout ce qui est lié a VW (ma marque preferé ) les constructeurs savent que facturer et en plus si te touche a quelque chose dans la voiture  leurs service après vente ne veulent plus la reparer ) . quand je voit un peu sur n'importe quelle forum je constate qu'ils savent pas plus que les copains du forum malgrès les moyens qu'ils ont . Mois maintenant je sais que ma voiture fait un decalage . Quand je voit un peu dans le forum je remarque que le moteur VW (1.9 tdi ) presente un defaut de fabrication ou de conception au niveau de pignon villebrequin et en plus ca fait un bon moment je voit que la poulie fixée sur ce pignon ne tourne pas rond
mon probleme maintenant est que j'ai pas le catalogue pour savoir comment avoir le zero du moteur
merci


---------------
Merci a tout le monde
mood
Publicité
Profil
Posté le 25-01-2007 à 23:11:59  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Ford
»

Probleme de demarrage ford galaxy

 

Sujets relatifs
Plus de sujets relatifs à : Probleme de demarrage ford galaxy

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enlever alternateur fiesta 8 10-12-2006 à 11:54:48
Ford Galaxy TDI 90 de 97: Moteur vibre en permanence 6 08-12-2006 à 15:19:57
Ford escort 1.6: pipe admition remplis d'essence 14 09-12-2006 à 12:32:24
Ford Fiesta 1.4: Emballement moteur 5 07-12-2006 à 21:07:58
probleme injecteur mondeo tdci 130 cv 2002 6 13-02-2007 à 16:52:57


S'identifier

?