» » » »

problème démarrage vito 108 cdi

 

Mécanique / Électronique : Teddyfa et 160 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème démarrage vito 108 cdi

Prévenir les modérateurs en cas d'abus 
n°14782244
desmo88
Profil : Nouveau membre
desmo88
Posté le 07-08-2006 à 21:56:55  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
Bonsoir,
je n'arrive pas à démarrer mon vito, je croyais que je n'avais plus assez de carburant mais j'ai refais le plein et le démarreur tourne mais il ne démarra pas

n°14782247
airbus330
Profil : Membre confirmé
airbus330
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
Posté le 07-08-2006 à 22:00:11  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
si C du a une panne d'essence, même refairele plein suffit pas, parce que ton circuit de carburant est désamorcé (les durites qui vont de ton réservoir au moteur sont pleines d'air et pas de carburant lol)

n°14782262
desmo88
Profil : Nouveau membre
desmo88
Posté le 07-08-2006 à 22:11:07  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
alors comment faire

mood
Publicité
Profil
Posté le 07-08-2006 à 22:11:07  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14782296
airbus330
Profil : Membre confirmé
airbus330
Coupe bronze Technique Technique - succès argent sujets Technique - succès bronze nombre de vues
Posté le 07-08-2006 à 22:57:54  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
démarreur pendant 20-25 sec non-stop, apres laisse refroidir car le démarreur chauffe très vite et très fort, le problème qu'il pourrait t'arriver c'est de mettre la batterie a plat, mais si c'est bien ton circuit de carburant désamorcé, au bout d'un certin nombre de coups de démarreur ça repartira.

n°14782305
desmo88
Profil : Nouveau membre
desmo88
Posté le 07-08-2006 à 23:06:32  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
on peut débrancher une durite au niveau du filtre à gaz oil et si oui laquelle

n°14782316
desmo88
Profil : Nouveau membre
desmo88
Posté le 07-08-2006 à 23:10:45  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
cela peux etre un injecteur ?

mood
Publicité
Profil
Posté le 07-08-2006 à 23:10:45  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14782319
airbus330
Profil : Membre confirmé
airbus330
Coupe bronze Technique Technique - succès argent sujets Technique - succès bronze messages
Posté le 07-08-2006 à 23:13:13  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
je ne vais pas t'en dire de manière plus précise, parce que je n'ai pas de mercedes, alors je ne connais pas les branchements de ton filtre a gasoil etc... je t'ai juste indiqué une manip qui marche bien quand le circuit de carburant est vide.

n°14782322
desmo88
Profil : Nouveau membre
desmo88
Posté le 07-08-2006 à 23:19:25  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
ok merci, je vais essayer demain

n°14785214
prodlt
Profil : Membre
prodlt
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
Posté le 11-08-2006 à 17:48:11  answerconfig
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Salut j'ai eu le même probleme avec le même modele. Le demareur qui tournait et le moteur qui ne voulait pas démarer. Jette un oeuil là ça peut peu étre t'aider.
http://www.forum-auto.com/sqlf [...] 349164.htm
Message cité 1 fois
n°14786981
desmo88
Profil : Nouveau membre
desmo88
Posté le 13-08-2006 à 23:17:40  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

prodlt a écrit :

Salut j'ai eu le même probleme avec le même modele. Le demareur qui tournait et le moteur qui ne voulait pas démarer. Jette un oeuil là ça peut peu étre t'aider.
http://www.forum-auto.com/sqlf [...] 349164.htm


Merci pour l'info je vais regarder les joints demain matin, car là j'ai changé mon filtre a gazoil il en avait besoin de toute facon mais idem, le démarreur tourne, et rien, la batterie tient le coup mais au bout de la min j'arrete quand meme parc contre il me suffit d'une toute petite pente et il démarre nickel. Demain je regarde le joint. et merci encore.

n°14787178
desmo88
Profil : Nouveau membre
desmo88
Posté le 14-08-2006 à 11:41:52  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Ce matin j'ai démonté la pièce, je pense que c'est celle là, voici la photo, il y a un petit joint torique vert qui est coupé mais juste a coté il y a une bague en plastique blanc qui elle aussi est coupée, il faut changer les deux.
Peut on mettre un joint torique car le mercedes le plus proche est a 80 km et il est fermé le Lundi, merci

n°14787184
desmo88
Profil : Nouveau membre
desmo88
Posté le 14-08-2006 à 11:46:02  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
au fait voici les photos de la piece incriminéDSC03646DSC03645
Message cité 1 fois
n°14789517
desmo88
Profil : Nouveau membre
desmo88
Posté le 16-08-2006 à 22:14:45  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
j'ai acheté le jeux de joint chez Mercedes à 7€, 5 min pour changer le tout et ca marche, merci pour votre aide

n°15054841
JCPERES38
Profil : Nouveau membre
jcperes38
Posté le 20-06-2007 à 09:14:54  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour à tous,

Je suis nouveau sur ce très bon forum et j'ai exactement le même problème de démarrage de vito.
Avant d'entreprendre de le faire examiner par un garage je voudrais vérifier ce joint de valve de régulation sur le rail mais je ne sais pas comment y accéder.

Quelqu'un aurait il un mode opératoire même succint ?
Ou est située cette valve deja ?
Y'a t il des trucs a ne pas faire ?

MErci d'avance pour vos réponses

JCP
Message cité 1 fois
n°16187307
laddynzs
Profil : Nouveau membre
laddynzs
Posté le 31-08-2010 à 06:03:46  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
bonjour,je suis nouveau sur ce forum ,j'ai un problème avec mon vito 108 cdi, j'ai effectué un petit voyage de 3 mois,mon vito aussi est resté 3 mois sans être démarré,à mon retour j'essaye de le démarrer  ca ne démarré pas la batterie était à plat alors,j'ai remplacé une autre batterie mais le démarreur ne lance pas,aucun bruit et puis il y a un message sur le tableau de bore "start error " qu'est-ce que je peux faire pour remédier à cette situation?
Message cité 1 fois

---------------
le véhicule ne démare pas,avec un message sur le tableau de bore: start error
n°16187950
Doudoune26​310
Profil : Nouveau membre
doudoune26310
Technique - succès bronze sujets
Posté le 31-08-2010 à 21:55:43  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

JCPERES38 a écrit :

Bonjour à tous,

Je suis nouveau sur ce très bon forum et j'ai exactement le même problème de démarrage de vito.
Avant d'entreprendre de le faire examiner par un garage je voudrais vérifier ce joint de valve de régulation sur le rail mais je ne sais pas comment y accéder.

Quelqu'un aurait il un mode opératoire même succint ?
Ou est située cette valve deja ?
Y'a t il des trucs a ne pas faire ?

MErci d'avance pour vos réponses

JCP




Cette vanne se trouve en bout du rail haute pression. si c'est un vieux vito (chassis 638) elle doit être du coté droit quand on est face au moteur Elle est fixée par 2 vis embout torx femelle. Il vaut mieux graisser les joints avant de remonter (genre silicone en spray). c'est une panne récurrente sur ce genre de véhicule mais le même symptôme peut etre dut a des injecteurs qui fuient par les retours. A voir!!!!

n°16192854
jtd_aketo
Profil : Nouveau membre
jtd_aketo
Posté le 07-09-2010 à 19:43:59  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

laddynzs a écrit :

bonjour,je suis nouveau sur ce forum ,j'ai un problème avec mon vito 108 cdi, j'ai effectué un petit voyage de 3 mois,mon vito aussi est resté 3 mois sans être démarré,à mon retour j'essaye de le démarrer  ca ne démarré pas la batterie était à plat alors,j'ai remplacé une autre batterie mais le démarreur ne lance pas,aucun bruit et puis il y a un message sur le tableau de bore "start error " qu'est-ce que je peux faire pour remédier à cette situation?



Bonjour

C'est le genre de chose qui arrive quand on change la batterie si on hésite un peu trop avec la cosse ca fait des arcs éléctriques c'est suffisant pour faire sauter le verrouillage du calculateur moteur il suffit juste de revalider le numero de chassis et revérrouiller mais la obligé d'aller chez mercos voili voulou tiens nous au courant


Au fait je suis nouveau

n°16307922
invitmague​tte
Invité
Posté le 11-01-2011 à 15:06:31  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 



bonjour desmo 88
le post date mais peut etre aurai je une reponse
est ce que tu peux m aider a situer cette fameuse valve (photo)
merci fabrice

n°16307982
fiagt
Profil : Routard confirmé
fiagt
Coupe bronze Technique Technique - succès or sujets Technique - succès argent messages
Posté le 11-01-2011 à 16:27:23  answerconfig
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
bonjour, la vanne de regulation de pression de rail se trouve simplement au bout du rail d'injection. il est simplement fixé par deux vis torx et une prise électrique branchée dessus. Couper le contact et retirez la clé pendant l'operation. Une fois remonté il faut insister un peu sur le demarreur suite a la présence d'air. (attention a ne pas introduire de crasse a l interieur.
pièce numéro 12 sur le plan suivant.
http://www.neoriginal.ru/cat/m [...] ubtype/094
Message cité 1 fois
n°16308133
invitmague​tte
Invité
Posté le 11-01-2011 à 18:37:11  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

fiagt a écrit :

bonjour, la vanne de regulation de pression de rail se trouve simplement au bout du rail d'injection. il est simplement fixé par deux vis torx et une prise électrique branchée dessus. Couper le contact et retirez la clé pendant l'operation. Une fois remonté il faut insister un peu sur le demarreur suite a la présence d'air. (attention a ne pas introduire de crasse a l interieur.
pièce numéro 12 sur le plan suivant.
http://www.neoriginal.ru/cat/m [...] ubtype/094



merci merci merci pour ta reponse rapide,ya plus qu'a verifier

n°17217558
InvitéBlan​chon 07
Invité
Posté le 17-02-2015 à 10:09:00  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour! après une semaine de galère sur le vito Mercedes, suite à un changement de filtre à gazole. Voilà comment on est venu à bout du problème. Le matin la batterie se retrouvait déchargée, et le vito ne redémarrait quand ouvrant sur le filtre à gazole les deux boulons qui fixent les 3 durites. On écartait alors le joint en alu délicatement, ce qui permettait au gazole d'arriver, et avec une voiture supplémentaire en charge sur la batterie, avec un coup de start pilot on arrivait enfin à lancer le moteur. mais c'était comme ça tout les matins. Alors on a rajouté des fils de masse 3 en tout! on a contrôlé tous les fusibles tout les fils, changé les petits joints toriques sur l'arrivée et le retour de gazole( merci Mercedes pour le prix de 4 petits joints toriques ) 13 euros les 4 et ceci sans le sourire et en nous demandant en plus si c'était tout! ça c'est pour le Mercedes voiture concession d'Aubenas Ardèche! et pan dans la gueule! et pour finir on a rajouté un joint en fibre sur le filtre à gazole lui même! et ce matin ça marche!ça a démarré tout seul au premier coup de clef! on croise les doigts! Vito Mercédes on est pas content. Et puis si vous avez des problèmes avec la suspension pneumatique, sachez que ce n'est qu'une option sur vito, donc vous pouvez changer pour des suspensions à ressort, mais ça chez les concessionnaires ils ne vous le dise pas. il préfèrent vous mettre 1500 euros de remplacement système. j'ai le numéro de toutes les pièces Mercedes pour ce remplacement, si quelqu'un en a besoin je mets en ligne. bon courage à tous!

mood
Publicité
Profil
Posté le 17-02-2015 à 10:09:00  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Mercedes
»
problème démarrage vito 108 cdi
 

Sujets relatifs
Probleme de perte de puissance GOLF IV TDI 90Résolution de problème de carburation Polo (prise d'air)
Probleme de ventilation bloquée sur Xsara HDi année 2000Clio phase 2.2 problème de ventilation
Probleme afichage ecran montre et temperature MB E220 CDI 2001Problème affichage tableau de bord Berlingo
Problème de purge embrayage 406 HDIProblème au démarrage polo 1.4 de 1996
Hoquets et broutements sur 205 XS 108.000 Km ?Probléme d'essuie-glace arriére sur espace 3
Problème boite vitesse 205Quelle probleme avez vous eu sur bmw e46
Probleme moteur vito 112 cdi 
Plus de sujets relatifs à : problème démarrage vito 108 cdi

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
changement poussoir hydraulique sur 190E 1 07-08-2006 à 19:14:11
Compteur de vitesse et kimométrage en panne sur vito 112 cdi 3 05-10-2011 à 16:07:47
Problème de vitres électriques sur CS220… 3 10-08-2006 à 20:31:09
capteur huile classe a cdi 170 4 10-08-2006 à 14:31:26
revision de ma classe A 7 10-08-2006 à 21:39:35