Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

ventilation à problème sur scenic 1 phase 2

 

Il y a 704 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

ventilation à problème sur scenic 1 phase 2

Prévenir les modérateurs en cas d'abus 
n°14769608
ALBERT63
Profil : Apprenti
albert63
Posté le 24-07-2006 à 20:56:13  config
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Sur scenic 1 phase 2 avec climatisation manuelle seule la 4ème vitesse du ventilo fonctionne.
Je m'emmele un peu les pinceaux en lisant les topics que j'ai parcouru et particulièrement celui-ci.

http://www.forum-auto.com/sqlf [...] #t14769023 ou j'ai cru comprendre que l'on parlait de clim automatique et non manuelle.

D'après ce que j'ai pu lire il s'agirait d'un fusible thermique sur un régulateur,Je ne trouve pas ou se situe le boitier  de régulation 4 vitesses et le fameux fusible thermique.Ce boitier devrait ressembler à l'image ci-dessous.
Quelqu'un pourrait-il m'aider?
Merci.
jocaly_1117823084_boite

Message édité par ALBERT63 le 24-07-2006 à 20:57:50
n°14769623
autosufisa​nt
Profil : Membre confirmé
autosufisant
Posté le 24-07-2006 à 21:07:55  config
Prévenir les modérateurs en cas d'abus
 
Bonsoir, la foto nous montre ton bloc de resistances qui "gère" les vitesses du ventilateur interieur et posiblement l'origine de ta panne. Salut.
n°14769630
jim160877
Profil : Routard
jim160877
Posté le 24-07-2006 à 21:15:59  config
Prévenir les modérateurs en cas d'abus
 
il y a de fortes de chances apres voir aussi le moteur de ventilation mais c'est plu rare
mood
Publicité
Profil
Posté le 24-07-2006 à 21:15:59  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14769631
ALBERT63
Profil : Apprenti
albert63
Posté le 24-07-2006 à 21:16:08  config
Prévenir les modérateurs en cas d'abus
 
Oui, d'après ce que j'ai pu lire ce serait cette pièce qui fait que seul la 4ème vitesse de la ventilation fonctionne, mon problème et de savoir ou se situe cette chose sur mon scenic pour que tente de réparer.
Le moteur lui fonctionne parfaitement sur la position 4.

Message édité par ALBERT63 le 24-07-2006 à 21:17:43
n°14769748
yanny4
Quan on C pas, on touche pas! Pis C tout!!
Profil : Routard confirmé
yanny4
Posté le 24-07-2006 à 22:56:42  config
Prévenir les modérateurs en cas d'abus
 
Derrière la planche de brd coté passager!
Il faut enlever les grilles de haut parleur, la casquette de planche de bord, et ensuite la résistance (parce que cela s'appelle comme ça) se trouve sous le conduit de ventilation coté passager!
Avant de l'enlever, il faudras que tu débranche le motoventilateur habitacle au dessus des pieds du passager, près du montant!
n°14769879
ALBERT63
Profil : Apprenti
albert63
Posté le 25-07-2006 à 07:50:28  config
Prévenir les modérateurs en cas d'abus
 
Merci.Je regarde ça demain.
mood
Publicité
Profil
Posté le 25-07-2006 à 07:50:28  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14770660
serontb
Profil : Nouveau membre
serontb
Posté le 25-07-2006 à 23:05:18  config
Prévenir les modérateurs en cas d'abus
 
Sur la photo plus haut le fusible thermique n'est pas visible, mais il se trouve le long du composant vert que tu vois qui est le bloc de résistances bobinnées qui réduit la vitesse du ventilateur. Ca ressemble à ca : http://www.conrad.fr/webapps/f [...] ue_72.html , un fusible thermique.

Bernard
n°14771812
ALBERT63
Profil : Apprenti
albert63
Posté le 27-07-2006 à 12:48:42  config
Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai démonté ce matin, la resistance se trouve bien sous la casquette du tableau de bord, un peu galère pour y accéder mais j'ai vu pire.
C'était bien le fusible thermique, testé à l'ohmètre il était mort. J'en ai trouvé un dans un magazin de composant electronique pour 2.3€, par contre le vendeur m'a dit qu'il ne fallait pas souder sinon le fusible grillait systématiquement, il faut sertir.
J'ai utilisé 2 petit dominos et c'est reparti, fonctionnement impeccable.
Maintenant si ca recommence je saurais réparer.
Merci pour tout.
n°14792435
Denis3832
Profil : Nouveau membre
denis3832
Posté le 20-08-2006 à 15:03:59  
Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai exactement le même problème de ventilation... J'ai testé le fameux fusible thermique et il a l'air de fonctionner correctement (i.e. il fait contact). Cela signifie-t-il que l'ensemble du boitier est à remplacer?
Merci d'avance.
n°14793393
ALBERT63
Profil : Apprenti
albert63
Posté le 21-08-2006 à 15:04:36  config
Prévenir les modérateurs en cas d'abus
 
Bonjour,
Nous parlons bien de la même panne, ventilation uniquement sur la 4ème vitesse?
Il fait contact veut-il dire que le courant circule entre les deux bornes du fusible?
Si c'est le cas alors la panne est effectivement différente, il se peut que ce soit la resistance qui soit foutue, ce qui me parait quelque peut étonnant.
Il faut pour tester, shunter le fusible avec un morceau de fil.

Message édité par ALBERT63 le 21-08-2006 à 15:05:52
n°14796585
Denis3832
Profil : Nouveau membre
denis3832
Posté le 24-08-2006 à 22:19:08  
Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est bien la même panne, i.e. ventilation uniquement sur la 4eme vistesse.
Pour tester le fusible, en fait, j'ai coupe une patte d'un cote. Ensuite a l'ohm-mètre, j'ai verifie la continuite (il "sonne" )... C'est curieux effectivement d'avoir le même symptome mais a priori une origine differente...
Merci d'avance.
n°14797607
ALBERT63
Profil : Apprenti
albert63
Posté le 26-08-2006 à 10:15:01  config
Prévenir les modérateurs en cas d'abus
 
Bonjour,
Dans ce cas là, si le fusible est bon, il faut verifier la resistance à l'ohm-mètre.
n°14812480
Denis3832
Profil : Nouveau membre
denis3832
Posté le 13-09-2006 à 20:51:36  
Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens de changer l'ensemble du boitier avec la grosse resistance verte, et la ventilqtin fonctionne a nouveau. 68 €.
Merci à tous pour votre aide.
Denis.
n°15172865
golwan
Longue vie au forum-auto
Profil : Routard
golwan
Posté le 02-11-2007 à 10:41:40  config
Prévenir les modérateurs en cas d'abus
 
Même panne sur Clio !!!!!  :sol: allez voir sur:
http://www.forum-auto.com/les- [...] 380488.htm
J'y ait mi des photos

---------------
ath Allez !! c'est parti pour une ballade en scénic...
Fan de SCENIC
Scénic court III 1.5 dCi 110 FAP Expression
http://www.forum-auto.com/marq [...] t51020.htm
n°15172923
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 02-11-2007 à 11:42:39  config
Prévenir les modérateurs en cas d'abus
 
Citation:

Bonjour,
Je viens de changer l'ensemble du boitier avec la grosse resistance verte, et la ventilqtin fonctionne a nouveau. 68 €.
Merci à tous pour votre aide.
Denis.


Noter que quand seule la vitesse 4 fonctionne le seul vrai élément mort n'est habituiellement que le petit fusible thermique; le mini-cylindre  associé à la résistance verte qui elle, est quasi indestructible
ça revien donc nettement moins cher. (2 Euros à 3 euros ) Disponible chez tous les détaillants d'électronique.

Et la cause peut n'être que filtre bouché. Mais parfois bien sûr moteur HS.

http://www.thermodisc.com/prod [...] oductID=30

 :)

Message édité par ballbearing le 02-11-2007 à 11:46:02
n°15196282
tantmieux
Profil : Nouveau membre
tantmieux
Posté le 25-11-2007 à 16:34:05  
Prévenir les modérateurs en cas d'abus
 
Bonjour.

J'ai eu le même souci , c'était bien le fusible thermique de hs, je n'avai pas de 192°C alors j'ai mis un 229°C et c'est grace à ce forum que je me suis lancé dans la resolution avec succés de ce probléme. Merci encore à tous et à albert63 en particulier.
n°15289706
Pancreas
Profil : Nouveau membre
pancreas
Posté le 23-02-2008 à 18:09:45  
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

Je voudrais regarder j'ai le même problème que Albert 63

Le seul problème je ne sais pas comment enlever la casquette de planche de bord.

J'ai un scénic 1.9 dti phase 2 de 1999.

Le fusible thermique est bien sur cette casquette


merci de vos réponses
n°15289729
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Posté le 23-02-2008 à 18:24:32  config
Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Ici à mi-page ? Mais ce sujet de Jujy est immense.
http://www.forum-auto.com/pole [...] 37-175.htm

Message édité par ballbearing le 23-02-2008 à 18:27:30
mood
Publicité
Profil
Posté le 23-02-2008 à 18:24:32  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»
ventilation à problème sur scenic 1 phase 2
 

Sujets relatifs
Plus de ventilation sur Scenic II 1.9 dciVentilation twingo ne fonctionne plus
Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacleProbleme de ventilation bloquée sur Xsara HDi année 2000
Clio phase 2.2 problème de ventilationProbleme ventilation et chauffage 307
[Electricité] Twingo : Changement de la résistance de ventilationVentilation-clim auto HS sur scenic 1.9dci
Problème ventilation/climatisation picassoProblème de ventilation Renault 21 TD
Plus de sujets relatifs à : ventilation à problème sur scenic 1 phase 2

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb demarrage à chaud Megane 1.9D 3 25-07-2006 à 18:23:08
COMMENT REMPLACER LE FILTRE A AIR D UNE RENAULT ESPACE 2.2 DCI DE 2003 3 15-08-2006 à 15:36:24
Megane 1.4 problèmes clim 5 26-07-2006 à 23:08:32
courroie de distribution sur grd espace 2.2 dt 13 29-07-2006 à 14:45:54
probleme de clim 2 12-05-2008 à 20:22:07


S'identifier

?