Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Il y a 449 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Page Suivante
Page Précédente
Auteur
 Sujet :

pompe essence GOLF 3

Prévenir les modérateurs en cas d'abus 
n°14744071
yatt
Profil : Membre chanceux
yatt
Posté le 24-06-2006 à 16:48:31  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

J'ai une GOLF 3 de 1993, je suis tombé en panne, VW assistance a amené ma golf chez un garage VW qui m'a diagnostiqué un pb de pompe essence et me demande 800 € pour la réparation pour un véhicule de 1993 et 145000 Km
1/ le tarif vous semble t'il normal ?
par ailleurs, ce probleme est intervenu après une panne sèche, j ai fait le plein et ma golf est reparti, le réservoir était à nouveau au trois quart vide quand le pb est intervenu
quand je lis le forum : cela ne peut il pas venir d'autres origines fusible pompe, saleté dans le réservoir,.dans les tuyau...
c'est urgent je dois lui donner une réponse lundi prochain

n°14744104
steelone
chity chity flodor
Profil : Membre confirmé
steelone
Posté le 24-06-2006 à 17:49:03  answer
Prévenir les modérateurs en cas d'abus
 

Excessif, tu dois pouvoir trouver ça dans une casse pour 3x rien et trouver ensuite un pot pour te la monter!

n°14744202
pitouchok
Zolotoy grebechok
Profil : Pilote d'essai
pitouchok
Posté le 24-06-2006 à 19:54:33  answer
Prévenir les modérateurs en cas d'abus
 

Tu parles bien d'une pompe à essence et pas d'une pompe à injection ?
Si ou ça doit valoir 100€ en casse.

mood
Publicité
Profil
Posté le 24-06-2006 à 19:54:33  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14744495
yatt
Profil : Membre chanceux
yatt
Posté le 25-06-2006 à 09:19:23  answer
Prévenir les modérateurs en cas d'abus
 

merci pour vos réponses, mais cela ne peut il pas venir d'autres causes, il me dit que la pompe est grillée suite à ma panne sèche, est ce possible ? quid des fusibles ? quel est le N° du fusible qui commande la pompe, est ce  que le fusible peut lacher avant que la pompe ne grille,..

enfin, est ce qu'un plein peut libérer la saleté qui éventuellement a bouché les tuyaux,..

n°14744529
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 25-06-2006 à 10:23:45  answer
Prévenir les modérateurs en cas d'abus
 

Le fusible de pompe est le N°18.
Le relais de pompe est le 167. Il doit fair un clic quand tu mets le contact (mets le doigt dessus au moment de mettre le contact), puis un second clic 5-10 secondes plus tard si tu ne démarres pas, tout en laissant le contact.
Pendant ces 5-10 s, on doit entre la pompe ronronner à l'arrière (tendre l'oreille vers l'arrière, portières vitres fermées pour l'entendre; ou faire appel à un copain pour qu'il colle l'oreille au réservoir).

Fais ces essais, on verra si ton garagiste n'est pas allé trop loin : 800 Euros, t'es sûr qu'il a pas dit 800F ? Le prix m'ahurit...

Il y a une crépine avant la pompe dans le réservoir pour filtrer les grosses impuretés, je pense pas que çà boucherais comme çà la tuyauterie.

En revanche, est-ce que tu n'as pas trop insisté sur le démarreur quand tu étais en panne sèche ?
Il y a une tempo de 5 secondes qui coupe la pompe si le moteur en démarre pas, c'est une sécurité, en principe elle permet de ne pas griller la pompe.

n°14744630
yatt
Profil : Membre chanceux
yatt
Posté le 25-06-2006 à 12:15:22  answer
Prévenir les modérateurs en cas d'abus
 

c'est le dépanneur qui a du insister car il démarrait pour faire avancer la voiture en 1ère, et éviter ainsi de pousser la voiture.

où se trouve le relais de pompe, et le fusible 18
pour le prix il s'agit bien de 800 euros c'est ahurissant pour une voiture de 13 ans,
Au fait et en passant, un tuyau : j'ai fait intervenir VAG assistance gratuitement alors que l'assistance de mon assureur ne fonctionnait pas car je me trouvais à moins de 50 Km de mon domicile
bon je me suis réjouis un peu vite car le devis semble excessif,

mood
Publicité
Profil
Posté le 25-06-2006 à 12:15:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14744641
yatt
Profil : Membre chanceux
yatt
Posté le 25-06-2006 à 12:21:00  answer
Prévenir les modérateurs en cas d'abus
 

est ce que les casses sont ouverts le dimanche ?
en connaissez vous des sérieux qui pourront me fournir ce type de pièces

n°14744648
tonytruand
Profil : Nouveau membre
tonytruand
Posté le 25-06-2006 à 12:25:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut a tous,

Il m'est arrivé un pépin sur une golf 2 essence 1L8 90Ch de 1992.
J'etais au ski et a cause du froid la pompe a essence avait gelé, et donc plus d'essence au moteur...
Je l'ai faite remplacer chez le mécano de la station de ski des 2 alpes, qui ne doit pas etre le moins cher de la région!!!, et il m'a pris 130€ pieces et main d'oeuvre.
Donc a 800€ pour une golf 3 de 1993, je pense que soit il te parle de pompe à injection, soit il essaye de te rouler!!
A+

n°14744689
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 25-06-2006 à 13:07:17  answer
Prévenir les modérateurs en cas d'abus
 

C'est une Golf 3 essence, donc pas de pompe à injection.
Il s'agit a priori de la pompe à essence immergée dans le réservoir.

Le fusible 18 et le relais 167 sont dans la boite à fusible, derrière la trappe avec 2 boutons verts à pousser pour la déverrouiller, sous le volant, côté gauche.
Le fusible 18 est numéroté dessous, de toute manière c'est le 18ème en partant de la gauche.
Le relais 167 est dessus (c'est marqué dessus), le premier relais en partant du bas et de droite.
PS : les casseurs se reposent le dimanche.
Et tu n'y es pas encore, si jamais c'est le relais ou le fusible...


Message édité par bob bimon le 25-06-2006 à 13:07:58
n°14744778
yatt
Profil : Membre chanceux
yatt
Posté le 25-06-2006 à 14:38:38  answer
Prévenir les modérateurs en cas d'abus
 

je vous remercie à tous et vous tiendrais au courant demain

par rapport à la question de bob bimon, j'ai comme un doute

sur une golf 3 1800 cc c'est une pompe à injection ou une pompe à essence?

n°14744798
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 25-06-2006 à 15:05:47  answer
Prévenir les modérateurs en cas d'abus
 

Les Golf 3 1800 sont des injections MONOPOINT (un seul injecteur) assisté par une pompe électrique); j'en ai une.

n°14744884
yatt
Profil : Membre chanceux
yatt
Posté le 25-06-2006 à 17:00:00  answer
Prévenir les modérateurs en cas d'abus
 

est ce que je peux en profiter pour passer à une pompe injection multipoint type GTI ?
cela validera les coûts demandés

n°14744921
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 25-06-2006 à 18:08:28  answer
Prévenir les modérateurs en cas d'abus
 

Une GTI essence aura toujours une pompe électrique immergée dans le réservoir, pas une pompe à injection. Qu'est ce que tu essaies de monter comme manip :??:

n°14744958
yatt
Profil : Membre chanceux
yatt
Posté le 25-06-2006 à 18:46:55  answer
Prévenir les modérateurs en cas d'abus
 

je faisais suite à ta remarque injection MONOPOINT est il possible de changer cela en injection multipoint pour améliorer le rendement

n°14744967
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 25-06-2006 à 18:52:45  answer
Prévenir les modérateurs en cas d'abus
 

Non, sauf si tu changes carrément de moteur !
le monopoint est dans le bloc admission, le multipoint se fait dans les cahmbres d'admission. Pas du tout le même moteur !

n°14745265
yatt
Profil : Membre chanceux
yatt
Posté le 26-06-2006 à 00:12:41  answer
Prévenir les modérateurs en cas d'abus
 

ok
je vous tiends au courant

merci à tous

n°14746800
flylebrave
Profil : Apprenti
flylebrave
Posté le 27-06-2006 à 17:52:54  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut,

J'ai une golf 3 1,8 90ch de 1993 et VAG m'a également changé la pompe y'a un an.

Prix de la pompe : 256,28€
prix du collier 1,6€

Total : 379 € TTC

C'est quoi ces voleurs qui facturent à la tête du client   :non:

Je précise également que ma caisse est retombé en panne quelques semaines après, un pote a demonté mon coffre pour voir ma pompe et m'a assuré qu'elle avait rien d'une neuve... elle était toute poussièreuse alors que cette dernière est pourtant protégée.
J'ai bien sûr été voir VAG mais ils m'ont rie au nez

Conclusion :

Fait bien gaffe avant d'aller dans leurs concessions, il vaut mieux si tu peux prendre ton temps et en trouver une dans une casse

Bon courage


Message édité par flylebrave le 27-06-2006 à 17:57:05
n°14757261
meuhhmeuhh
c'est en forgeant ...
Profil : Apprenti
meuhhmeuhh
Posté le 10-07-2006 à 19:58:36  answer
Prévenir les modérateurs en cas d'abus
 

Salut a tous !

Je me decide enfin a m'inscrire pour raconter mon histoire de pompe a essence sur GOLF 3 90ch essence de 93 (180 000 km) qui n'est toujours pas résolu puisque je suis tombé en panne aujourd'hui meme  :cry:
Tout a commencer par une mauvaise manip de ma part au niveau du boitier de fusible. J'ai fait un court circuit au niveau du relai 167 qui gere la pompe a essence et la sonde lambda. impossible de redémarrer. Le fusible avait crammé et je l'ai remplacé. La voiture a redémarré mais je suis retombé en panne 10 minutes après. Cette fois ci, le remplacement du fusible n'y a rien changé puisqu'il recrammait a chaque mise en contact du vehicule.

Mon vehicule est donc parti chez le concessionnaire VW. Il m'ont dit qu'il fallait remplacer la pompe a essence (400 euros) mais je ne les ai pas cru. Je suis donc allé chercher mon vehicule moi meme avec une barre de romorquage a 20 euros et j'ai constaté chez moi qu'ils avaient changé le relai mais laissé l'ancien fusible crammé. J'ai donc remplacé le fusible et là, miracle, la voiture redémarre. J'ai roulé 3 semaine sans problemes mais la je suis retombé en panne. Le fusible a reclaqué. Je m'oriente donc vers un remplacement de la pompe a carburant...j'espère que ca resoudra mon probleme.
Q'en pensez vous ? Sachant que le probleme s'est déclenché après court circuit sur le boitier de fusibles alors que le vehicule etait en contact off ? La pompe a essence aurait elle pu prendre un coup ? pourquoi ai-je pu re-rouler et que ca rebugg après de manière aléatoire (pas de regime elevé ou quoi que ce soit...?

Je vais dès demain chercher une autre pompe a essence dans une casse (et un autre relai tant qu'a faire). Je prendrais des photos du démontage et du remontage sur ma golf. Je ne l'ai j'amais fait mais je me lance car pas le choix. si vous avez des petits tuyaux a me soumettre, ca sera bien venu car je vais y aller un peu a la barbar. Merci a tous les pros et amateur de mecanique qui nous sont d'une aide formidable dans ce site. a très très bientot avec les photos et détails (de la reussite ou de la catastrophe d'ailleurs  :p ).

tchao !

n°14757480
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 10-07-2006 à 22:29:30  answer
Prévenir les modérateurs en cas d'abus
 

Il serait intéressant avant toute chose que tu nous détailles en quoi consistait ta manip sur le relais 167 qui a fait cramer ton fusible (F18, tu confirmes ?).
Ce même fusible alimente :
- la pompe
- la sonde lambda
- l'injecteur.
Le fusible est placé en aval du relais 167 , donc suivant ce que tu as fait, tu as pu brûler des lignes de la planche électrique, ce qui est ennuyeux, car tu serais alors obligé de la changer.
C'est pourquoi il est important que tu dises en détail ce que tu as fait.

n°14757581
meuhhmeuhh
c'est en forgeant ...
Profil : Apprenti
meuhhmeuhh
Posté le 11-07-2006 à 00:51:19  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir bob bimon et merci pour ton intervention rapide.

Je ne savais pas qu'il etait possible de bruler des lignes de la planche elec. Ca me paraitrait plus pertinent dans ce cas de changer le boitier elec et le support de fusible plutot que la pompe qui semble marcher puisqu'elle a refonctionée. Je ne vois pas pourquoi la pompe a essence me ferait peter le fusible de manière aleatoire.
Je détaillerais demain avec une photo la cosse ou j'ai crée un court jus. Si je change de planche, j'essayerais de voir si l'ancienne a crammé avec photos a l'appuy pour nos amis.
Pour l'instant, tout ce que je peux dire c'est que j'ai sorti la boite de son support l'ai légèrement descendue au niveau des pédales (elle ne touchait pas le plancher car pas assez de course avec le bazar de cablage) et j'ai fait un court circuit par contact entre une sorte de connectique rouge (qui devait se trouver derriere la boite a fusible au niveau du relai de la pompe a carburant) avec une partie de la tole du vehicule. Et là, petites étincelles qui ont engendrées le cramage du fusible 18 (de 20 amperes ) que j'ai remplacé et vous connaissez la suite que j'ai déjà raconté plus haut.
Chez VW il voulaient me changer la pompe a essence car ils ont dit qu'en débranchant la pompe, le fusible ne claquait pas lorsqu'on remmettait le contact. N'empeche que mon vehicule a refonctionné (après changement du relai et remplacement du fusible) et que ma pompe également par je ne sais quel hasard. Mais la je suis dans la panade car je retourne a la case départ avec un claquage systematique du fusible dès que je remet le contact. Je pense donc que damain je prendrais une nouvelles planche elec ainsi qu'un nouveau relai 167 (si je trouve ça dans la casse!!!) et puis peu etre une pompe comme ca on aura tout les element j'espère !
a demain pour de nouvelles aventures. Et encore merci. ;)

n°14757629
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 11-07-2006 à 08:54:54  answer
Prévenir les modérateurs en cas d'abus
 

Pour la pompe laisse tomber, çà n'est pas çà. Un tel court-circuit n'a pas pu l'endommager. C'est VW qui fait des diagnostics avec des oeillères, sachant qu'ils ne se sont même pas posé la question si c'était pas l'injecteur ou la sonde lambda qui était en cause (3 consommateurs sur le même fusible). Tu leur avais raconté ta manip avec la planche électrique ?
Est-ce que tu pourrais m'indiquer quel connecteur rouge a touché la tôle sur le dessin ci-dessus ? Et actuellement, est-ce qu'il est mal en point, avec du plastique cramé ou des fils brûlés ?
En effet, peut-être que la planche n'a pas souffert, mais qu'il y a 2 fils qui sont en court-circuit, ou qui touchent encore la masse.

Le plus probable : c'est le connecteur M qui a touché la masse, sache que les fils 1 et 2 qui sont les 2 broches supérieures (marron et rouge/jaune) alimentent la pompe à essence. Si le fil rouge/jaune touche un autre fil ou la masse, c'est normal que ton fusible pète, et peut-être ta planche est sauvé, mais il te faudra réparer les fils et/ou le connecteur.
Il est possible que ce même fil soit blessé plus loin sur une arête de tôle (dont tu parlais), contrôle-le bien. Et si tu ne vois rien d'anormal, prends un ohmètre pour contrôler l'isolement entre les 2 fils (quelques dizaines ou centaines d'ohms liés à la pompe, pas moins; si tu as 0 ohms, en permanence ou par intermittence en secouant le fil ou le connecteur, tu as un court-jus dessus).
Sinon, il faudrait que tu regardes bien si le plastique de la planche autour des broches 1 et 2 sur le connecteur M n'a pas fondu; si oui, tu es bon pour changer la planche (court-jus interne).

PS : pour le contrôler, et à la prochain intervention, débranche la batterie.
boiteFusiblesGolf3-arr1


Message édité par bob bimon le 11-07-2006 à 10:14:56
n°14757817
meuhhmeuhh
c'est en forgeant ...
Profil : Apprenti
meuhhmeuhh
Posté le 11-07-2006 à 13:25:27  answer
Prévenir les modérateurs en cas d'abus
 

Recoucou !

Je suis donc retourné a ma voiture ce matin. Je vais la rammener tout a l’heure d’ailleurs. J’ai donc débranché la batterie. Descendu le boîtier elec. Trifouillé un peu, contrôlé le relais 167 et le 21 (en les ouvrant) qui sont a droite du boîtier.
J’avais donc fait court jus entre la pattes métallique et une des arrière de cosses rouges (entouré en vert).

J’ai rebranché la batterie et a ma grande surprise le fusible n’as pas claqué. Par contre j’ai entendu comme un petit bruit de crécelle ou comme un grillon (ca ne l’as pas fait à chaque fois). J’ai aussi entendu le clic comme quand tout va bien. Mais en démarrant, rien ne se passe et mon compteur s’éteind.
J’ai aussi trouvé un truc louche (entouré en jaune). Il semble y avoir un fil noir qui est denudé du bout et qui n’est rattaché a rien et qui se trouve le long de la course d’un cable reliant le relai 21. J’ai aussi trouvé cette pièce bizarre dans mon vide poche en allant rechercher la caisse au garage. Ceci dit, la voiture a déjà fonctionné sans cette espece de broche. Mais je ne sais pas d’ou ça peu venir.
Cet aprèm, je vais chercher la voiture et vais essayer de démonter tout ça plus en profondeur car en bord ed route, c’est pas l’extase. Si tu as des contrôles ou des questions a me soumettre, je suis ultra dispo et dans l’attente de vos réponses ou remarques.

PS : J’ai aussi pris une photo de la pompe a essence car le topic traitait de ça au début. Elle se trouve sous le tapis de coffre plus prêt des sièges. Je l’ai contrôlé vite fait mais tout semble ok. (pas de problèmes au niveau des connectiques)
detail%20cable%202relai%20visu%20face%20cot%E9%20droit%202relai%20visu%20face%20cot%E9%20droit%202

n°14757830
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 11-07-2006 à 13:44:56  answer
Prévenir les modérateurs en cas d'abus
 

OK, mon dessin est tête en bas par rapport à la position de la planche dans le véhicule.
En fait le gros fil rouge est le câble qui se branche en Y, je me demande s'il ne vient pas de la batterie, car c'est une grosse section.
Le connecteur rouge, c'est a priori le connecteur appelé X sur le plan. En revanche je sais pas à quoi il sert. La broche 1 correspond à la commande de relais du démarreur. Mais sur la photo, si tu as touché c'est plutôt la broche 2 ou 8 (en tout cas fil rouge, donc +12V à tous les coups, donc étincelle. Mets du chatterton pour être tranquille sur ces cosses qui sortent (bizarre qu'elles sortent).
Si tu as ce bruit de grillon et que ton compteur s'éteint c'est que tu as une liaison qui ne se fait plus dans le faisceau; ou que tu n'as pas bien resserré les bornes de la batterie.
Pourquoi le gros cable rouge a du chatterton ?


Message édité par bob bimon le 11-07-2006 à 14:26:19
n°14757831
meuhhmeuhh
c'est en forgeant ...
Profil : Apprenti
meuhhmeuhh
Posté le 11-07-2006 à 13:46:29  answer
Prévenir les modérateurs en cas d'abus
 

Il manquait des photos et je n'ai pas repondu a tes questions bob donc je me rattrape.
Oui je leur avait parlé de mon probleme au garage et leur avait demandé de changer le relai ce qu'il ont fait.
Je n'ai pas constaté de plastique crammé au niveau des cosses du 167 mais je n'avais pas assez de visu donc a refaire cet aprem chez moi.
J'ai juste constaté une legere tache sur une patte du relai 21 mais a l'interieur il est parfait. (j'ai ouvert les 2)
Je ne sais plus exactement quelle cosse a touché la tole donc au choix entre les 3 ronds verts de la photo d'en haut.
J'ai rajouté la photo de la broche cablée que j'ai retrouvé dans mon vide poche en sortie de garage.
J'ai rajouté la photo de la pompe a essence que j'ai controlée ce matin. Aucun soucis au niveau des connectiques.
Désolé pour ce bricolage de document...
piece%20trouv%E9e%202pompe%20essence

n°14757864
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 11-07-2006 à 14:29:34  answer
Prévenir les modérateurs en cas d'abus
 

Vire ce fil s'il ne sert à rien.
Quand je disais "plastique cramé", je voulais dire derrière la planche, du côté des connecteurs, là où justement tu as eu un court-circuit. Les relais je pense que c'est OK.
Si tu ne trouves pas de connecteur ou de fil cramé derrière, je pense que c'est la planche qui a souffert (court-circuit franc à la masse par l'arrière).
Et ta batterie, tu as vérifié ?

Excuse-moi, il faut que je m'absente un certain temps, je ne pourrai hélas pas répondre à tes questions pour l'instant.
Bonne chance, et n'hésite pas à te faire aider par les collègues.

n°14758868
meuhhmeuhh
c'est en forgeant ...
Profil : Apprenti
meuhhmeuhh
Posté le 12-07-2006 à 15:18:18  answer
Prévenir les modérateurs en cas d'abus
 

Ca y est !
Ma titine tourne comme avant. Elle démarre parfaitement. Pour cela, j'ai entierement démonté la plaque electrique et réferencé toutes les couleurs que contiennent chaque prise (j'ai mis 1 heure et demi). Pour ceux que ca interesse, je ferait un super doc dans les jours avenirs avec la couleur de tous les fils du boitier elec pour chaque cosse. J'ai bien envie de placher la dessus et de connaitre tous ces fils et connectiques. Ca m'aidera pour monter ma fermeture a distance achetée sur ebay que je suis incapable de monter pour l'instant.
J'ai trouvé deux fils qui auraitent pû etre a la source de faux contact au niveau du boitier. J'ai constaté que le fil qui depassait (rond jaune sur la photo plus haut) etait un piquage realisé a l'arache par l'ancien proprio sur un cable de puissance (rouge). A un autre endroit egalement j'ai constaté un fil louche. J'ai renudé le tout. J'ai aussi changé la batterie car l'autre présentait de serieux signe de faiblesse et elle s'est peu etre déterioré a cause du faux contact qui devait etre permanent. J'ai d'ailleurs trouvé une grande quantité de cristaux bleux sur la borne + de l'ancienne.

Désolé d'avoir derrivé sur l'elec dans un sujet de pompe a essence mais le garage VW incriminait cette pièce et voulait me la faire changer donc avant ca, il faut mieux regarder du coté du boitier de fusible si vous avez comme moi un fusible qui pete a chaque fois (en l'occurence c'etait celui de la pompe a essence et de la sonde lambda). Merci a tous et je reste dispo et ferait un tutos detaillé sur les cables. Ceux qui veulent me filer un coup de main sont les beinvenus !  :p

A plus !


boitier%20fusiblebordelcontact%20repiqu%E9contact%20denud%E9%20un

n°14770351
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 25-07-2006 à 18:18:57  answer
Prévenir les modérateurs en cas d'abus
 

Bien meuhmeuh !
Excellente initiative, je t'y encourage.
Ce travail du fil repiqué est vraiment un travail de sagouin (et je pèse mes mots), car çà aurait pu de mettre le feu à la planche électrique, et tout ce qui s'ensuit (pas de fusible de protection amont sur ce fil !).

n°15807558
kieffusx57
Profil : Nouveau membre
kieffusx57
Posté le 03-08-2009 à 13:23:52  answer
Prévenir les modérateurs en cas d'abus
 

bonjour voila j ai un gros souci avec ma golf 1.6.
a froid pas de souci mais selon les fois elle calle ou si je m arete plus moyen de la demare
jai deja regarder le relai21 a froid no probleme a chaud il ne senclenche pas le fusible 18 est bon ,
je suis totalement perdu jai deja essay de tirai le fil direct a la pompe mais ca raisou pas le probleme.
si je laisse la voiture au repos elle redemare son probleme.
a laide merci!!!!
si quelqu un aurai un plan electrique de cette parti?
le courant de f 18 vien de ou?

n°15807648
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 03-08-2009 à 15:07:10  answer
Prévenir les modérateurs en cas d'abus
 

Relais 21 = clignotants
Aucun rapport avec le moteur !!!

C'est le relais 167 dont on parle ici.

Est-ce que la pompe ronronne quand tu remets le contact pendant la période de panne ?

Le klaxon marche-t-il quand tu mets le contact  pendant la période de panne ?

Le klaxon marche-t-il quand tu lances le démarreur  pendant la période de panne ?


---------------
I'm sorry Dave, I'm afraid I can't do that.
n°15808571
kieffusx57
Profil : Nouveau membre
kieffusx57
Posté le 04-08-2009 à 17:48:28  answer
Prévenir les modérateurs en cas d'abus
 

Desole oui c est bien le relais 167.
lors de la panne la pompe ronronne pas et j ai mesure 0v sur le cable rouge/jaune.
Pour le klaxon ves essaie demain mais quel rapport si je peux demander?

n°15808639
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 04-08-2009 à 18:49:52  answer
Prévenir les modérateurs en cas d'abus
 

Le klaxon est alimenté par le 12V après contact.
Si le contacteur de neiman est en panne, le kalxon ni la pompe (ni un ats d'autre choses) ne marchent.

Ta pompe ne ronronne pas : soit le contacteur de neiman est HS, soit le relais 167.


---------------
I'm sorry Dave, I'm afraid I can't do that.
n°15808884
kieffusx57
Profil : Nouveau membre
kieffusx57
Posté le 04-08-2009 à 22:22:54  answer
Prévenir les modérateurs en cas d'abus
 

Merci de pour explication.
Mais j ai fai un test peut etre que ca ve rien dire mais si je mais du couran direct sur le fusible 18 la pompe ronrone.et me semble que la ventilation marche meme au momend de la panne,je confirme ca demain matin.Merci .

n°15808976
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 04-08-2009 à 23:37:06  answer
Prévenir les modérateurs en cas d'abus
 

SI la ventil marche pendant la panne, alors le kalxon aussi, donc le contacteur de neiman aussI,
Il ne reste plus que ton relais 167 à incriminer.


---------------
I'm sorry Dave, I'm afraid I can't do that.
n°15809121
kieffusx57
Profil : Nouveau membre
kieffusx57
Posté le 05-08-2009 à 08:53:09  answer
Prévenir les modérateurs en cas d'abus
 

Bon vien de teste lors de la panne j ai bien le klaxon qui marche.
J'ai fait un petit essay j ai demonte le relai , les mi sur mon boster pour voir et il senclenche,apre remise dans la voiture la voiture a refonctione.
ves faire un autre test des que reusi a ravoir la panne ve mesure sur sur la platine si le courant de commande du relais arrive ainsi que le courant  d entre du relai de puissance.mais si comprend le courand vien direct du neman,y a pas de capteur ou autre?entre le relai est la pompe?car me posse une grand question d ou vien le courand qui dit que le relais doit s enclenche?du neman(car lors de la mise en contact le relai s allume un cour instant puis s eteint)

n°15809159
bob bimon
HAL9000, pour vous servir
Profil : Chef Mécano 2011
bob-bimon
Top contributeur
Posté le 05-08-2009 à 10:12:07  answer
Prévenir les modérateurs en cas d'abus
 

Le relais a 4 broches :
- 2 grandes : une qui vient du 12V permanent de la planche électrique, l'autre qui part à la pompe (fil jaune/rouge)
- 2 petites : c'est la bobine de commande : une va au 12V après contact, l'autre au calculateur d'injection qui commande alors la bobine par mise à la masse à la mise ON du contact (quelques secondes), puis tant que le moteur tourne.

C'est quoi ton "boster" ?

Tu devrais ouvrir ton relais (retire son capot avec un petit tournevis plat), et regarder l'état des fils et des contacts.


---------------
I'm sorry Dave, I'm afraid I can't do that.
mood
Publicité
Profil
Posté le 05-08-2009 à 10:12:07  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
 

Sujets relatifs
reprogrammation Golf 6 , AvisSHARAN 1.8T essence en panne d'allumage
Express F8Q joint de culasse debranchement pompe injectionDesamorcage Pompe injection C 250 TD
pompe a eau clio 3 a change??pompe a essence externe
fuite pompe à eau xantia 1998 turbo diesel breakPompe à essence électrique bloquée
calage pompe d'injection 206 dw8Xsara 1 HDI 90ch ne demarre plus. (alim pompe de gavage)
Capteur rotor pompe epic lucas HSpompe a essence debite sans le contact
Plus de sujets relatifs à : pompe essence GOLF 3

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pb carbu golf 2 1.8 5 10-07-2006 à 17:40:42
circuit de freinage d'un vw transporter 14 26-06-2006 à 17:12:26
perte de puissance sur golf 4 tdi 90 ch 0 24-06-2006 à 15:23:20
Voyant de pression huile et bip sur golf III GTD 7 24-07-2006 à 19:25:24
premier entretien de ma passat TDI 130 3 08-07-2006 à 14:26:48