X

Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus


inscription
  
»
»
»
»

Problème démarrage (allumage) moteur 2 temps

 

Mécanique / Électronique : riton97121, tutu3 Préparation : serguei27, voltfan, 1 utilisateur anonyme et 136 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage (allumage) moteur 2 temps

Prévenir les modérateurs en cas d'abus 
n°14723103
306xshdi
Profil : Apprenti confirmé
306xshdi
Technique - succès bronze sujets
Posté le 02-06-2006 à 11:30:12  answerconfig
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
Bonjour,



J'ai un problème avec mon moteur de mon tracteur-tondeuse. Je ne sais pas si j'ai droit de poster ce sujet ici mais j'ai toujours trouvé réponse à mes problèmes sur ce forum. Donc je tente le coup.

Après n'avoir pas tourné de l'hiver, j'ai redémarré mon tracteur sans problème et au bout d'1/2H, le moteur s'est mis à tourner à fond et il a calé. Ensuite, impossible de redémarrer. J'ai nettoyé complétement le carburateur mais je ne pense pas que le problème vienne de là car j'ai un retour de flamme au niveau du filtre à air lorsque je tire sur le lanceur. Donc, ce serait plus un problème d'allumage même de calage. Ne sachant pas comment faire, j'ai cherché sur Internet de la doc sur mon moteur (Honda GV400). J'ai bien trouvé quelquechose mais je ne comprends pas tout.

fichier_74109

S'il y avait une âme charitable pour éclairer ma lanterne ?

D'avance merci
n°14723197
Cyanur
Self-making mécano :)
Profil : Routard
cyanur
Coupe bronze Technique Technique - succès argent messages Technique - succès bronze sujets
Posté le 02-06-2006 à 13:44:37  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
D'après l'illustration c'est un moteur 4 temps à soupapes latérales, pas un 2 temps :oui:
Tu as visiblement un allumage de type CDI. Ceux des moteurs de tondeuses sont extrêmement simples et n'ont pas d'avance variable. Le point d'avance ne peut guère se dérégler (capteur inductif fixe et aimant tournant).
Donc je pense beaucoup plus à un problème de carbu dans ton cas.
Le papillon ne serait pas resté bloqué par hasard ?
mood
Publicité
Profil
Posté le 02-06-2006 à 13:44:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Autres Thèmes / Divers
»
Problème démarrage (allumage) moteur 2 temps
 

Sujets relatifs
Fumées noires depuis un bout de temps sur R21TDProbleme de ventilation bloquée sur Xsara HDi année 2000
Clio phase 2.2 problème de ventilationProbléme Direction assistée et ventilateur Hab. sur SAXO 1.4
Distribution + turbo + EGR d'une A4 TDI 115, moteur AJMProblème Opel Corsa (allumage ou injection ?)
309: Probleme electrique dégivrage klaxon ...Problème de BV sur peugeot 806
Problème au démarrage polo 1.4 de 1996Problème de vitres électriques sur ford Ka
Probleme de clim sur A3Problème voyant ABS et AIRBAG sur Astra
Problème embrayage sur croma TDid 
Plus de sujets relatifs à : Problème démarrage (allumage) moteur 2 temps

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Diagnostique joint de queue de soupape. 24 02-06-2008 à 22:20:21
site pour verifier références pieces Bosch ?? 2 02-06-2006 à 21:51:38
vérouillage centralisé 7 01-06-2006 à 18:41:42
12 photoreportages!!! 3 01-06-2006 à 02:05:08
diagnostique sonde lambda 12 13-09-2007 à 12:28:36


S'identifier

?