» » » »

Voyant vert/rouge sur mercedes E290TD

 

Mécanique / Électronique : philzone, Penelope73, Flash021, 25th Équipement : dwarfy, 1 utilisateur anonyme et 295 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Voyant vert/rouge sur mercedes E290TD

Prévenir les modérateurs en cas d'abus 
n°14720586
HH67
Profil : Nouveau membre
hh67
  1. Posté le 30/05/2006 à 19:40:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonsoir,

Voila mon problème: Mes parents possèdent une Merced E290TD de 97 et depuis elle réagit
de facon étrange, en effet,lorsque on déverouille la centralisation,

les voyants vert/rouge (présent sur le rétro interieur et sur le poignée extérieure) se mettent
à clignoter simultanément, et lorsque on essaie de démarrer, elle ne vient pas, par contre si le voyant de préchauffage
s'allume, elle démarre systématiquement.

Je ne comprends pas pourquoi ces voyants clignotent en continu et pourquoi elle démarre depuis par intermittence.

Merci pour vos réponses car je dois vite trouver une solution car ils projettent
de partir en vacance avec à la mi-juin !

Slts.
Message cité 1 fois
Message édité par Geyser le 30/05/2006 à 19:44:08
Sujets relatifs
n°14720740
carrera62
Profil : Routard confirmé
  1. config
carrera62
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 30/05/2006 à 21:16:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Peut-être changer les piles...

n°14720785
fendlabris​e
Profil : Routard
  1. homepage
  2. config
fendlabrise
Technique - succès bronze messages
  1. Posté le 30/05/2006 à 21:49:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
essais d'autre piles, a mon aavis, tout devrais revenir a la normale.

Publicité

n°14721253
mokri7
Profil : Apprenti
  1. config
mokri7
Technique - succès bronze sujets
  1. Posté le 31/05/2006 à 12:13:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonjour,

à ta place, je remplacerai la batterie sans attendre, car j'ai eu le même problème, je n'ai rien compris jusqu'au jour ou elle ne voulait plus demarrer.
Et si ce n'est pas ta batterie, c'est alors la télécommande qui n'est plus synchronisée.

Remarque : j'ai eu ce problème même en roulant sur autoroute à 130Km, j'ai acheté une nouvelle batterie Varta 74A à 98,00€, et depuis plus rien, aucun problème.

ceci est vrai pour Ma classe C 220 D de 1996.
Message édité par mokri7 le 31/05/2006 à 12:14:11
Publicité

n°14722327
TOROBRAVO
Profil : Nouveau membre
torobravo
  1. Posté le 01/06/2006 à 15:24:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Je pense plutôt qu'il s'agit d'un problème de relais (le K40, situé sous le capot dans le boîtier noir à gauche quand on fait face à la voiture; c'est le seul qui présente des fusibles à sa surface). La panne de démarrage a tendance à se produire par forte chaleur, et se traduit effectivement par l'activation de l'antidémarreur, le voyant de préchauffage restant éteint et les ampoules rouge et verte situées sous le rétroviseur clignotant.

n°14945619
langouste2​007
Profil : Nouveau membre
langouste2007
  1. Posté le 17/02/2007 à 12:41:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
j'ai le meme soucis avec une mercedes c 220 d de 95, les lumieres à l'exterieur sur la porte s'allument vert quand je deverouille et rouge quand je verouille, mais sur mon retro les deux lumieres bougent pas (elles s'allument meme pas), cela suite à une panne de la batterie et de la pompe a vide que j'ai changé.
j'arrive toujours pas a demarrer.......
pourriez vous m'aider ?
Message cité 1 fois
Publicité

n°14945842
chris 17
Profil : Routard
chris-17
Technique - succès bronze messages
  1. Posté le 17/02/2007 à 17:42:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

HH67 a écrit :

Bonsoir,

Voila mon problème: Mes parents possèdent une Merced E290TD de 97 et depuis elle réagit
de facon étrange, en effet,lorsque on déverouille la centralisation,

les voyants vert/rouge (présent sur le rétro interieur et sur le poignée extérieure) se mettent
à clignoter simultanément, et lorsque on essaie de démarrer, elle ne vient pas, par contre si le voyant de préchauffage
s'allume, elle démarre systématiquement.

Je ne comprends pas pourquoi ces voyants clignotent en continu et pourquoi elle démarre depuis par intermittence.

Merci pour vos réponses car je dois vite trouver une solution car ils projettent
de partir en vacance avec à la mi-juin !

Slts.


salut, oui effectivement sa doit etre ton relais k40 qui est hs(c'est par lui que passe certaine alimentation)

n°14945845
chris 17
Profil : Routard
chris-17
Technique - succès bronze messages
  1. Posté le 17/02/2007 à 17:45:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité

langouste2007 a écrit :

j'ai le meme soucis avec une mercedes c 220 d de 95, les lumieres à l'exterieur sur la porte s'allument vert quand je deverouille et rouge quand je verouille, mais sur mon retro les deux lumieres bougent pas (elles s'allument meme pas), cela suite à une panne de la batterie et de la pompe a vide que j'ai changé.
j'arrive toujours pas a demarrer.......
pourriez vous m'aider ?


salut, oui possible ou lors c'est le calculateur ifz(d'anti-demarrage) qi est hs . il faudrais passer la valise sur a voiture pour etre sur ;)

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Mercedes
»
Voyant vert/rouge sur mercedes E290TD
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Turbo Garret 3 09/06/2006 à 08:50:19
prix d'un changement de joint de culasse sur un VL 307D MERCEDES 4 01/06/2006 à 13:03:41
pompe injection mercedes c220d 0 30/05/2006 à 10:20:10
Vibrations importantes au ralenti Vito 112 CDI 18 28/07/2006 à 19:51:32
graissage turbo e270 cdi 10 06/06/2006 à 17:11:16