Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

pompe a injection HS sur 405 TD

 

Il y a 264 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

pompe a injection HS sur 405 TD

Prévenir les modérateurs en cas d'abus 
n°14693766
lolo885
Profil : Nouveau membre
lolo885
Posté le 28-04-2006 à 22:25:45  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

voilà mon pb, j'ai une 405 srd turbo de 91, 230 000km, avec ppe a injection bosh, je suis tombé en panne sur l'autoroute, moteur qui cale et ne redemarre pas, j'avais une fuite de gasoil au niveau de la vis de purge du filtre a gasoil. je me suis fais dépanné, le garagiste a commandé une cuve n alu neuve, changé, la 405 démarre (difficilement mais bon...elle demarre !) il la laisse dans les tour histoire de bien tout reamorcer. Il lache l'acceleratuer, elle cale., on reessaie, meme topo. Il a regardé tout au long du circuit carburant voir si il n'y avait pas de prise d'air, pui s a fini par brancher la pompe en direct avec un bidon sour le capot. Meme pb, elle cale dès qu'on passe en dessous de 200tr/min. Il m'a dit, pompe HS. OK!

Je voulais deja avoir votre avis sur le diagnistique, et ensuite votre avis sur le changement de la pompe.

J'ai trouvé une pompe d'occasion pour 150euro, mais le casseur ne sait pas combien de km elle a car elle est deja démontée, cependant, il me dit que c'est assez aléatoire la facon dont les pompe lache donc quelque soit l'ancienneté de la pompe, elle peut lacher bientot comme durer longtemps, c'est vrai ? d'autre part, est-ce compliqué ? il faut refaire la distribution, c'est pas un soucis mais ce qui m'inquiète c'est au niveau des reglages s'il y en a ??

merci à tous de vos conseils!

loys

n°14693775
gangz
Profil : Membre confirmé
gangz
Posté le 28-04-2006 à 22:30:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

Euh oui c'est assez complexe dans la démarche, oui il faut refaire la distribution puis faire un calage de pompe. A faire faire par un professionel, pour ce qui est d'acheter une pompe a la casse je dit bof ..

n°14693787
lolo885
Profil : Nouveau membre
lolo885
Posté le 28-04-2006 à 22:40:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

il n'y a pas de joint a changer sur une pompe a injection ?!? une pompe a injection HS c'est normal que ca tourne bien dans les tours et que le pb soit juste au ralenti ?

mood
Publicité
Profil
Posté le 28-04-2006 à 22:40:06  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14693790
hb_crochet​iere
Profil : Routard confirmé
hb_crochetiere
Posté le 28-04-2006 à 22:45:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut!

Tiens bonne lecture et de rien ce fut un plasir de t'aider!

http://www.forum-auto.com/sqlforum/section12/sujet293129.htm



Bryce

n°14693815
lolo885
Profil : Nouveau membre
lolo885
Posté le 28-04-2006 à 23:11:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

impressionnant...je ne me sens pas tout a fait prêt a m'lancer dans de telles nettoyages...!!!
on parle souvent du joint torique qui fuit, une piste ???

n°14694023
lolo885
Profil : Nouveau membre
lolo885
Posté le 29-04-2006 à 12:27:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour, j'ai regardé un peu la voiture ce matin, j'ai branché un bidon d'gazoil au dessus de la pompe en direct, amorcé le tuyau, essayé, rien ! g desseré les arrivées aux injecteurs, il y avait un peu de bulles et de gazoil, quand il n'y avait plus de bulle je les ai resserés et rééssayé, toujours rien, elle ne brout meme pas, aucune amorce de demarage, j'trouve ca etonnant vu qu'il y a du gazoil qui arrive j'ensai que ca peterai au moin un minimum...ensuite j'ai enlevé un tuyau en sortie de pompe vers l'injecteur pour voir ce qu'il sortait, ca sourt au goute à goute, c'est normal ou il devrai y avoir plus de débit ?
merci de votre aide

mood
Publicité
Profil
Posté le 29-04-2006 à 12:27:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14694044
rocky_47
Profil : Nouveau membre
rocky_47
Posté le 29-04-2006 à 12:56:40  answer
Prévenir les modérateurs en cas d'abus
 

bonjour. as-tu regardé l'electrovanne d'arret de pompe? ci cele ci est  morte c'est elle qui pourrai etre la cause de tes soucis...... sinon voir le joint de capot de pompe (moins cher qu'une pompe complete= 35euros).
bon courage

n°14694091
lolo885
Profil : Nouveau membre
lolo885
Posté le 29-04-2006 à 13:58:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

pr l'electrovanne j'pense pas car l'autre jour le garagiste l'a demarré au start pilotte et elle a tourné un peu mais pas en bas regime...pour le capot, je regarde cette après midi...
merci

n°14694179
lolo885
Profil : Nouveau membre
lolo885
Posté le 29-04-2006 à 15:56:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bon, j'ai regardé encore un peu, l'electrovanne claque bien quand je l'alimente et est bien alimentée.
sinon, j'ai regardé, il y a un peu d'gazoil qui va aux injecteurs mais surtout ca pompe et renvoie au réservoir par l'autre durite, j'ai mis un petit bidon a coté de la pompe et il se vide très vite juste en essayant de demarrer...a mon avis l'gazoil ne va pas assez vers les injecteurs, ca doit couler fort en sortie de pompe ?

n°14694329
rocky_47
Profil : Nouveau membre
rocky_47
Posté le 29-04-2006 à 19:29:49  answer
Prévenir les modérateurs en cas d'abus
 

je sait que sur les 405 les durites d'arrivée de gasoils sont un beau merdier.......
elles passes dèriere le bloc moteur..... faudrai regarder si il y a prise d'air, ou sinon revenir au premier diag: changer la pompe ou la faire rénover chez un dieseliste.

n°14694341
lolo885
Profil : Nouveau membre
lolo885
Posté le 29-04-2006 à 19:51:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

c pas les duite, j'ai branché la pompe en direct danc un resercvoir annexe. J'ai depmonté la pompe, je la change je pense...

n°14694441
gangz
Profil : Membre confirmé
gangz
Posté le 29-04-2006 à 21:28:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ouais c'est le mieux mets opte pas trop pour l'occas .. au pire des cas si tu veux économiser fait la rénover chez un dieseliste

n°14694917
lolo885
Profil : Nouveau membre
lolo885
Posté le 30-04-2006 à 14:43:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

alors vu que j'avais rien a perdre, j'ai ouvert ma pompe a injection, et j'ai trouvé 2 ressorts cassés, etonnant voir les photos
DSCN5933_thumb1DSCN5934_thumb1DSCN5936_thumb1

n°14694966
Cyanur
Self-making mécano :)
Profil : Routard
cyanur
Posté le 30-04-2006 à 15:47:31  answer
Prévenir les modérateurs en cas d'abus
 

Ca vaut peut-être le coup de la montrer à un diéséliste ? Car elle a l'air en bon état hormis les ressosts.

n°14694990
lolo885
Profil : Nouveau membre
lolo885
Posté le 30-04-2006 à 16:14:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

effectivement la pompe est nickel, il n'y a aucune fuites exterieure aucune corrosion, je vais essayer de voir si je peux trouver les ressorts chez un dieseliste.
Loys

n°14699995
lolo885
Profil : Nouveau membre
lolo885
Posté le 06-05-2006 à 16:17:08  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,
j'ai trouvé& mes ressorts chez un dieseliste, j'ai remonté la pompe mais avant de la remettre sur le moteur je voudrais m'assurer de quelque chose que je trouve étonnant : c'est suer dur de faire tourner la pompe ! j'dois prendre une clef sur l'ecrou de la poulie et forcer un peu, je sens bien les 4 compression du ressort par tour, mais a chaque compression ça fait un point dur, ca donne meme un acoup lorsque le ressort se décompresse, j'trouve ca assez etonnant que ce soit si dur, vous en pensez quoi ?
merci d'avance !
Loys

n°14700011
turbo d
Profil : Routard confirmé
turbo-d
Contributeur Bronze Forum
Posté le 06-05-2006 à 16:43:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

lolo885 a écrit :

c'est suer dur de faire tourner la pompe ! j'dois prendre une clef sur l'ecrou de la poulie et forcer un peu, je sens bien les 4 compression du ressort par tour, mais a chaque compression ça fait un point dur, ca donne meme un acoup lorsque le ressort se décompresse, j'trouve ca assez etonnant que ce soit si dur, vous en pensez quoi ?
merci d'avance !
Loys


Salut, c'est normal ;)


Message édité par turbo d le 07-05-2006 à 00:22:46
n°14700325
Cyanur
Self-making mécano :)
Profil : Routard
cyanur
Posté le 06-05-2006 à 22:29:13  answer
Prévenir les modérateurs en cas d'abus
 

Tu as bien nettoyé l'intérieur de la pompe ? Des fois que des particules issues de la casse des ressorts s'y trouvent...

n°14700340
ralfrwo2
mécanique ou 2e femme?
Profil : Membre chanceux
ralfrwo2
Posté le 06-05-2006 à 22:38:06  answer
Prévenir les modérateurs en cas d'abus
 

demande au dieseliste qu'il la passe au banc d'essai ? voir si ca n'a pas engendré d'autres pb ?

n°14700646
lolo885
Profil : Nouveau membre
lolo885
Posté le 07-05-2006 à 12:09:07  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjour !
merci de vos réponses, j'ai donc tout remonté, elle a démarré nickel, elle tient bien au ralenti, accelere bien mais ya un claquement assez fort, pb de calage ? c'est quand meme assez fort comme claquement, j'roulerais pas comme ca !!
vu que je n'ai pas changé les relages de ttes les vis, cela peut venir de quoi ? peut être l'orentation de la pompe qui est montée sur des trous oblong ?
merci de vos conseils !!!
Loys

n°14700789
lolo885
Profil : Nouveau membre
lolo885
Posté le 07-05-2006 à 14:37:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

une précision, j'pense que le bruit vient plus du moteur que de la pompe, un peu comme si il tournanit sur 3 pattes mais ca doit pas etre le cas car il tourne quand meme bien...un injecteur ecrassé peut faire ca ? si oui, ca se nettoie ??
merci encore !

n°14700802
lolo885
Profil : Nouveau membre
lolo885
Posté le 07-05-2006 à 14:47:40  answerconfig
Prévenir les modérateurs en cas d'abus
 

encore besoin de votre avis :
pb d'avance ? je n'ai pas prcisé qu'au démarrage, elle ne claquait pas, elle s'est mise a claquer au bout de quelques minutes, sur cette pompe (je ne m'y connait pas enromément mais bon, j'essaie de me faire comprendre !) il y a un surcaleur qui est braché sur une durite du circuit de refroidissement, le surcaleur augmente bien l'avance a froid ? peut etre qu'une fois le moteur chaud, le surcaleur diminue l'avance, d'ou l'apparition des claquement au bout de quelques minutes de fonctionnement ? si c'est le cas, je peux soit tourner un peu la pompe sur ses fixations afin d'augmenter l'avance ? ou retendre un peu le cable du sercaleur ?
Loys

n°14700833
lolo885
Profil : Nouveau membre
lolo885
Posté le 07-05-2006 à 15:31:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

bon c'est encore moi...je viens de faire quelques essais, en fait elle a assez bien démarré mais claque meme a froid, quand je tire sur le surcaleur pour donner de l'avance, ca diminu un peu le bruit mais c'est pas encore ca...etonnant...je vais vérifier mon calage de distri !
si vs avez des idées...

n°14701122
Cyanur
Self-making mécano :)
Profil : Routard
cyanur
Posté le 07-05-2006 à 21:18:24  answer
Prévenir les modérateurs en cas d'abus
 

Le câble doit libérer complètement le levier à chaud (2-3mm de jeu sur ma clio, pompe Lucas). Tu devrais plutôt tourner la pompe pour modifier l'avance statique.

n°14701257
lolo885
Profil : Nouveau membre
lolo885
Posté le 07-05-2006 à 22:51:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

le cable libère bien completement à chaud, j'ai les meme claquement a chaud comme a froid, surcalé ou pas... (ca s'aténue quand meme un peu en augmentant l'avance mais pas bcp), j'viserai plutot un pb d'injecteur ecrassé ou quelquechose de ce genre car elle semble plus ou moin tourner sur 3 pattes. J'ai aussi essayé de modifier l'avance statique mais ca ne change rien. Un injecteur bouché peut provoquer un claquement ? comment je peux le nettoyer ? je vais deja essayer d'identifier le coupable !!
merci, si vous avez d'autres pistes...
Loys
PS : si toujours rien demain, je vous mettrai le bruit du moteur en mp3...

n°14701551
lolo885
Profil : Nouveau membre
lolo885
Posté le 08-05-2006 à 12:27:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,
Alors, j'ai fait d'autres essais, l'injecteur 3 est bouché, c'est sur. Qu'il soit branché ou debraché, le moteur tourne pareil, j'ai meme essayé de dévisser l'arrivée de gazoil moteur en route, ca ne change absolument pas le régime, il y a du y avoir une crasse ki s'est mise dedan lors du démontage de la pompe...je peux le nettoyer ? je l'ai démonter mais bon, j'suis pas trop avancé !
Loys

n°14701556
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 08-05-2006 à 12:32:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

lolo885 a écrit :

Bonjour à tous,
Alors, j'ai fait d'autres essais, l'injecteur 3 est bouché, c'est sur. Qu'il soit branché ou debraché, le moteur tourne pareil, j'ai meme essayé de dévisser l'arrivée de gazoil moteur en route, ca ne change absolument pas le régime, il y a du y avoir une crasse ki s'est mise dedan lors du démontage de la pompe...je peux le nettoyer ? je l'ai démonter mais bon, j'suis pas trop avancé !
Loys


Essayes de permuter 2 injecteurs pour déterminer si ça vient bien de l'injecteur ou de la pompe ;)

n°14701606
lolo885
Profil : Nouveau membre
lolo885
Posté le 08-05-2006 à 13:19:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

j'pense que c'est l'injcteur, quand le je le desserre ya du gazoil qui jicle partout !
ca se nettoie un injecteur ?

n°14701633
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 08-05-2006 à 13:46:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

lolo885 a écrit :

j'pense que c'est l'injcteur, quand le je le desserre ya du gazoil qui jicle partout !
ca se nettoie un injecteur ?


Il faudrait le démonter pour voir s'il n'est pas grippé.

n°14701641
lolo885
Profil : Nouveau membre
lolo885
Posté le 08-05-2006 à 14:00:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

je l'ai démonté mais on vit rien !! enfin, je sais pas trop comment c'est fait mais il a l'air propre à voir...
je peux pas le faire tremper dans chepa trop quoi ?!?!!

n°14701694
lolo 106
Profil : Vétéran
lolo-106
Posté le 08-05-2006 à 15:01:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

lolo885 a écrit :

je l'ai démonté mais on vit rien !! enfin, je sais pas trop comment c'est fait mais il a l'air propre à voir...
je peux pas le faire tremper dans chepa trop quoi ?!?!![/quotems

Salut ! je ne pense pas que ton injecteur soit défectueux .

pour localiser ton injecteur défectueux il faut que le claquement cesse une fois démonté .

c'est normal que du gazole gicle une fois l'injecteur démonté .  :)

n°14701718
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 08-05-2006 à 15:25:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

lolo885 a écrit :

je l'ai démonté mais on vit rien !! enfin, je sais pas trop comment c'est fait mais il a l'air propre à voir...
je peux pas le faire tremper dans chepa trop quoi ?!?!!


Tu arrives à bouger l'aiguille?

n°14701728
lolo885
Profil : Nouveau membre
lolo885
Posté le 08-05-2006 à 15:32:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

l'aiguiulle qui est au bout ? je sais pas, j'ai pas trop osé l'enfoncer ! on devrai pouvoir l'enfoncer ?^je vais essayer de lui mettre un peu d'air comprimé pour nettoyer mais bon...

n°14701733
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 08-05-2006 à 15:33:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

lolo885 a écrit :

l'aiguiulle qui est au bout ? je sais pas, j'ai pas trop osé l'enfoncer ! on devrai pouvoir l'enfoncer ?^je vais essayer de lui mettre un peu d'air comprimé pour nettoyer mais bon...


Tu as ouvert l'injecteur?

n°14701740
lolo885
Profil : Nouveau membre
lolo885
Posté le 08-05-2006 à 15:41:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

non, il me manque la clef plate !! je vais chez un ami pour l'ouvrir tout a l'heure !

mood
Publicité
Profil
Posté le 08-05-2006 à 15:41:44  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»

pompe a injection HS sur 405 TD

 

Sujets relatifs
405 1.7 srdt: probleme de boite de vitesse (tringlerie)Refection de pompe lucas et blocage
[Photo-reportage] Changement pompe DA 306 1.9DLaguna 2.2 DT electrovanne de pompe injection
Mégane I : Comment accéder à la pompe lave glace ???[Photos]Réfection pompe à injection Bosch, explications
Reportage photos injecteur pompe tdi VWPompe a injection sur astra
Pompe à injection focus 1.8 tddi : info ou intox?Infos: Défaut constructeur pompe gavage Picasso HDI !
Fuite d'huile de boite sur R19 TDProbleme Renault Megane diesel pompe injection HS
Plus de sujets relatifs à : pompe a injection HS sur 405 TD

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différents rapports boite PSA 0 28-04-2006 à 11:15:51
306 xs 1999: Panne au demarrage 4 28-04-2006 à 18:16:39
pompe a injection 307 HDI ( limaille de fer ) 3 11-10-2008 à 01:20:03
courroie distri 106 10 28-04-2006 à 10:35:31
FUMEE BLEUE 309d 17 18-05-2006 à 12:42:13


S'identifier

?