Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

MEGANE II 1.5 DCI "Injection Défaillante"

 

Il y a 748 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

MEGANE II 1.5 DCI "Injection Défaillante"

Prévenir les modérateurs en cas d'abus 
n°14677459
MOUNIR11
Difficile avec renault
Profil : Nouveau membre
mounir11
Posté le 06-04-2006 à 16:17:40  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,
J'ai une Mégane II 1.5 DCI, qui ne démarre plus, le concessionnaire m'affirme après plusieurs diagnotics que je doit changer aussi bien les injecteurs que le calculateur, ce qui va me revenir tres cher, est ce que je fais confiance, et comment se fait qu'ils sont tous défaillant?????

n°14677475
trouvepas2​003
bouffeur de tocards
Profil : Pilote semi-pro
trouvepas2003
Posté le 06-04-2006 à 16:44:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ta voiture est plus sous garantie?

n°14724025
nicobou
Profil : Nouveau membre
nicobou
Posté le 03-06-2006 à 12:38:17  answer
Prévenir les modérateurs en cas d'abus
 

MOUNIR11 a écrit :

Bonjour à tous,
J'ai une Mégane II 1.5 DCI, qui ne démarre plus, le concessionnaire m'affirme après plusieurs diagnotics que je doit changer aussi bien les injecteurs que le calculateur, ce qui va me revenir tres cher, est ce que je fais confiance, et comment se fait qu'ils sont tous défaillant?????



salut,
As tu eu une réponse suite à ton message ? Car aujourd'hui j'ai le même problème que toi.
Ma mégane a 70000km et refuse de démarrer "injection défaillante"...

mood
Publicité
Profil
Posté le 03-06-2006 à 12:38:17  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14728090
sam02
Profil : Nouveau membre
sam02
Posté le 08-06-2006 à 07:16:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,
j'ai acheté en début d'année une mégane II 1.5 dci modele de novembre 2002 (130000 km). Le système d'injection (pompe + injecteurs etc...) ont été changé à 54000 km. Donc je me suis dit que je n''allais pas rencontrer de problème et que cette auto serait fiable. Et non, hier, panne injection défaillante, passage à la valise et défaut 053 problème pression d'alimentation.
Le garage contrôle le filtre à gazole pas de problème (pas de présence de limail dedans), contrôle des injecteurs (aucun problèmes), contrôle de l'étanchéité du circuit (pas de problème non plus.
Le garagiste m'a dit que cela pouvait être dû à une saleté qui serait passée dans le circuit. je leur fait confiance.
Sinon, ce qui est étonnant, c'est le fait que cette voiture n'a pas de problème de puissance, tourne impeccablement, ne consomme pas etc...
Dans le cas ou le voyant viendrait à s'allumer de nouveau, je me poserais des questions.
si vous avez des réponses, n'hésitez pas à me le faire savoir

n°14728139
Cyril_76
Au moins en normandie, le nutella il fond pas
Profil : Pilote chevronné
cyril_76
Posté le 08-06-2006 à 10:19:56  answer
Prévenir les modérateurs en cas d'abus
 

Sur la mégane de mon beau-père, ça marquait aussi injection défaillante et c'etait les bougies de préchauffage!

n°14734620
sam02
Profil : Nouveau membre
sam02
Posté le 15-06-2006 à 05:41:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,
comme prévu nouvelle panne mardi soir, toujours défaillance injection, nouveau contrôle à la valise, encore le même défaut DEF053, là j'ai piqué une colère à la concession car on se fou de moi en disant qu'il n'y a aucun problème. Je pense qu'ils ont dû mal à admettre que leur système d'injection b'est pas fiable di tout. Je vous tiens au courant de la suite, bonne journée à tous

mood
Publicité
Profil
Posté le 15-06-2006 à 05:41:21  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14734640
Mich59
Profil : Pilote
mich59
Posté le 15-06-2006 à 07:29:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

1 ) le système d'injection c'est Delphi...

2) le def 053 si je ne me trompe c'est régulation pression de rail.voir quel def lui est associé, et faire un minimum de diag...Le mécano pourrait sortir le MR par exemple...

n°14734905
sam02
Profil : Nouveau membre
sam02
Posté le 15-06-2006 à 13:55:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

Le défaut def053 est-il reconnu par RENAULT ? et les réparations peuvent-elles être à leur charge en sachant que le véhicule et la première réparation ne sont plus sous garantie.

n°14735709
sam02
Profil : Nouveau membre
sam02
Posté le 16-06-2006 à 06:03:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

du nouveau :
hier soir j'ai appelé la concession et imls m'ont dit qu'il y avait un problème de prise d'air en le filtre à gazole et la pompe (donc ils me changent le filtre à gazole et la durite)
Je trouve cela étonnant car il y a 1 semaine il n'y avait pas de problème d'étanchéité ou de prise d'air. Je pense que ce n'est qu'une réparation à la con pour retarder encore l'échéance. On se fou de nous chez RENAULT.

n°15084288
jeaanjeaan​77
y en a marre
Profil : Nouveau membre
jeaanjeaan77
Posté le 21-07-2007 à 16:58:34  answer
Prévenir les modérateurs en cas d'abus
 

bonjour depuis hier ma megane n arrete pas de cale surtout a froid , et aujourd hui en quittant le travaille impossible de partir des que je debrayai et accelerrai elle calai et un peu après çà ma afficher injection défaillante mai j arrivait quand meme a démarrer , et      


---------------
jj
n°15084292
jeaanjeaan​77
y en a marre
Profil : Nouveau membre
jeaanjeaan77
Posté le 21-07-2007 à 17:01:01  answer
Prévenir les modérateurs en cas d'abus
 

une demi heure apres g reussi a partir mai sur la route elle broutait de temp en temp et le voyant rouge s allumait en meme temps ! personne a une tite solution ?


---------------
jj
n°15084294
jeaanjeaan​77
y en a marre
Profil : Nouveau membre
jeaanjeaan77
Posté le 21-07-2007 à 17:02:43  answer
Prévenir les modérateurs en cas d'abus
 

çà serai pas une crasse dans le carburateur au dans les filtres ??


---------------
jj
n°15135403
Lages
Profil : Nouveau membre
lages
Posté le 17-09-2007 à 19:19:49  answer
Prévenir les modérateurs en cas d'abus
 

J'ai acheté récemment un Megane Break 1.5 100CV, de 09.2004.
Tout s'est passé bien quand je l'ai essayée dans stand, néanmoins,
maintenant remarque que quand le moteur chauffe la ralentin est irrégulier, semblant manquer de diesel.
Quelqu'un me sait dire lequel les causes probables ?

Excusent le Français mais je suis portugaise !!!

n°15173589
mattb4@hot​mailfr
Profil : Nouveau membre
mattb4-hotmailfr
Posté le 02-11-2007 à 22:17:53  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, je vous fais part de ma mésaventure.
 
C'était en juillet dernier, j' étais en vacances et mon véhicule est tombé en panne.IMPOSSIBLE DE DEMARRER.
 
Diagnostic effectué par le garage renault du henant à nevez en BRETAGNE: injecteurs colmatés.1531 EUROS.(PARTICIPATION RENAULT 285 EUROS)
 
Travaillant le lendemain je n'ai eu d'autre choix que de faire reparer dans l'urgence mon véhicule .
SAUF QUE, je n'ai recueilli des informations sur ce problème que depuis peu.
 
A mon retour, j'ai fait vérifier les réparations par des amis garagistes,constat: ils m'ont changé 3 injecteurs sur 4 et donc facturé 4 injecteurs. De plus un de mes injecteurs neufs changé fuyait !!!
 
J'ai donc engagé un expert par le biais de mon assureur auto. Résultat ,
la contre expertise confirme ce que j'ai énoncé précédemment, de plus j'ai appris par mon expert que l'origine de la panne était douteuse puisque le garage n'a pas été capable de fournir le diagnostic de la panne .et que les injecteurs se changent à l'unité et pas par 4 COMME CERTAINS GARAGISTES RENAULT PEUVENT LE PENSER!!
 
A ce jour, ils n'ont toujours pas effectué les nouvelles réparations et ils ne reconnaissent leur erreur qu'après avoir su que j'avais porté plainte pour escroquerie!!ET je souhaiterais savoir quoi faire pour être pris en charge pour la première facture. Sont-ils attaquables d'un point de vue juridique (fausse facturation)? Pour obtenir des dommages et intérêts?
 
J'attends tous vos conseils Afin de faire cesser ce foutage de gueule!!
 
 
Cordialement, MATTHIEU.

n°15286431
kiki69300
Profil : Nouveau membre
kiki69300
Posté le 20-02-2008 à 17:44:56  answer
Prévenir les modérateurs en cas d'abus
 

Je suis tomber en panne dimanche soir. Ma mégane2 c est arreté alors que je roulait, suite a un message qui me disait injection defaillante le voyant c est allumé et la voiture a stopper d un coup, ma voiture  est chez renault depuis 3 jours il n arrive pas a trouver l origine de la panne et vont prendre contact avec d autre renault pour voir s ils ont deja eu se probleme la . je m inquiete que faire ? un petit bout de femme comme moi qui n y connais rien!!!

n°15421141
brunnaux
Profil : Apprenti
brunnaux
Posté le 07-07-2008 à 22:25:33  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, je suis dans le même cas que toi :
Il y a 4 mois, j'ai acheté dans une concession une renault mégane II 1.9L DCI avec 1ère mise en circulation en décembre 2002. Elle a 75000km.
En 4 mois, j'ai déjà eu 2 pannes : la voiture s'est arrêtée toute seule et impossible de redémarrer. L'ordinateur de bord affichait : injection défaillante. Ces pannes se sont produites chacune un samedi, j'ai donc fait appel à mon assistance pour un dépannage.
La voiture a été immobilisée à chaque week-end et livrée dès le lundi dans une concession renault pour une diagnostic.
Seulement, à chaque fois, mon garagiste (là où j'ai acheté le véhicule) m'a dit que le véhicule a redémarré sans problème et que le diagnostic n'a pu être effectué !!!!
Ma voiture est garantie jusqu'au mois d'août et je crains qu'il se fiche de moi... pour ne pas avoir une certaine réparation mécanique à sa charge !!!!
 
D'après vous, faut-il changer tout le systeme à injection ?
 
Je vous pose cette question puisque une trisième panne est arrivée ce dimanche 29 juin et aujourd'hui le véhicule est toujours au garage. Je compte l'appeler demain soir pour l'exiger à changer quelques pièces du véhicule (par exemple pompe à injection, injecteurs...).
 
Merci d'avance pour vos réponses.
 
Brunnaux

n°15820943
crap-s
Profil : Nouveau membre
crap-s
Posté le 18-08-2009 à 13:13:52  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai aussi eu une panne "injection défaillante" sur megane 2 1.5 Dci 80 ch, et je sais pas pour vous mais moi le message d'erreur n'apparraissait que lorsque le niveau de carburant était bas. J'ai fait le tour des garages (concessionaire ou non) et j'ai eu le droit a tout : changement injecteur, pompe à injection, calculateur, etc ... avec les devis qui vont avec !

Au final, après avoir passé beaucoup de temps à chercher (et pas très convaincu par les garagistes qui font croire qu'ils sont sur d'eux) nous avons trouvé que c'était la sonde du réservoir qui était cassé et des bout de plastique devait venir boucher la crépine. Nous l'avons changé nous-même et cela nous a couté 50 € !

Sans vouloir blamer Renault, j'ai eu de nouveau un pb et ils voulaient me faire changer un turbo en parfait état !! Donc les diag des concessionaire ne sont pas a prendre les yeux bandés, et les réparations préconisés ne régleront pas toujours le pb.

n°15823606
LPF33
Profil : Apprenti
lpf33
Posté le 20-08-2009 à 14:20:25  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Ce problème "injection défaillante" m'est arrivé trois fois en deux ans sur ma MEGANE II 1,5 dci.
La première et la deuxième fois: la voiture cale , arrêt forcé sur le bord de l'autoroute, redémarrage sans problème dès la première fois.
Hier sur autoroute idem mais là impossible de démarrer, obligé d'appeler une dépanneuse (frais pris en charge par assurance) jusqu'au garage et là remorquage par mon fils jusqu'à la maison (heureusement pas très loin).
Constatations : Dans tous les cas la voiture "broute" de plus en plus avant la panne totale et à chaque fois  j'ai changé mon filtre à gas oil et à chaque fois la voiture est repartie nickel.
Conclusions personnelles  : après consultations de cet excellent forum , des renseignements pris çà et là, et de mon expérience personnelle , j'en conclue que le problème vient en grande partie de la mauvaise qualité du gas oil qui est distribué dans certaines stations (grandes surfaces en particulier).
Info supplémentaire : lors de ma dernière panne, les feux de détresse, les multiples essais de démarrage m'ont mis la batterie à plat, remettant à zéro les valeurs du l'ordinateur de bord ce qui peut être permis d'effacer l'indication " injection défaillante" (simple supposition mais à essayer peut être).
Quoiqu'il en soit et avant de vous faire arnaquer par le changement de la pompe à injection, des injecteurs ou autre, changez le filtre à gas oil (39,95 euros).
Voilà ma contribution à ce forum, si ça peut aider.
Bon courage.



n°15836807
12vincent1​2
Profil : Apprenti
12vincent12
Posté le 02-09-2009 à 11:59:59  answer
Prévenir les modérateurs en cas d'abus
 

pour moi j'ai changé les 4 bougie de prechauffage ( 1 de grillé) apres cela,
le demareur tourné a peine  meme avec un booster alors j'ai changé la baterie et maintenet tout marche
merci a tous

n°16032712
cyco77
Achete une Renault, repars en
Profil : Nouveau membre
cyco77
Posté le 11-03-2010 à 10:52:59  answer
Prévenir les modérateurs en cas d'abus
 

Bien moi c'est pareil. 4 pannes en 10 mois... Toujours le message "injection defaillante" qui s'affiche et la voiture qui ne démarre plus.
*1ere panne: en bas de chez moi, la voiture refuse de démarrer et le message s'affiche. La veille la voiture avait calé en arrivant sur un rond point en freinant (j'ai une boite auto dessus). L'assitance me remorque au garage le plus proche (entre temps la voiture redemarre au bout de 2h). La le diagnostic est clair pour eux: remplacement du filtre à gazoil et des durites d'injections qui pour eux sont poreuses. 450€

*2eme panne: apres avoir fait le plein, la voiture refuse de démarrer. Apres plusieurs essai, elle y parvient mais cale un peu plus loin et redemarre avec toujours le meme voyant injection defaillante. Le lendemain soir apres le boulot impossible de démarrer. L'assistance me remorque jusqu'au garage qui ne peut pas prendre la voiture en charge avant 3 jours. Quand il s'en occupe le probleme a disparu et la voiture fonctionne bien. 0€

*3eme panne: le voyant 'injection défaillante" s'allume lorsque j'accelere (légère perte de puissance) puis disparait avant de se rallumer ainsi de suite mais j'arrive à rentrer chez moi. L'apres midi la voiture refuse de démarrer. L'assistance refuse de me remorquer car je n'ai le droit que à 2 remorquages par an (génial). Connaissant l'astuce maintenant, j'attends le lendemain matin pour la faire redemarrer et l'emmener chez renault. Diagnostic: bougie de préchauffage+ vanne egr.... 650€

*4ème panne: la meme que la 3eme mais sauf que la j'ai plus de puissance du tout. Pas possible de dépasser le 100Km/h sur du plat et le voyant qui s'affiche comme un sapin de noel avec toujours ce gros BIP chaque fois que j'accelere. En arrivant à destination, la voiture ne redémarre plus. J'appelle renault assistance cettie fois. Le gars arrive apres 4h d'attente dans le froid. Il arrive a faire démarrer la voiture en frappant sur la vanne egr avec une clé. On voit clairement des bulles d'air dans les tuyaux d'injection et il me dit qu il doit y avoir une prise d'air dans le circuit. Je l'emmene au garage le plus proche et au bout d'une semaine, le diagnostic tombe. Selon eux, il faut remplacer tout le cablage moteur (faisceau electrique) ainsi que le boitier de préchauffage, qui selon eux est complétement oxyder car il doit y avoir une prise d'eau dans le moteur et ce serait l'origine de toutes mes pannes. Banco. 1050€+175€ (pour renault assistance).

Je recupère la voiture cette apres midi et je la revends dans le mois pour une c5 ou une 407.

Achete une Renault, repars en velo

n°16032795
pedro552
Profil : Pilote chevronné
pedro552
Posté le 11-03-2010 à 12:39:40  answer
Prévenir les modérateurs en cas d'abus
 

cyco77 a écrit :

Bien moi c'est pareil. 4 pannes en 10 mois... Toujours le message "injection defaillante" qui s'affiche et la voiture qui ne démarre plus.
*1ere panne: en bas de chez moi, la voiture refuse de démarrer et le message s'affiche. La veille la voiture avait calé en arrivant sur un rond point en freinant (j'ai une boite auto dessus). L'assitance me remorque au garage le plus proche (entre temps la voiture redemarre au bout de 2h). La le diagnostic est clair pour eux: remplacement du filtre à gazoil et des durites d'injections qui pour eux sont poreuses. 450€

*2eme panne: apres avoir fait le plein, la voiture refuse de démarrer. Apres plusieurs essai, elle y parvient mais cale un peu plus loin et redemarre avec toujours le meme voyant injection defaillante. Le lendemain soir apres le boulot impossible de démarrer. L'assistance me remorque jusqu'au garage qui ne peut pas prendre la voiture en charge avant 3 jours. Quand il s'en occupe le probleme a disparu et la voiture fonctionne bien. 0€

*3eme panne: le voyant 'injection défaillante" s'allume lorsque j'accelere (légère perte de puissance) puis disparait avant de se rallumer ainsi de suite mais j'arrive à rentrer chez moi. L'apres midi la voiture refuse de démarrer. L'assistance refuse de me remorquer car je n'ai le droit que à 2 remorquages par an (génial). Connaissant l'astuce maintenant, j'attends le lendemain matin pour la faire redemarrer et l'emmener chez renault. Diagnostic: bougie de préchauffage+ vanne egr.... 650€

*4ème panne: la meme que la 3eme mais sauf que la j'ai plus de puissance du tout. Pas possible de dépasser le 100Km/h sur du plat et le voyant qui s'affiche comme un sapin de noel avec toujours ce gros BIP chaque fois que j'accelere. En arrivant à destination, la voiture ne redémarre plus. J'appelle renault assistance cettie fois. Le gars arrive apres 4h d'attente dans le froid. Il arrive a faire démarrer la voiture en frappant sur la vanne egr avec une clé. On voit clairement des bulles d'air dans les tuyaux d'injection et il me dit qu il doit y avoir une prise d'air dans le circuit. Je l'emmene au garage le plus proche et au bout d'une semaine, le diagnostic tombe. Selon eux, il faut remplacer tout le cablage moteur (faisceau electrique) ainsi que le boitier de préchauffage, qui selon eux est complétement oxyder car il doit y avoir une prise d'eau dans le moteur et ce serait l'origine de toutes mes pannes. Banco. 1050€+175€ (pour renault assistance).

Je recupère la voiture cette apres midi et je la revends dans le mois pour une c5 ou une 407.

Achete une Renault, repars en velo





Bonjour!

Bien dit!! angel kalagan:10

Pour les 407 et C5 j'espere en essence!!

Pedro


---------------
http://www.leboncoin.fr/voitur [...] tm?ca=15_s

A vendre Opel Omega 2.0DTI 1999 150000 Km http://www.forum-auto.com/auto [...] 251067.htm
n°16098923
farfulous
demain? c'est loin...
Profil : Nouveau membre
farfulous
Posté le 14-05-2010 à 00:37:16  answer
Prévenir les modérateurs en cas d'abus
 

bonjour tous,

je viens tout juste d'avoir un problème similaire :
ma megane II 1.9l dci 120cv année 2005 viens de me lacher sur l'autoroute ("defaillance injection" ) impossible de redémarrer...
le dépanneur me dit qu'il s'agirait de la courroie de distribution (et qui dit courroie dit plus de 1500€ de frais de réparation...) parce que quand j'essaie de la démarrer, on sent que le moteur tourne mais dans le vide...
quelqu'un a t-il eu exactement ce problème?

merci par avance

n°16143636
bean26
Profil : Nouveau membre
bean26
Posté le 05-07-2010 à 15:42:41  answer
Prévenir les modérateurs en cas d'abus
 

bjr jé une megane 2 ,elle a 100000 borne la derniere foi sa ma marquer défaillance injection ,et le moteur c'est couper net ,ils ont changer le puit de jeauge et sa me la refait ,mintenant il s me disent ke sa pouré venir de mon réservoir yen a pour 1000 euros mais ils sont pa sur a 100 pour 100,moi je ne change pas mon reservoit si ils sont pas sur .Que faire ?

n°16225508
Bakk
Profil : Nouveau membre
bakk
Posté le 17-10-2010 à 12:41:09  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour.

j'ai eu le problème d'injection défaillante, en roulant... le message est resté 3 secondes à chaque fois et disparait, aucune perte de puissance etc...

la voiture m'a été vendu avec un problème au bougie de préchauffage.
vous pensez que cela peut être lié ? aux dires de vos postes, je dirais oui. mais j'aimerai en être sûr.

n°16241143
dorian6722​0
Profil : Nouveau membre
dorian67220
Posté le 04-11-2010 à 19:55:36  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour je souhaite achter une megane II 1.5dci est ce une bonne chose ou pas ?

n°16248494
djalel
Profil : Nouveau membre
djalel
Posté le 12-11-2010 à 16:14:07  answer
Prévenir les modérateurs en cas d'abus
 

Injection Défaillante Mégane II
Bonjour
J’ai le même problème sur ma Mégane 2 il y a 2 jours seulement, et j'ai l réparé et ça ma coûté trop trop chère (coût=0 euro) lolololol
En fait j'ai l réparer moi même et voila la description de mon problème:
J’ai eu pendant 2 jours le message "Injection Défaillante" avec le "stop" en rouge qui s'allume et une perte de puissance ( on a l'impression que la voiture elle va calé ou elle cale)
Pour résoudre ce problème il y a 3 hypothèses:

1- soit il y a des bulles d'aire (causé par une prise d'aire "circuit mal étanche" ) ( dans ce cas soit elle cale pas mais on l'impression qu'elle va calé ou elle cale mais démarre après un ou plusieurs essais de démarrages).

2- soit par dysfonctionnement des injecteurs (dans ce cas la voiture démarre plus)

3- soit par dysfonctionnement de la pompe d'injection (dans ce cas la voiture démarre plus).
Mon cas a moi c'est été la première hypothèse ce que j'ai fait c'est que j'ai appuyer sur la petite pompette noir pour faire passé les bulles d'aire et c'est partie plus de problème mais il faut que je règle juste le problème d'étanchéité au niveau du filtre a gasoil le reste est bon.
les deux autres cas ça coûte bcp plus chère par ce que il vous faut de changer complètement les organes effectuer.
J’espère que ma réponse vous serais utile inchallah.

n°16248498
djalel
Profil : Nouveau membre
djalel
Posté le 12-11-2010 à 16:34:03  answer
Prévenir les modérateurs en cas d'abus
 

pour toutes question dans ce domaine je répond par mail :djalel_va@hotmail.fr

n°16248499
djalel
Profil : Nouveau membre
djalel
Posté le 12-11-2010 à 16:34:41  answer
Prévenir les modérateurs en cas d'abus
 

pour toutes question dans ce domaine je répond par mail :(djalel_va@hotmail.fr)

n°16261716
yannick130​1
Profil : Nouveau membre
yannick1301
Posté le 25-11-2010 à 13:16:13  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
un ptit mot pour vous faire part de ma mauvaise expérience de renault.
tout à commencer en 2007 quand j'ai fait l'acquisition d'une mégane 2 1.9l dci de 40000KMs
pas de souci la première année alors que je suis passé en dit moi à 82000kms.
2010 arrive, 110000kms au compteur, injecteurs défaillants inscrit sur le tableau de bord. j'ai fait changer les bougies, les 4 par précautions, et plus rien... jusqu'à mon départ en vacance en avril, ou je sens sur l'autoroute à 200km de chez moi une perte de puissance mais sans aucun témoin allumé. sans meme avoir le temps de réagir, le moteur monte dans les tours, je tente alors de couper immédiatement le moteur quand une fumée noire sort du pot et emfume tous les autres usagés de la route avant que le moteur se coupe de lui meme et m'affiche à nouveau injection défaillante. 40 minutes plus tard, la voiture remorquée on m'annonce que le turbo est hs et qu'au meilleur des cas la facture serait de 2000 euros environ. un deuxième mécano arrive et m'annonce d'emblée que sur ce type de moteur, le moteur a du prendre un coup et m'annonce quant à lui une facture de 8000euros. bref fini les vacances.
la voiture remorquée par mes soins à mon domicile, je change le moteur qui était effectivement hs. coup de l'opération, environ 2800euros (2300euros de moteur, 100euros de liquide, le gaz de clim à recharger, la courroie de distri à changer).
2000kms plus tard, une belle journée du mois d'aout, je reprends la route des vacances lorsqu'à 120 kms de chez moi, injection défaillante. je m'arrête immédiatement fait appel à mondial assistance qui me dépanne à nouveau. la on m'annonce que j'ai eu le droit à un fond de cuve. coup de l'opération 4000 euros annoncé par le garage sachant que le pompiste ne voulait rien prendre en charge car nous étions les seuls plaignants.bizarre...
à nouveau dépannage du véhicule chez moi, j'ai vider le réservoir, je l'ai fait nettoyer par une entreprise spécialisée, changé les filtre nettoyer les tuyau, changer à nouveau la courroie de distrie car le gazoil ronge le caoutchouc. bref une fois tout remonter, une grosse fuite de gazoil au niveau de la pompe à injection. je récupère celle de mon ancien moteur la monte et meme problème aujourd'hui je ne sais encore pas d'ou vient la fuite.

bref tous ça pour vous dire que injections défaillantes sur les dci de renault veut dire tous et n'importe quoi. alors un conceil, quand vous avez ce message inscrit ne forcé pas, vérifier en premier lieu le turbo car les réparations peuvent revenir très chères.
et surtout ne comptez pas sur renault pour vous filer un coup de main car une fois vendus, leurs  véhicules ne sont plus leur problème.

ps: si quelqu'un à une idée de où peut venir la fuite au niveau de la pompe à injection, je suis preneur

n°16434147
invitéInvi​te
Invité
Posté le 01-07-2011 à 10:40:39  answer
Prévenir les modérateurs en cas d'abus
 

bj meme probleme megane2 dci 86 annee 2003 resolu micro coupure dans le faisceau des injection donc injection deffaillante

n°16437447
invitéDory​ane40
Invité
Posté le 06-07-2011 à 18:00:55  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour , a tous INJECTION DEFAILLANTE oulalala m en parler pas, mais moi OUI

1 premiere fois : en plein paris, arrivé a destination je coupe le moteur , je fais ce que j ai a faire , me revoila et imposiible de redemarrer "INJECTION DEFAILLANTE" , ok j appel renault assis, il me decose la batterie branche le + et le - ensemble attent 5 min et la voiture repart sans passer par le case GARAGE.
par mesure de securité( je suis maman, avec 2 enfants) je vais chez renault pour faire une recherche de panne , et RIEN il me remet tt a zéro et je repart.

2ème fois : a 60km de paris "INJECTION DEFAILLANTE" la voiture s arrete impossible de redemarrer, bref RE-renault assis , cette fois-ci etand un peu a la campagne je me suis dit garage moins escroc qu a paris ON VERRA BIEN .
bref plus de voiture pendant deux jrs , là le mec m appel et me dit la valise indique qu'il faut changer "l'actuateur de pompe" 285€, bon bah ok si sa peu regler le probleme .

3ème fois:5 jrs après rebelotte la voiture s arrete en plein paris impossible de démarrer ET DEVINER QUOI ..............................​...... "INJECTION DEFAILLANTE"

aujourd hui elle est chez RENAULT j'attends le nouveau diagnostic qui va un peu plus m'anarquer .

SVP C'EST QUOI LE PROBLEME ................. LA CASSE je sais mais SINOn ?

Merci à vous

n°16443723
invitéfred​ de rennes
Invité
Posté le 17-07-2011 à 11:33:23  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a tous,


je tiens à relater mon expérience qui ressemble bcp à vos témoignage et qui j’espère peuvent aider quelques personne.

J'ai une Mégane 2 1.5dci de 2003 , 100 000km et il y a un mois la voiture commençait a faire des acout ... bref , je n'ai pas porté d'attention sur ces petits problèmes et le temps passant les accoups devenait plus nombreux avec un message assez furtif "injection défaillante" :??:  :??: . jusqu'au jour ou la voiture s'est coupé sur la 4 voies puis redémarre après 1 mns d’arrêt sur le bas coté. :pfff:
 j'ai roulé pendant 15 j avec la peur au ventre d'avoir un arrêt brutal! (elle s'est arrêter plusieurs fois avec plein d'accoups ps pendant tout ce temps et je ne pouvais pas l'envoyer au garage.)
j'ai été fait un diag dans un garage a coté de chez moi (pas chez renault = voleur)
bilan 2 défaut: défaut capteur point mort haut défaillant (un truc du genre)
défaut bougies de préchauffage.
j'en discute avec le garagiste qui me dit qu'il ne peut rien faire car c'est trop vague comme message et que ça peut être autre chose (génial! le garagiste! :pfff: !) et qu'il faut attendre que je sois réellement en panne!!! (n'importe quoi!!!!)
je repart avec mes défauts et la voiture qui tousse, puis je retourne dan un autre garage qui m’avait fait des reparations et dont je sentais qu'il y avait de la compétence!
il me change les 4 bougies de pre chauffage( elle etaient toutes mortes)
en récupérant la voiture le garagiste me dis qu'il n'y a plus de probleme et que la voiture est niskel
je repart et puis les accoups reprennent  (2 en 100km) :(
et en plus elle ne démarre plus une fois arrivé de chez moi hormis apres 4-5 démarrage (la misère cette caisse)
je ne savais plus quoi faire, et puis je suis partie en vacances (tjs avec avec les problèmes) et j'(ai raconté touts ca au garagiste du coin (les problèmes et les défauts  soulevés --> il n’avait pas de valise)

il me change le capteur PMH ^point mort + son faisceau ( il change les 2 car le problème peut venir des deux)

de plus de problème!!!!!!!!  :sol:  :sol:  :sol:  :sol:
la voiture démarrage au quart de tour
plus d'accoups
de plus je lui ai mis dans le réservoir un nettoyant injecteur
je suis content que ça ne m'a pas couté un bras comme j'ai pu voir sur certain forum!!)
au total j'en ai eut pou 300€ (30€ de valise, 160€ de bogies, et 100€ de capteur + câble)
voila!!! en tout cas pour moi Renaud c'est fini!!! trop de problème sur leurs bagnoles
 

n°16443859
ceyal
Profil : Pilote pro
ceyal
Posté le 17-07-2011 à 15:40:44  answer
Prévenir les modérateurs en cas d'abus
 

:p :p
parce que les autres marques n'ont pas de capteur de PMH :lol: :lol:


---------------
Fiabilité Allemande : http://www.forum-auto.com/pole [...] #t16628470 :p :p
Deutsch Qualität : http://www.largus.fr/actualite [...] 19369.html :p :p

Le
n°16480616
NICO44110
Profil : Nouveau membre
nico44110
Posté le 10-09-2011 à 17:44:54  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

j'ai un peu près les mêmes problème que vous.

Je possède un scenic II 1.5 DCI, le véhicule roulait correctement et un matin en voulant aller au boulot la voiture avait du mal a se lancer (7/8 lancement avant qu'elle démarre, une fois démarré elle roule nickeal juste un message "injection défaillante" au tableau de bord furtif 2 seconde pas plus.

J'ai changer capteur AAC, PMH (je n'est pas remplacer les câble qui vont avec),la pompe a injection, la rampe commune (araignée) et toujours pareil!

quand je le passe a la balise df053 def.2 régulateur de pression de rail.

MES INJECTEUR SONT BON.

Je ne voit pas d'ou sa peux venir qu'elle qu'un pourrait il m'éclairer?


Je vous remercie!

n°16480631
hustla
Profil : Membre confirmé
hustla
Posté le 10-09-2011 à 17:54:54  answer
Prévenir les modérateurs en cas d'abus
 

Vous avez regardé les bougies de post-chauffage?

mood
Publicité
Profil
Posté le 10-09-2011 à 17:54:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
»
»
»

MEGANE II 1.5 DCI "Injection Défaillante"

 

Sujets relatifs
clio 2 dci 65 demarre et cale de suiteClio II 1.2 16V 1er démarrage difficile
Accoups Megane 2 1.6 16VMegane II 2 1,9l bruit qui claque dans le moteur
le gasoil n'arrive pas à ma poire d'amorçage - Megane 2 1.5dci 105probleme sur ma renault mégane RXE année 2000
Megane 1.9d vitesse 4eme qui fait un bruit à chaudExpress F8Q joint de culasse debranchement pompe injection
distribution mégane 3 1.5dciprobleme controle anti pollution megane 1
Enlever les clignotants avant sur les vielles Renault (Megane, Clio)code auto radio megane 2
bouton poussoir coffre megane break 2004Pédale frein basse : méthode de freinage défaillante ?
Plus de sujets relatifs à : MEGANE II 1.5 DCI "Injection Défaillante"

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
R21 Nevada - Prix (pièce + MO) changement courroie distribution ? 19 07-04-2006 à 15:00:46
TEMPERATURE LIQUIDE DE REFROIDISSEMENT GOLF 4 TDI 3 15-04-2006 à 15:23:50
problème de direction assistée + problème de démarrage : electrovanne 14 10-04-2006 à 18:29:31
Saxo 1L: Huile dans radiateur 9 18-05-2006 à 17:41:38
pot catalytique sur zafira II 4 27-05-2006 à 21:11:04