Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Audi 80 1.8s 1989 ne demarre pas

 

Il y a 511 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Audi 80 1.8s 1989 ne demarre pas

Prévenir les modérateurs en cas d'abus 
n°14613601
aket
Profil : Nouveau membre
aket
Posté le 22-03-2006 à 16:50:22  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,j'ai un probleme avec ma voiture, elle ne veut plus demarrer! J'ai changer ma baterrie depuis peu, le demmareur tourne. Mais il n'y a plus d'etincelle au niveau des bougies. J'ai teste la bobine:quelque Kohms pour un des enroulements et quelque Ohms pour l'autre. Avec le contact il y a 10V au circuit puissance de la bobine (Entre la masse et la bobine) et il y a aussi 10V au circuit commande (borne rupteur et borne +). J'ai aussi 10V entre les cables exterieur du connecteur d'allumeur. Je vais changer ma tête de delco bientot mais j'espère que ce n'est pas le module TSH-Z qui est HS.Sinon avez vous des solutions et savez vous le prix de ce module et de la tete de delco et aussi de la bobine.voila dit moi quoi, merci d'avance.

n°14614596
audi80
éleveur d'Audi 80
Profil : Pilote semi-pro
audi80
Posté le 22-03-2006 à 17:44:30  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut commence par la tête de delco et le doigt d'allumeur 9/10 c'est ça et ça coute pas trés chére normalement moins de 50€ le kit (tête + doigt).

n°14614810
aket
Profil : Nouveau membre
aket
Posté le 22-03-2006 à 17:55:40  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci je vais allez chercher ça. Je devais quand meme le changer car usé. Sinon j'ai vue que tu t'y connais en audi et en mecanique. Moi je n'y interrese car j'ai bien quand ca marche bien. J'ai deja changer le radiateur de chauffage, la pompe a eau et un cardan sur ma voiture, aussi quelques durit car des que l'on repart quelque part ca pete ailleur. Sinon ca roule bien les audi, je vous direz quoi. Merci a plus

mood
Publicité
Profil
Posté le 22-03-2006 à 17:55:40  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14616830
audi80
éleveur d'Audi 80
Profil : Pilote semi-pro
audi80
Posté le 22-03-2006 à 19:34:58  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Ok ont attends de tes nouvelles dans ce cas ;).

n°14638182
aket
Profil : Nouveau membre
aket
Posté le 23-03-2006 à 21:22:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir, j'ai changer mon cable avec la tete de delco et le doigt mais ca marche pas, j'ai toujours pas d'allumage. Donc ca doit etre mon module TSH-Z qui est HS. Je vais le changer demain. a plus

n°14638336
audi80
éleveur d'Audi 80
Profil : Pilote semi-pro
audi80
Posté le 23-03-2006 à 21:31:23  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Tu as bien regarder si tu avait une étincelle qui arrive sur la tête de delco?

mood
Publicité
Profil
Posté le 23-03-2006 à 21:31:23  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14638522
aket
Profil : Nouveau membre
aket
Posté le 23-03-2006 à 21:42:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir, j'ai regardé que sur une bougie. Je l'est mis contre le bloc moteur et il n'y avant pas d'étincelle qui venait de l'électrode du centre. Je vois pas comment tu veux dire avec la tête de delco, car pour avoir une étincelle il faut 2 potentiels differents. Et aussi ca me fais flipper ta methode, j'ai pas envie de me prendre un coup de jus, de 25000 V. explique moi Merci

n°14638624
audi80
éleveur d'Audi 80
Profil : Pilote semi-pro
audi80
Posté le 23-03-2006 à 21:46:59  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Oui ta méthode n'es pas fiable car avec un peu de malchance la bougies que tu as tester peut être griller ou le fil HT défectueux.

Sinon pour ma méthode tu débranche le fil qui arrive sur la tête de delco au milieu (alimentation) fil qui vient de la bobine.

Tu le débranche, tu le souleve un peu en le laissant en face de la tête de delco (là ou il se branche) et quelqu'un pendant ce temps actionne le démarreur et tu regarde si il a des étincelles ou pas.

C'est assez rare de ce prendre une bourre ça mets arrivée qu'une fois et je sais pas pourquoi, si tu as peur ou pas comfiance et bien tiens ton fil HT avec quelquechose isolant :).

n°14638845
aket
Profil : Nouveau membre
aket
Posté le 23-03-2006 à 21:56:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ok bien vue ta methode mais j'ai trouvé encore un meilleur moyen, je vais testé les cables et la bougie et je vais le faire sur une autre bougie. Comme ca, ca va encore éliminé cette hyphothèse là. mais sinon même si il y a une bougie de cramé le moteur devrait reagir un peu car la il tourne mais son explosion. Et sinon j'ai lu sur le forum que le debitmetre augmente les performances du moteur. Malgré que je suis deja satisfait de mon moteur, j'aimerai qu'il fonctionne mieux. Est qu'il y a un debitmetre sur une essence et si oui ou? Merci

n°14640357
audi80
éleveur d'Audi 80
Profil : Pilote semi-pro
audi80
Posté le 23-03-2006 à 23:01:56  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Oui ya des débimétres sur les essences mais pas sur la tienne elle est trop vieille.

n°14642263
nico-tine
***glandeur pro***
Profil : Routard confirmé
nico-tine
Contributeur Bronze Forum
Posté le 24-03-2006 à 06:02:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

aket a écrit a écrit :


Ok bien vue ta methode mais j'ai trouvé encore un meilleur moyen, je vais testé les cables et la bougie et je vais le faire sur une autre bougie. Comme ca, ca va encore éliminé cette hyphothèse là. mais sinon même si il y a une bougie de cramé le moteur devrait reagir un peu car la il tourne mais son explosion...





Oui, mais s'il n'y a pas d'etincelles aux autres bougies non plus, va falloir tester le fil qui arrive a la tete d'allumeur (comme l'a dit AUDI80).

Si tu possèdes la RTA, regardes en page 9 pour le controle au multimetre de la bobine.
Si tu ne l'as pas, patientes jusque cet apres midi / soir je recopierai la méthode.

[quotemsg=]Oui ya des débimétres sur les essences mais pas sur la tienne elle est trop vieille[/quotemsg]

C'est pas qu'elle est trop vieille, c'est surtout qu'il a un carbu.
Sur les injection, il y en a un, meme datant de 1989 (1.8E, 2.0E,...depuis 1987).


Message édité par nico-tine le 24-03-2006 à 06:12:08
n°14643440
audi80
éleveur d'Audi 80
Profil : Pilote semi-pro
audi80
Posté le 24-03-2006 à 09:57:48  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

NICO-tine a écrit a écrit :


Oui, mais s'il n'y a pas d'etincelles aux autres bougies non plus, va falloir tester le fil qui arrive a la tete d'allumeur (comme l'a dit AUDI80).

Si tu possèdes la RTA, regardes en page 9 pour le controle au multimetre de la bobine.
Si tu ne l'as pas, patientes jusque cet apres midi / soir je recopierai la méthode.



C'est pas qu'elle est trop vieille, c'est surtout qu'il a un carbu.
Sur les injection, il y en a un, meme datant de 1989 (1.8E, 2.0E,...depuis 1987).





Oui tu as raison, je me suis compris mais les autres ne m'ont pas compris ce que je voulais dire c'est que sur la 1.8 S avec le carbu double corps il n'y à pas de débimétre mais biensûr que d'autre voiture du même âge ou même plus vieille que celle à en ont, quand j'étais à l'école ont en avaient remplacer un sur un 4X4 Mercedes des années 70 (débimétre à plateau sonde).

J'ai pas été clair dans mon explication et un peu précipité désoler pour la confusion qui à pu naitre :jap:.

n°14649151
aket
Profil : Nouveau membre
aket
Posté le 24-03-2006 à 15:33:13  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour, j'ai resolu le problème, c'etait le module TSH-Z qui était HS. Donc maintenant avec une nouvelle tête de delco et un doigt, ca demarre au quart de tours. J'en ai eu pour 50€ le module a la casse sinon ca vaut 140€ chez Audi. Voila je vous remercie tous bonne journée.

n°14650086
nico-tine
***glandeur pro***
Profil : Routard confirmé
nico-tine
Contributeur Bronze Forum
Posté le 24-03-2006 à 16:31:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

:good: :bien:

Super, comment as tu vu que le module etait HS, en debranchand le fil HT arrivant sur la tete d'allumeur ou en testant au multimetre ce module?.

Ca pourra servir a d'autres.

n°14665089
aket
Profil : Nouveau membre
aket
Posté le 25-03-2006 à 17:37:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai vus que c'etait le module en testant au multimetre. Dans la revue technique il y a un tableau, que j'ai suivi et il m'a indiqué que c'etait le module. Mais d'une maniere general si c'est pas la tete de delco pas la bobine, il reste le module. voila a plus

n°14780124
noustor
Profil : Membre
noustor
Posté le 05-08-2006 à 10:32:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
j'ai un problème de démarrage avec mon Audi 80 de fin 90 et je pense qu'il s'agit du module électronique.
Le probléme: je ne le trouve pas!
Il n'est ni à coté de la bobine, ni à coté du Delco, ni vers l'aile gauche!
Si quelqu'un peut m'aider à le trouver?
MERCI d'avance.

n°14780126
noustor
Profil : Membre
noustor
Posté le 05-08-2006 à 10:35:08  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
j'ai un problème de démarrage avec mon Audi 80 de fin 90 et je pense qu'il s'agit du module électronique.
Le probléme: je ne le trouve pas!
Il n'est ni à coté de la bobine, ni à coté du Delco, ni vers l'aile gauche!
Si quelqu'un peut m'aider à le trouver?
MERCI d'avance.  

C'est un modèle 1,8 S, également.

mood
Publicité
Profil
Posté le 05-08-2006 à 10:35:08  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Audi
»

Audi 80 1.8s 1989 ne demarre pas

 

Sujets relatifs
Problème Audi a3 1,6l essencefocus ne demarre pas
reprogramation audi a3 140 16v en170chPannes Audi 80 1.6 TD de 88
audi a4 tdi 2.5l v6 ,vitesses passe bien mais la voiture avance pas.horloge digitale audi 80 B3 diesel
besoin d aide audi tt qui claque a chaudproblème audi a4 b6 moteur v6 2.5 tdi de 2002 avec 240000khm
moteur qui se coupe audi A3 1.8l essence 1998arret du moteur audi a3 1.8l 125ch
audi a6r19 gtx/txe 1989 essence, pas de refroidissement du LDR
Coupure à la charge - CorsaB 1.6L 8S 
Plus de sujets relatifs à : Audi 80 1.8s 1989 ne demarre pas

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Audi A4 2.5 tdi : problème embrayage + volant moteur 7 19-01-2009 à 18:07:07
Puissance sur a4 avant 1.8t 1998 10 14-01-2009 à 17:33:49
Reportage A4 Quattro V6 2.5 L 8E B6 Moteur AKE 61 22-07-2008 à 01:53:15
Voyant vidange audi a3 1 21-03-2006 à 20:47:11
Problème Ventilateurs Clim Audi A3 4 22-03-2006 à 13:13:01


S'identifier

?