» » » »

Problème allumage électronique Fiat Uno

 

Il y a 496 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème allumage électronique Fiat Uno

Prévenir les modérateurs en cas d'abus 
n°14610754
khepry
Profil : Nouveau membre
config
khepry
Posté le 22-03-2006 à 14:21:25  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
J'ai un problème récurrent sur une Fiat Uno de 1990. J'ai acheté cette voiture il y a environ 4 ans, et depuis cet achat j'ai un problème énigmatique.

De manière complètement aléatoire (semble-t-il), ma voiture cale intempestivement. Sur un parking pour me garer, ou pire en roulant, le moteur s'arrête. Le redémarrage peut être immédiat ou nécessiter une attente de quelques minutes voire plus.

Il y a 2 ans, j'ai changé le module d'allumage électronique qui se trouve vissé sur le delco et la réparation semblait satisfaisante.

Depuis quelques semaines, le problème réapparaît. Je change de nouveau le module d'allumage, mais cette fois-ci le problème est toujours là.

Quelqu'un a-t-il aussi ce problème sur ce type de voiture?
Est-ce le module d'allumage qui est en cause ou est-ce autre chose?

Merci pour vos réponses...

n°14623424
choco1
la vérité est ailleurs
Profil : Membre confirmé
choco1
Technique - succès bronze messages
Posté le 23-03-2006 à 06:20:21  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 

khepry a écrit a écrit :


J'ai un problème récurrent sur une Fiat Uno de 1990. J'ai acheté cette voiture il y a environ 4 ans, et depuis cet achat j'ai un problème énigmatique.

De manière complètement aléatoire (semble-t-il), ma voiture cale intempestivement. Sur un parking pour me garer, ou pire en roulant, le moteur s'arrête. Le redémarrage peut être immédiat ou nécessiter une attente de quelques minutes voire plus.

Il y a 2 ans, j'ai changé le module d'allumage électronique qui se trouve vissé sur le delco et la réparation semblait satisfaisante.

Depuis quelques semaines, le problème réapparaît. Je change de nouveau le module d'allumage, mais cette fois-ci le problème est toujours là.

Quelqu'un a-t-il aussi ce problème sur ce type de voiture?
Est-ce le module d'allumage qui est en cause ou est-ce autre chose?

Merci pour vos réponses...




Tu devrais éssayer une bobine,on peut t'en prêter une dans toutes les casses,tu test sur place et si ça va pas tu leur rend.

n°14671461
manchot25
manchot25
Profil : Membre confirmé
manchot25
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze sujets
Posté le 28-03-2006 à 19:17:25  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Ca me fait penser au phénomène du givrage de carburateur...., ce qui expliquerait que ça veut bien redémarrer une fois que l'air admis a été réchauffé par la chaleur dégagée par le moteur.

 :??: Est-ce que le volet régulant la température de l'air admis dans le carburateur fonctionne correctement ?
Il est situé à l'entrée de la boîte à air.

Pour plus de détails : va voir mes explications sur http://www.forum-auto.com/sqlf​ [...] 370025.htm .
Message édité par manchot25 le 28-03-2006 à 19:23:31
Publicité

n°14671551
ppao
Profil : Routard
ppao
Coupe bronze Technique Technique - succès argent sujets Technique - succès bronze messages
Posté le 28-03-2006 à 20:48:54  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour,

Regarde également s'il y a le charbon centrale dans la tête d'allumeur. Même s'il y est, remplace la tête d'allumeur. Il se peut qu'elle soit défectueuse (humidité).
 :)
A+

Publicité

n°15332577
omer62fr
Profil : Nouveau membre
omer62fr
Posté le 07-04-2008 à 14:21:03  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour,
j'ai exactement le même problème ! Le moteur ne "cafouille" pas, c'est une panne on/off et je penche aussi pour un problème d'allumage.
Quelle(s) solution(s) avez vous mise en oeuvre ?
Cordialement


n°15368926
David_AHP
Profil : Nouveau membre
config
david_ahp
Technique - succès bronze sujets
Posté le 12-05-2008 à 00:13:15  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour, je me greffe à la discussion moi aussi. J'ai le même problème sur ma fiat panda de 1991 128000Km.
C'est effectivement une panne on/off.
J'ai changé 3 fois de module, et à chaque fois la panne revient. Le module rend l'âme, mais je ne sais pas pourquoi.
Mon mécanicien est aussi perplexe que vous et moi et penche pour un coup de "chaud".
A voir

Publicité

n°15369057
ALFA7800
Profil : Pilote pro
config
alfa7800
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or messages
Posté le 12-05-2008 à 10:10:17  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Bonjour

Sur un allumage electronique "à l'ancienne"  , il y a 3 composants:

L'allumeur à effet hall (sous la tête delco)

le module de puissance

la bobine

Si le module rend l'ame, vérifier si les connections sont ok.

A +
Message édité par ALFA7800 le 12-05-2008 à 10:10:37
n°15369350
David_AHP
Profil : Nouveau membre
config
david_ahp
Technique - succès bronze sujets
Posté le 12-05-2008 à 15:27:21  answer
Prévenir les modérateurs en cas d'abus
Sélection des internautes0
 
Publicité
OK. Comment voir si une connexion est mauvaise ? Quel peut être le problème ?
Chez moi tout est branché : tête d'allumeur à la bobine, bobine au module.
Ou alors ma bobine est mal branchée au module (trois cosses sont présentes) ?
Merci
 

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Fiat
»
Problème allumage électronique Fiat Uno
 

Sujets relatifs
Probleme de ventilation bloquée sur Xsara HDi année 2000Probleme compteur scenic II
Probleme afichage ecran montre et temperature MB E220 CDI 2001~Le topic DES BOUGIES D'ALLUMAGE [TOPIC OFFICIEL] ~
Probleme ventilation et chauffage 307Probleme fermeture centralisée Xsara 1999
Probléme d'essuie-glace arriére sur espace 3Fiat Punto: boite vitesses
A4 probléme de centrale clignotant HSCalage allumeur et avance sur Fiat Uno 903 cm3
Quelle probleme avez vous eu sur bmw e46Re-innitialiser une clé électronique
Probleme de fermeture centralisé sur citroen c3Probléme boite vitesse renault scénic diesel
Plus de sujets relatifs à : Problème allumage électronique Fiat Uno

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Punto turbo diesel 60 cherche pièces urgent 4 23-03-2006 à 11:15:03
Super consomation sur punto 55s 15 05-04-2006 à 18:48:47
Problème de demarrage fiat brava 16V 34 20-04-2006 à 19:30:25
Défaillance soupape EGR sur Fiat Idea neuve 2 28-12-2007 à 19:34:13
Diagnostique fuite liquide refroidissement 10 16-06-2007 à 12:48:28