Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

Pompe de gavage sur HDI

 

Il y a 671 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Pompe de gavage sur HDI

Prévenir les modérateurs en cas d'abus 
n°14205834
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 25-02-2006 à 09:56:18  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour ,
Ma 406 HDI 110 de 2000 1ere main , arrive aujourd'hui 220000 Kms. (entretien personnel),voiture super........
J'ai lu sur le forum qu'une panne immobilisant le véhicule pouvait etre l'arret du fonctionnement de la pompe de gavage .( ce que je comprend ,puisque elle alimente en basse pression la pompe HP.....),d'autre part j'ai eu confirmation que les garagites en changeaient regulierement .
Questions aux utilisateurs de HDI :
-avez vous changer cette pompe ? si oui a combien de Km et au bout de combien de temps ?
-y a t'il des signes annonceurs de la panne ?
-ne faut'il pas la changer en preventif ?

merci pour vos reponses.
Cordialement  

n°14207575
grosleon
Profil : Membre confirmé
grosleon
Posté le 25-02-2006 à 13:03:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

En mécanique le mieux peut être l'ennemi du bien....
Pourquoi changer une pièce qui fonctionne ?

les signes avant coureurs sont une voiture qui cale ! là faudra intervenir si la pompe n'aspire plus de gazole....

sinon NADA
pas toucher !

n°14208275
stefol
Profil : Membre confirmé
stefol
Posté le 25-02-2006 à 14:08:05  answerconfig
Prévenir les modérateurs en cas d'abus
 

Absolument. En plus vu le prix de la pompe de gavage tant qu'elle fonctionne ni touche pas.
Petite astuce lorsqu'elle ne fonctionne plus.
Lorsque tu mets le contact tu dois entendre la pompe se mettre à fonctionner puis aprés quelques instants elle s'arrète.
Si un jour tu ne démare pas et que tu n'entends pas la pompe alors soulève les sièges arrières et tu verras une trappe de visite.
Tape dessus car avec les vibrations elle repart.
Sois si tu es connaisseur inverse le plus et le moins pour la faire tourner un instant à l'envers aprés rebranche normalement et gaz.
Si rien ni fait il te restera plus qu'a effectuer son remplacement  

mood
Publicité
Profil
Posté le 25-02-2006 à 14:08:05  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14224467
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 26-02-2006 à 19:18:21  answer
Prévenir les modérateurs en cas d'abus
 

stefol a écrit a écrit :


Absolument. En plus vu le prix de la pompe de gavage tant qu'elle fonctionne ni touche pas.
Petite astuce lorsqu'elle ne fonctionne plus.
Lorsque tu mets le contact tu dois entendre la pompe se mettre à fonctionner puis aprés quelques instants elle s'arrète.
Si un jour tu ne démare pas et que tu n'entends pas la pompe alors soulève les sièges arrières et tu verras une trappe de visite.
Tape dessus car avec les vibrations elle repart.
Sois si tu es connaisseur inverse le plus et le moins pour la faire tourner un instant à l'envers aprés rebranche normalement et gaz.
Si rien ni fait il te restera plus qu'a effectuer son remplacement




Bonsoir , merci pour toutes ces infos.
Mais diable ,comment fonctionne cette pompe ? pourquoi s'arrete'elle apres la mise du contact ? est'ce une pompe qui limite son debit ou sa pression de
maniere electronique ?
J'en ai recuperer une d'HS d'un garagiste , je compte la demonter pour analyser son fonctionnement........
cordialement

n°14224575
tech3
commodo
Profil : Pilote d'essai
tech3
Contributeur Argent Forum
Posté le 26-02-2006 à 19:23:25  answer
Prévenir les modérateurs en cas d'abus
 

La commande de pompe de gavage est temporisé electroniquement.

En la démontant tu vera une simple pompe électrique, et le systéme de jauge.
Mais c'est intéressant, si tu peux faire un photo reportage ;)

n°14225065
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 26-02-2006 à 19:44:50  answer
Prévenir les modérateurs en cas d'abus
 

tech3 a écrit a écrit :


La commande de pompe de gavage est temporisé electroniquement.
En la démontant tu vera une simple pompe électrique, et le systéme de jauge.
Mais c'est intéressant, si tu peux faire un photo reportage ;)





Je ne comprend pas trop , tu veux dire qu'une temporisation calculo l'arrete si pas de demande de gasoil de la pompe HP ? cad moteur arreté !
mais des que le moteur tourne elle se remet en route ,mais on l'entend pas
pour cause du bruit moteur ?
Ok , j'ai deja desossé l'ensemble (jauge ,filtre,tuyau souple ,pompe)reste a ouvrir la pompe qui est sertie....)
amicalement

mood
Publicité
Profil
Posté le 26-02-2006 à 19:44:50  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14225655
tech3
commodo
Profil : Pilote d'essai
tech3
Contributeur Argent Forum
Posté le 26-02-2006 à 20:12:34  answer
Prévenir les modérateurs en cas d'abus
 

Tu mets le contact, la pompe est alimenté quelques secondes, par le BM34.
C'est a dire le boitier fusible moteur.
Tant qui a pas l'info APC la pompe n'est plus alimenté.

Si tu mets le contact par exemple, elle va etre alimenter, tu coupes et remets le contact, elle sera pas alimenté.
Je crois qu'il y'a 30 secondes avant que la pompe soit "realimenté" juste avec le contact :voyons:


Message édité par tech3 le 26-02-2006 à 20:13:08
n°14404088
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 09-03-2006 à 10:32:19  answer
Prévenir les modérateurs en cas d'abus
 

tech3 a écrit a écrit :


La commande de pompe de gavage est temporisé electroniquement.

En la démontant tu vera une simple pompe électrique, et le systéme de jauge.
Mais c'est intéressant, si tu peux faire un photo reportage ;)




Bonjour , voici quelques photos sur une pompe de gavage HDI peugeot:
vue eclatée de l'ensemble
mecapassion_1141896271_eclate_pompe

vue de la pompe 12v:

mecapassion_1141896306_pompe_12v

vue partie basse avec jauge :


mecapassion_1141896293_partie_basse_avec_jauge

Cordialement


Message édité par mecapassion le 09-03-2006 à 10:38:16
n°14707021
jojo89
Profil : Nouveau membre
jojo89
Posté le 14-05-2006 à 17:35:10  answer
Prévenir les modérateurs en cas d'abus
 

moi j'ai une 306Hdi et j'ai jamais changé la pompe

n°14744287
ska_b
Profil : Nouveau membre
ska_b
Posté le 24-06-2006 à 22:23:08  answer
Prévenir les modérateurs en cas d'abus
 

mecapassion a écrit :

Bonjour ,
Ma 406 HDI 110 de 2000 1ere main , arrive aujourd'hui 220000 Kms. (entretien personnel),voiture super........
J'ai lu sur le forum qu'une panne immobilisant le véhicule pouvait etre l'arret du fonctionnement de la pompe de gavage .( ce que je comprend ,puisque elle alimente en basse pression la pompe HP.....),d'autre part j'ai eu confirmation que les garagites en changeaient regulierement .
Questions aux utilisateurs de HDI :
-avez vous changer cette pompe ? si oui a combien de Km et au bout de combien de temps ?
-y a t'il des signes annonceurs de la panne ?
-ne faut'il pas la changer en preventif ?

merci pour vos reponses.
Cordialement




nous avions une 406 2.0L HDI 110, pompe de gavage changée à 152000 kms! aucun signe avant courreur ! 362 €

n°14818588
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 21-09-2006 à 19:14:09  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a tous , ca y est je suis tombé ce matin en panne de pompe de gavage ,a 50kms de chez moi! Ma voiture est une 406 de 2000 HDI 110 avec 234000Kms. Je m'y attendais un peu , mais la panne est vraiement totale , plus de moteur ,allumage du voyant diagnostique.......
Questions :
- quel est le prix de cette pompe chez peugeot ?
- peut'on la trouver ailleurs ?
- comment demonte t'on le gros ecrou noir en plastique qui la maintient ?
- quelles sont les precautions a prendre ?pompe de gavage1
merci d'avance

n°14820835
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 24-09-2006 à 13:15:50  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour ,
J'ai donc changé la pompe de gavage , 153 Euros pour la piece .....
Un peu contrarié par les ingés de chez PSA qui ont prévu une trappe de visite qui ne laisse pas passer la pompe!
Ne voulant pas démonter le réservoir qui se trouvait plein ,j'ai réalisé une découpe dans la tole pour l'extraire
.... aux ciseaux d'électricien , car tole de .6mm d'épaisseur!
A part ca ,réparation trés aisée. Mise en place 3 ecrous imperdables pour remplacer les rivets d'origine!
PHOTO decoupe
ouverture tole 1
PHOTO de la maudite pompe

pompe HS

Cordialement

n°14820846
lebaiton
Ce baltringue qui me lit
Profil : Pilote d'essai
lebaiton
Contributeur Argent Forum
Posté le 24-09-2006 à 13:26:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

lebaiton Tres sympa cette astuce de la decoupe et les photos.  :jap:

n°14873527
guimcdo
Profil : Nouveau membre
guimcdo
Posté le 21-11-2006 à 21:14:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour MecaPassion,

Peux tu nous dire si tu as eu des signes avant-coureurs de cette panne ? Personnellement, j'ai une vibration de cette pompe, que j'entends dans l'habitacle, mais ces vibrations se déclenchent de façon aléatoire: je me demande donc si elle est en train de rendre l'âme.

Merci

n°14873539
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 21-11-2006 à 21:17:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

La découpe du plancher n'est pas impérative :non: Ca passe au micron prés mais ça passe :oui:

n°14873789
hpj
Profil : Apprenti confirmé
hpj
Posté le 22-11-2006 à 08:28:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit :

La découpe du plancher n'est pas impérative :non: Ca passe au micron prés mais ça passe :oui:


Ca me rassure...
Et vous ne pensez pas qu'il y aurait moyen de prévenir la panne de cette pompe avec un petit entretien régulier ?
Ca serait mieux qu'un changement à plus de 150€...
Quel était le problème des pompes changées ? Le moteur qui a rendu l'âme ? L'encrassement ?


Message édité par hpj le 22-11-2006 à 08:29:50
n°14875722
hpj
Profil : Apprenti confirmé
hpj
Posté le 24-11-2006 à 10:54:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pas d'idée ?  :??:

n°14922861
sinox2
Profil : Routard confirmé
sinox2
Posté le 18-01-2007 à 20:44:18  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir :coucou:,


Je crois avoir eu le même problème sur Xantia HDI 110 ce matin.

Je vous résume la situation :

Je suis sur autoroute à 110 kms/h et j'aborde une cote que je tente de monter à plus de 130 kms/h.

Donc j'appuie sur le champignon et là, ça ne décolle pas du tout :nanana:

J'appuie à fond et là le voyant K (diagnostique moteur défaut injection) s'allume et je perds de la vitesse ...

Je me dis, bas il s'est mis en mode dégradé, et je commence à dégrader les vitesses. Ce n'est qu'arrivé en 3 ème et en tentant d'accélérer à fond que je me rends compte qu'il y a un problème. Des camions sont derrière moi :peur: Je mets la seconde mais ça ne veut pas avancer.

Je me gare sur l'herbe qui fait office de BAU. D'ailleurs pourquoi il n'y a pas de BAU à cet endroit  :q

Et là, c'est presque la panique. J'essaie d'appeler l'assurance. Ils sont injoignables.

Quelques secondes après m'étre arrété, je décide de redémarrer et là, elle redémarre normalement. Je monte la pente en poussant les rapports sans aucun problème. La voiture a toute sa pêche. Le voyant K reste allumé.

Et ce soir, le voyant s'est éteint et la voiture a toute sa pêche :bah:

Donc je pense aussi à la pompe de gavage ...

Mais comment le défaut est il détecté par le calculateur ?

La voiture a 126000 kms.

n°14922958
sinox2
Profil : Routard confirmé
sinox2
Posté le 18-01-2007 à 23:45:42  answer
Prévenir les modérateurs en cas d'abus
 

:coucou:,

Je viens de me rendre compte d'un truc de fou :eek:

Si le moteur coupe l'injection car la pompe de gavage ne fonctionne plus, alors pendant tout le temps où le moteur tourne et entraine la pompe HP, celle ci risque de tourner sans gasoil et donc de ne pas être lubrifié :voyons: ?

n°14926829
sinox2
Profil : Routard confirmé
sinox2
Posté le 23-01-2007 à 21:34:22  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

Je suis allé voir Citroen pour lire le défaut dans le calculateur.

Résultats :

Problème pression de gasoil detecté + problème débitmètre.

Ils ont nettoyé (enfin j'espère !!) le débitmètre.

Facture : 82 euros TTC.

La pompe de gavage peut tomber comme ça en panne en pleine autoroute :voyons: ?

n°14926876
dudu01
Profil : Nouveau membre
dudu01
Posté le 23-01-2007 à 22:14:49  answer
Prévenir les modérateurs en cas d'abus
 

mecapassion a écrit :

Bonjour ,
Ma 406 HDI 110 de 2000 1ere main , arrive aujourd'hui 220000 Kms. (entretien personnel),voiture super........
J'ai lu sur le forum qu'une panne immobilisant le véhicule pouvait etre l'arret du fonctionnement de la pompe de gavage .( ce que je comprend ,puisque elle alimente en basse pression la pompe HP.....),d'autre part j'ai eu confirmation que les garagites en changeaient regulierement .
Questions aux utilisateurs de HDI :
-avez vous changer cette pompe ? si oui a combien de Km et au bout de combien de temps ?
-y a t'il des signes annonceurs de la panne ?
-ne faut'il pas la changer en preventif ?

merci pour vos reponses.
Cordialement



salut! pour ma part j'ai du changer ma pompe de gavage suite a coupre moteur, quand je remettait en route j'entendait caviter la pompe, en insistant le moteur se remettait en route et recallait .1 mois plus tard la pompe a relacher j'ai remis une pompe et chercher le probleme. j'entendait effectivement en prettant attention que ma pompe restait en fonctionnement  contact couper alors qu'elle ne devrait pas fonctionner, j'ai penser au relais double qui restait enclencher et non donc en regardant le shema electrique  c'est une masse calculateur qui commende la pompe j'ai dbranché ma connectique calculateur et j'ai eu la surprise de voir que mes broches etaient occidées et que celles-ci etaient en contact entre elles ce qui alimentait ma pompe en permanence et donc reduit fortement sa durée de vie. remède : nettoyage des broches avec une brosse a dent et bombe contact. pas de brosse metalique pour eviter d'enlever la pelicule protectrice des broches sinon risque d'arcs et le calculateur n'aime pas. depuis plus de soucis.a+

n°14929673
brunax1
Profil : Nouveau membre
brunax1
Posté le 27-01-2007 à 15:06:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Merci à vous, grâce à vous j'ai pu me dépanner provisoirement.
Mon histoire : Sans aucun signe annonciateur, ma 406 HDi de 1999 ne démarre plus. Le démarreur ce met bien dedans mais nada. Après lecture de vos messages, je plonge sous la banquette et fait mes essais.
J'ai bien du 12V qui arrive sur les deux fils centraux du connecteur de la pompe. Et en "tapotant" dessus, elle tourne (se méfier, elle ne tourne quand on met le contact que +-5sec ). Je démonte le tout (la couronne en plastique sort si on plie légerement 3cm de la tôle, mais se dévisse difficilement sans le bon outil (truc : deux tournevis verticaux dans les crans et burin pour dévisser).
Tout est propre, rien de spécial contrôle de toutes les connexions, forcage en mettant du 12V sur les cosses de la pompe (une fois en inversant) et remontage après nettoyage. Essai.
Rien de plus ... grrrrr .... nettoyage, grattage des cosses, spriitccchhh nettoyant.. essai .... toujours rien ... tapotage sur le haut de la pompe ... elle démarre ...
Je redémonte le tout, revérifie le moteur à l'ohm-mètre ... tout va bien ... remontage et rebellote .. bref, elle démarre quand on donne un petit choc dessus.
Résultat, en attendant la nouvelle commandée, je donne un petit coup dessus. Je suppose qu'il y a un légé dur mécanique et que le choc aide au démarrage. une fois démarrée, la pompe tourne sans soucis.
Je vous tiendrai au courant (c'est le cas de le dire) du prix de la nouvelle,
bonne chance à vous
bruno

n°14951546
hpj
Profil : Apprenti confirmé
hpj
Posté le 24-02-2007 à 12:19:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tu n'as pas envie de la démonter pour voir ce qu'il se passe ?
Si le fait d'y taper dessus la fait fonctionner, ce n'est peut-être qu'une soudure...

n°15434524
diasf59
Profil : Nouveau membre
diasf59
Posté le 23-07-2008 à 14:05:12  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, j'ai le meme souci que vous aviez eu, un technicien de chez peugeot, m'a dit qu'il opérait de la meme façon en ce qui concerne la tole,
j'aurais une ou 2 questions, comment avez vous démonter la bague noir et avez pris certaine mesure pour ne pas laisser tomber d'impurté dans le reservoir ? et si je le démonte pour le réparer voir le nettoyer moi meme, y a t'il des chance pour que cela marche ??
merci

n°15434567
overview
Profil : Pilote chevronné
overview
Contributeur Bronze Forum
Posté le 23-07-2008 à 15:05:40  answer
Prévenir les modérateurs en cas d'abus
 

Chez ford, qui ont fait le 1,4 tdci en collaboration avec peugeot ( peugeot a donc le même mais il s'appel 1,4hdi) ont a eu cette panne !

Devinez la blague ! 413 euros ! ont a pas eu d'autre choix que de payer ! un amis experts nous a dit que c'etait un peu forcés mais pas exagérés ! et qu'il n'y avait aucun recours a faire !

Donc faites le vous même si ça doit etre fait !

le symptome du lachage de cette pompe : vous démarrez après une nuit complète d'immobilisation, le temps de passer la première le moteur cale et ne démarre plus jamais !
le garagiste avait réussit a nous la faire repartir ! elle a fonctionne toute la journée, malgré une dizaine de démarrage ! une fois la nuit passé, de nouveau, le moteur démarre, puit cale => la il a dit qu'il fallait changer la pompe et quelques tuyaux !

edit : la voiture avait 142000 KM


Message édité par overview le 23-07-2008 à 15:09:47

---------------
Emetteur de C02 et fier de l'être ...
n°15436257
skynet571
Profil : Nouveau membre
skynet571
Posté le 25-07-2008 à 20:11:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a tous a parament j ai le meme probleme sur ma 406 hdi 90 cv de 2000  elle a caler le voyand orange c est allume et plus moyen de redemarer le demareur tournée mais le moteur ne demarer plus, apres l avoir remorquer jusqu a mon domicile , le lendemain je mais un coup de clé elle demare et aucun voyant de defaut allumé , (bizard ) donc je continue a roule et rebelote la meme chose , le lendemain plus rien elle roule normalement .


Alors je me decide a demonte la pompes de gavage (qui est la meme que sur les photos poster plus haut) en question pour essailler de voir d ou sa viens je la teste tous est ok le moteur tourne, je remonte la voiture demare normalement et depuis le voyant defaut reste allumé .


Lorsque le moteur tourne j entend bien la pompe qui tourne .
j aimerais avoir vos avis car je suis un peu perdu et honnetement j ai pas envie d aller dans un garage peugeot pour qu ils
 me disent de changer la pompes a injection
merci

n°15436260
Sneb30
Profil : Membre confirmé
sneb30
Posté le 25-07-2008 à 20:15:30  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut à tous, je vois que ce sujet vient d'être relancé, je l'avais suivi de près lors d'une panne similaire.

J'en avais fait un reportage complet, en esperant aider l'un d'entre vous.

http://passion406.forumpro.fr/ [...] ent-t4.htm

n°15560871
danflash
Profil : Nouveau membre
danflash
Posté le 29-11-2008 à 09:18:42  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour , je voudrais savoir ou je peux trouver une pompe de gavage ?

j'ais vu sur ce site  un prix a 130 euros ? ou alors d'occase ?

merçi d'avance si quelqu'un a une info

n°15561074
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 29-11-2008 à 13:00:36  answer
Prévenir les modérateurs en cas d'abus
 

danflash a écrit :

Bonjour , je voudrais savoir ou je peux trouver une pompe de gavage ?

j'ais vu sur ce site  un prix a 130 euros ? ou alors d'occase ?

merçi d'avance si quelqu'un a une info




pas d'occase , c'est prendre un risque !!!

n°15561125
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 29-11-2008 à 13:29:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

cette pompe peut elle causer des problèmes de puissance en montée (chute de pression avant la pompe HP) ?

n°15563597
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 01-12-2008 à 10:35:26  answer
Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit :

La découpe du plancher n'est pas impérative :non: Ca passe au micron prés mais ça passe :oui:



Désolé , mais la pompe sur une 406 HDI 110 de 2000 , ne passe pas par la trappe!
Peugeot depose le reservoir....

n°15563602
mecapassio​n
Profil : Membre confirmé
mecapassion
Posté le 01-12-2008 à 10:41:04  answer
Prévenir les modérateurs en cas d'abus
 

provw a écrit :

cette pompe peut elle causer des problèmes de puissance en montée (chute de pression avant la pompe HP) ?


Peut-etre , si la pression tombe assez bas pour que le débit avalé par la pompe HP devienne insuffisant !!

n°15563720
provw
W12-W8-V10
Profil : Vétéran
provw
Contributeur Bronze Forum
Posté le 01-12-2008 à 12:34:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

merci pour ta réponse.

n°15911684
skynet057
Profil : Nouveau membre
skynet057
Posté le 22-11-2009 à 20:46:44  answer
Prévenir les modérateurs en cas d'abus
 

Salut a tous revoilà pour vous elpliquer ma panne ecrit plus haut j ai poster mon problème avec ma 406 hdi et après avoir soupçonner la pompe de gavage puis la pompes a injection j ai enfin trouvé le problème , il s agissais du relai d alimentation de la pompe de gavage situer a cote du calculateur sa ma couter 10 euro , pour vérifier qu’ il s agit du même problème que sur ma 406 il suffit de branché en direct la pompes avec un  interrupteur pour la couper lorsque vous éteigne le moteur .
Si elle roule normalement ben bingo c le relai

n°16003030
varatuning
Profil : Vétéran
varatuning
Contributeur Bronze Forum
Posté le 13-02-2010 à 10:17:36  answerhomepage
Prévenir les modérateurs en cas d'abus
 

hello
meme souci sur ma 206 2l hdi.
au debut il me fallais donner 10 coup de clef avant que la pompe ce lance, un peugeot m'a dit parfois ca viens d'une batterie trop faible ai changé et là miracle pompe ammorcais meme plus longtemps qu'avant
mais hier soir rebelotte 4 coup avant de pouvoir redemarrer, une fois chez moi ai refait test et 10 fois de suite nickel
je pige plus rien


Message édité par varatuning le 13-02-2010 à 10:17:49

---------------
FAN CLUB RCZ
mood
Publicité
Profil
Posté le 13-02-2010 à 10:17:36  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»

Pompe de gavage sur HDI

 

Sujets relatifs
Pompe d'injection TDi AFNProblème de pompe d'ouverture centralisée des portes
Xantia hdi voyant stop et temperature qui clignotentQuestion sur la pompe à eau
[Reportage] Changement joints axes & capot sur pompe LUCASLitige : Pompe et courroie de distrib
Une pompe tandem pour tdi 100...Démontage pompe à eau astra de 94
Comment on réamorce pompe a eau 106?Rech refection pompe inj bosch 405td 89
525tds 95: Trappe pompe de gavage 
Plus de sujets relatifs à : Pompe de gavage sur HDI

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment changer le soufflet du pommeau de vitesse ? 3 12-06-2010 à 14:26:21
Vol insignes audi a3 et 1.9 TDI. 9 26-02-2006 à 22:58:10
Cullasse brava td 75 cheveaux 1 27-02-2006 à 10:22:00
Chgt Courroie Distribution Kangoo 1.9D RNA 2001 2 04-03-2006 à 10:39:02
Filtre a gaz-oil sur 320d 2 25-02-2006 à 20:58:01


S'identifier

?