Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[MOTEUR] problème démarrage 205 ess 1.1L (TU1)

 

Il y a 731 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[MOTEUR] problème démarrage 205 ess 1.1L (TU1)

Prévenir les modérateurs en cas d'abus 
n°13538707
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/01/2006 à 19:46:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,


  • 205 1.1L essence (TU1) carburateur
  • AM 1990
  • 172,000 km


aujourd'hui, je démarre ma voiture, pour faire démarrer la Fiat d'une amie en panne de batterie. j'avais remarqué un bruit bizarre dans le moteur, mais rien de transcendant.

Je l'éteinds, et au moment de la redémarrer, voilà qu'elle refuse.

Le moteur s'étouffe, cale, quand il démarre, il tourne sur 3 pattes pendant 3 secondes, bref rien de bon. Les cognements dans le moteur pourraient ils venir de la distribution qui se serait décallée d'une dent? Quels sont les risques?

On "dirait" que lorsqu'il y a cognement, le moteur en cours de démarrage est stoppé net.


  • La batterie est neuve
  • Le démarreur est neuf
  • L'alternateur est neuf
  • Demain, je change les bougies, le delco, et le faisceau de cables HT



De temps en temps, lors du démarrage, j'ai l'impression qu'il y a explosion sans que les soupapes soient ouvertes, comme quand on s'est trompé dans le branchement de la tête de delco.

Avez-vous d'autres idées de recherche (bobine HT, circuit d'allumage HT,...)

Si le remplacement des objets suscités ne donne rien, j'inspecte la tension et le calage de la courroie.

Merci de votre aide (en espérant avoir été clair).

P.S.: je vais essayer de faire un enregistrement audio pour vous faire écouter.


---------------
Vive les 205!
Sujets relatif
n°13552409
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/01/2006 à 17:57:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
(desole, clavier qwerty donc pas d'accents) Me voici a nouveau. La voiture ne demarre toujours pas, meme en la poussant avec une autre voiture sur 30 ou 40 metres.

Depuis hier, j'ai change:


  • Bougies neuves
  • Faisceau de fils HT neuf
  • Tete de delco verifiee: OK
  • Module d'allumage neuf
  • Bobine HT changee par une que j'avais dans mes cartons.


La distribution est bien pigee, la courroie est correctement tendue, l'arbre a cames n'a rien.

La voiture refuse de demarrer. Elle toussote toujours un peu.

Des idees de recherche de panne, parce que la, j'ai vide ma musette.

++


---------------
Vive les 205!
n°13640837
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/01/2006 à 17:35:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai avance sur le probleme:

il y a bien arrivee d'essence, l'essence part dans le carbu, mais c'est comme si cela s'arretait la.

De temps en temps, il y a explosion, et un jet/une fumee sort avec violence du carbu (boitier de filtre a air enleve) par le haut.

Il y a donc un probleme de carburateur.

Quelqu'un pourrait-il m'aider pour le demontage et la reparation? Des conseils pour eviter de tout casser?

Merci.


---------------
Vive les 205!
Publicité

n°13640997
saxvts13
Profil : Membre confirmé
  1. config
saxvts13
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 19/01/2006 à 17:47:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il est encrasser tout carbu?

n°13660229
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/01/2006 à 19:59:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suite des investigations: aujourd'hui, j'ai ramene le carbu chez moi, je l'ai demonte et nettoye de A a Z.

J'ai verifie les joints, les serrages des vis, j'ai souffle dans tous les gicleurs, ...

J'ai fait plein de photos, et je poste ce reportage la semaine prochaine.

a venir donc, le demontage/nettoyage d'un carburateur SOLEX simple corps 32 PBISA 16.


---------------
Vive les 205!
Publicité

n°13718419
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/01/2006 à 18:08:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai remonte le carbu, et la, le demarreur est tombe en panne. Par chance, j'en ai 1 de rabe chez moi, et je l'ai change.

Les symptomes sont toujours les memes. En essayant de la demarrer, elle refuse de partir, et des explosions sourdes se font entendre dans le conduit de filtre a air.

Quand j'enleve le conduit et que je demarre, un jet de melange air essence sort du carbu avec force, comme si la soupape d'admission s'ouvrait subitement lorsque le piston est en compression maximum.

Je vais faire un film et le poster ici, pour que vous puissiez voir ce qui se passe.

2 details cependant:

  • Quand elle marchait encore, j'ai entendu un bruit metallique au niveau du moteur (un "klonk"), mais aucun signe particulier apres: pas de probleme de ralenti ou quoi que ce soit.
  • Au demontage du carburateur, la revue technique faisait etat d'une piece, que je n'ai pas trouvee.


Je pense donc finalement a deux ultimes pannes possibles:

  • une soupape cassee
  • une piece metallique qui bloque la soupape d'admission de facon aleatoire.


Quoi qu'il en soit, je vais devoir deculasser, et tout verifier (et en profiter pour roder mes sieges de soupapes et changer mes joints de queues de soupapes).

Je vous tiens au courant.

++


---------------
Vive les 205!
n°13753842
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/01/2006 à 19:05:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la pièce de carbu que je n'ai pas (c.f. Brico-Fiche Démontage/bettoyage d'un carbu Solex 32 PBISA 16), je démonterai la culasse.

Aujourd'hui, j'ai démonté le silencieux d'échappement, car je pensais qu'il pouvait être bouché. Rien n'y a fait, elle ne démarre pas.

Voilà une photo tirée de la vidéo que je vais bientôt poster; il y a des rejets de gaz de façon aléatoire:
jeangui111​_113829847​7_demarrag​e00

Le tuyau duquel sort le gaz, est celui-ci (en rouge):
jeangui111​_113829857​5_demarrag​e01

Il relie la base du carburateur (sur la pipe d'admission), au boitier plastique qui est branché sur l'entrée du carburateur (après le filtre à air).

Je n'ai plus aucune idée sur la provenance de la panne.

Demain (s'il ne neige pas), je démonte le collecteur d'échappement, et je tente un démarrage.

++


---------------
Vive les 205!
n°13754323
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/01/2006 à 19:26:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voila le film (DivX de 26 secondes - 1.5 Mo) du démarrage de ma 205, filtre à air enlevé:

-> http://www.jeanguide.net/pub/2​05/demarrage205.avi

++

P.S.: A l'aide!!! :voyons:


---------------
Vive les 205!
n°13754452
tech3
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/01/2006 à 19:32:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas vu le film mais j'avais le son !!

On dirait qu'elle pétarade non????

n°13754639
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/01/2006 à 19:43:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le codec, c'est du DivX 5.1.1 (de mémoire).

Sinon, oui, elle pétarade, mais c'est au niveau du retour vers le boîtier de filtre à air.

Je n'y comprends plus rien.

En fait, elle fait le même bruit qu'une voiture (vieille!) sur laquelle on aurait inversé 2 fils haute-tension au niveau de la tête de Delco.

Je pensais aussi regarder le réglage de l'allumage (retard/avance), car il se pourrais que l'allumage se fasse en phase d'admission (soupape d'admission ouverte), ce qui expliquerait les explosions qui sortent du carbu/tuyau de retour.

J'arrive à court d'idées, et je n'ai pas eu de réponses (mais je ne vous en veux pas), et cette voiutre est en panne depuis plus de 2 semaines.

A bientôt pour de nouvelles investigations.


---------------
Vive les 205!
n°13794212
tech3
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/01/2006 à 16:41:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeangui111 a écrit a écrit :


Pour le codec, c'est du DivX 5.1.1 (de mémoire).





Je peux le lire normalement :voyons:
 

Citation :

Sinon, oui, elle pétarade, mais c'est au niveau du retour vers le boîtier de filtre à air.

Je n'y comprends plus rien.

En fait, elle fait le même bruit qu'une voiture (vieille!) sur laquelle on aurait inversé 2 fils haute-tension au niveau de la tête de Delco.

Je pensais aussi regarder le réglage de l'allumage (retard/avance), car il se pourrais que l'allumage se fasse en phase d'admission (soupape d'admission ouverte), ce qui expliquerait les explosions qui sortent du carbu/tuyau de retour.

J'arrive à court d'idées, et je n'ai pas eu de réponses (mais je ne vous en veux pas), et cette voiutre est en panne depuis plus de 2 semaines.

A bientôt pour de nouvelles investigations.


Il me semble qu'il y'a un module d'allumage situé entre la bobine et la tête d'allumeur!!
Si je me trompe pas de systeme!!

n°13862798
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/02/2006 à 20:50:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le module d'allumage est neuf, et il est plaqué par 2 vis sur l'allumeur.

De toute façon, je suis persuadé qu'il manque une pièce au niveau du carbu, et que cette pièce est tombée dans un des conduits d'admission.

Je récupère une culasse éprouvée avec tous les joints neufs (queues de soupapes, spi d'arbre à cames, ...), et je vais la monter sur ma voiture, car c'est le seul moyen de savoir si quelque chose est  tombé dedans.

Je continue à poster quoi qu'il en soit, avec des photos si possible (j'aime les photos).

++

A venir: reportage photos du démontage du module d'allumage (pour les curieux!)


---------------
Vive les 205!
n°14074557
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/02/2006 à 10:46:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de déculasser, et de remonter la culasse avec les joint de queues de soupapes neufs. L'allumeur a été changé avec la tête (tête de delco).

Je n'arrive toujours pas à démarrer. Les symptômes sont toujours les mêmes.

Je pense avoir fait le tour de ce qu'il y avait à vérifier et changer, mais là, j'en perds mon latin.

Auriez-vous des idées de recherche, parce que là, cela fait un peu plus d'un mois que je suis en panne et que c'en est incompréhensible.

++


---------------
Vive les 205!
Publicité

n°14074665
kawick76
Profil : Vétéran confirmé
kawick76
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 17/02/2006 à 10:51:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
T'as changé ta tête d'allumeur ? elle peut ètre fissurée .

n°14075216
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/02/2006 à 11:24:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, je l'ai changée.

Je vais tenter un démarrage sans collecteur d'échappement, pour voir.


---------------
Vive les 205!
n°14075884
nox18
F2000, quand tu nous tiens
Profil : Pilote
  1. homepage
  2. config
nox18
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2006 à 12:05:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense plus a ton carbu...
Quand tu essaie de démarrer, il n'y a pas un trou avec une petite durite sur l'embase du carbu?
Parce que moi j'avais un problème et le fait de boucher ce trou qui "respire" l'a régler...
Et c'est peut etre cette vis qui c'est barrée... :bah:


---------------
205 GTI F2000/13: http://www.forum-auto.com/foru [...] w=0&nojs=0
ma saison: http://www.passionmeca.fr
Fratern'SSSSSSSSSS
n°14156436
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/02/2006 à 13:22:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des news: la voiture démarre mais cale si je n'accélère pas très fort. Les réglages de richesse, ralenti et allumage ne chanbgent rien au problème.

La voiture a démarré comme ça par magie, sans que j'ai touché à quoi que ce soit!

Je vais essayer de jeter un coup d'oeil à la durit, et aux joints. En revanche, je n'ai aucune vis à l'embase du carbu, ce qui est étrange, à la vue de la revue technique.

On verra demain, je vais bosser là!


---------------
Vive les 205!
n°14419940
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/03/2006 à 03:05:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé le carburateur (échange standard chez B2H à Corbeil, 91). La voiture démarre mieux, tourne mieux mais pas rond du tout.

J'ai ensuite réglé les jeux des culbuteurs au niveau des soupapes d'admission (0.2mm préconisés) et d'échappement (0.4mm préconisés). Les résultats étaient alarmants (plus de 2mm sur les culbuteurs 2 et 4 à l'admission et 1mm sur le culbuteur 3 à l'échappement).

Une fois réglée, elle tient le ralenti (élevé) sur 3 pattes, et la puissance est ridicule.

Je l'ai laissée chez le garagiste pour qu'il me fasse les compressions, et là...

jeangui111​_114195543​5_compress​ions

Les compressions sont nulles sur les cylindres 1 & 2 (côté boîte de vitesses, donc).

En recherchant sur le net, il semblerait que le problème ait de grandes chances de se trouver au niveau du joint de culasse (une fissure entre les 2 cylindres).

Je vais faire un test à l'huile, et je vous en dirait plus.

Je refuse de croire que les segments, les chemises ou les pistons aient décidé de complètement se détruire comme ça du jour au lendemain, alors que la voiture tournait comme une horloge, sans perte de puissance.

Suite des investigations au prochain numéro.
Message édité par jeangui111 le 10/03/2006 à 03:25:15

---------------
Vive les 205!
n°14421174
nox18
F2000, quand tu nous tiens
Profil : Pilote
  1. homepage
  2. config
nox18
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/03/2006 à 10:10:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas plutot sur les cylindres 3 et 4? :voyons:
Je n'y connais pas grand chose en relevé de compression... :bah:


---------------
205 GTI F2000/13: http://www.forum-auto.com/foru [...] w=0&nojs=0
ma saison: http://www.passionmeca.fr
Fratern'SSSSSSSSSS
n°14425638
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/03/2006 à 14:25:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait non... J'ai retouché l'image, alors que le garagiste m'avait dit 3 & 4 côté distribution.

La précision n'est pas réellement importante dans le sens où il s'agit de compression nulle entre 2 cylindres voisins (ce qui me soulage car je n'ai pas les moyens de racheter une voiture (même à 1000 euros), et que celle-ci est quasiment neuve avec tout ce que j'ai pû faire dessus).

Bref, je pense que je vais déculasser.

Sinon, 9.2 kg/cm², c'est correct ou pas? Je n'ai pas d'infos ou de valeurs.

++


---------------
Vive les 205!
n°14425941
nox18
F2000, quand tu nous tiens
Profil : Pilote
  1. homepage
  2. config
nox18
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/03/2006 à 14:41:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tiens, j'avais fait un topic sur le chgt de joint de culasse sur un TU9:
Chgt joint
Si ça peut t'aider... ;)


---------------
205 GTI F2000/13: http://www.forum-auto.com/foru [...] w=0&nojs=0
ma saison: http://www.passionmeca.fr
Fratern'SSSSSSSSSS
n°14433966
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/03/2006 à 22:36:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ton aide, mais cela fera la troisième fois que je change le joint de culasse (1 fois pour le joint qui avait claqué, 1 deuxième fois pour cette panne, et très certainement une troisième fois pour regarder ce qui s'y passe).

Je vais quand même le lire, pour voir...

Merci et je continuerai à donner des nouvelles, car je n'ai pas l'intention de me laisser mater par un bout de tôle que j'ai autant chéri (même si je préfère ma GT XY8 d'avant que j'ai bêtement tuée).

à+ pour d'autres nouvelles.


---------------
Vive les 205!
n°14434044
apolon34
Profil : Membre confirmé
  1. homepage
  2. config
apolon34
Technique - succès bronze messages
  1. Posté le 10/03/2006 à 22:41:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

pour ne pas avoir de pression sur deux cylindres comme ça, tu as soit un joint bien pété (ce dont je doute), soit une culasse cassée (non plus, tu l'as apparemment vérifiée) ou alors deux pistons percés ou deux chemises félées.
sinon tes soupapes sont carrément pas étanches (distri très décalée ou soupapes bloquées ouvertes)

n°14434364
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/03/2006 à 22:56:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les pistons (je les ai nettoyés) ne sont pas percés, et les chemises (j'ai fait coulisser les pistons sans que les chemises ne bougent pour nettoyer les 2 autres) ne sont pas abîmées ni rayées (j'ai passé mes doigts sans gants sur le pourtour intérieur, et je n'ai pas constaté de rayure ou de grosse déformation).

C'est pour cela que je demande de l'aide, car j'ai épuisé ma boîte à malice, mes idées, mon imagination, ma revue Haynes, ...

Les soupapes ont peut-être un problème, mais j'en doute (je ferai quand même une vérification d'étanchéité à l'huile, culasse retournée pendant une nuit).

Quoi qu'il en soit, je vais déculasser afin de prendre de belles photos sous tous les angles, avec et sans flash, pour que vous puissiez m'aider à effectuer un diagnostic.

Pour cela, je vais prendre du temps (je travaille tous les jours de 14h à 22h, et je ne suis pas matinal); de plus il ne fait pas très beau en ce moment à Marne-la-Vallée.

Comme je disais, je trouve très instructeur pour moi d'apprendre des choses (mon but était d'apprendre la mécanique en achetant ce véhicule), et normal d'en faire profiter les autres.
En effet, j'ai appris l'essentiel de la mécanique avec mes cours de prépa math sup & math spé, et avec forum-auto.

J'espère avoir de bonne nouvelles dans moins d'un mois.


---------------
Vive les 205!
n°14466053
jimpqfly
Profil : Vétéran
jimpqfly
  1. Posté le 13/03/2006 à 12:43:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ecoute moi j'avais les mêmes symptômes, sur la même voiture, et là un mécano vient de mettre un coup de je sais pas quoi sur le capteur d'allumage, et elle a démarré au 1/4 de tour ...


---------------
Audi S3 Berline / Audi TT mk1 225 Quattro / TDR 125
n°14467281
nox18
F2000, quand tu nous tiens
Profil : Pilote
  1. homepage
  2. config
nox18
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/03/2006 à 14:01:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En même temps, au vu des compressions, le problème ne doit pas venir de l'allumage


---------------
205 GTI F2000/13: http://www.forum-auto.com/foru [...] w=0&nojs=0
ma saison: http://www.passionmeca.fr
Fratern'SSSSSSSSSS
n°14468598
apolon34
Profil : Membre confirmé
  1. homepage
  2. config
apolon34
Technique - succès bronze messages
  1. Posté le 13/03/2006 à 15:44:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nox18 a écrit a écrit :


En même temps, au vu des compressions, le problème ne doit pas venir de l'allumage





Tout à fait, il y a un autre problème la dessous. D'ailleurs pour faire tomber la compression de deux cylindres à zéro, ça doit être assez important d'ailleurs, pas seulement une soupape pas trop étanche.

On y vera surement plus clair avec les photos du moteur.

n°14469188
nox18
F2000, quand tu nous tiens
Profil : Pilote
  1. homepage
  2. config
nox18
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/03/2006 à 16:28:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A mon avis, ca sent la grosse fissure, voire carrément un bout qui manque, parce que meme si c'était les segments par exemple, il y aura quand meme une compression, moindre c'est sur... Tandis que là, il n'y a rien... :bah:


---------------
205 GTI F2000/13: http://www.forum-auto.com/foru [...] w=0&nojs=0
ma saison: http://www.passionmeca.fr
Fratern'SSSSSSSSSS
n°14540408
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/03/2006 à 18:47:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien justement, en parlant de fissure...

Le problème a démarré bêtement au démarrage à la mi-janvier: j'ai entendu un "klonk" assez fort dans le moteur, mais tout se passait bien jusqu'à ce que je me gare, et que je ne puisse plus redémarrer.
Cette fissure, d'après le bruit, m'a fait penser à:

  • Une soupape brisée (en fait non) ou
  • Un ressort de soupape mort (non plus)
  • Un bloc moteur fendu (non plus à première vue)
  • Un ou plusieurs segments qui auraient lâché (peu probable, je pense que j'aurais eu un minimum de compression)


J'avais changé la culasse par celle d'une AX 1.1, mais rien n'a changé à part qu'elle redémarre (ce qui m'a permis d'aller faire faire les compressiosn au garage), mais que je n'ai plus de compression sur 2 cylindres.

Pensez-vous que la panne vienne du villebrequin ou d'un piston?

Pensez-vous qu'une chemise puisse se fendre sans que cela soit visible du dessus (i.e. culasse déposée)?

Je suis assez limité, car je bricole dans une résidence en extérieur, alors pas de grosse mécanique permise (sinon, j'aurai déjà changé le moteur), donc tout cela prends du temps.

Demain matin, je me lève et je déculasse.

++


---------------
Vive les 205!
n°14541308
saxvts13
Profil : Membre confirmé
  1. config
saxvts13
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/03/2006 à 19:37:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-etre chemise,mais alors tu aurait 2 chemise d'un coup qui aurait laché :voyons: .
J'ai une petite voiture thermique 1/8éme,elle démarre plus car elle as plus de compression.
Y'as du jeu entre le piston et la chemise,peut etre le meme phénoméne mais plus galére a réparer bon courage.

n°14637854
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/03/2006 à 21:05:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Demain, s'il fait beau, je déculasse, et je fais un test avec de l'huile pour savoir s'il y a un problème de segments ou de jeu entre les chemises et les pistons.

Des nouvelles bientôt.

++


---------------
Vive les 205!
n°14637943
nox18
F2000, quand tu nous tiens
Profil : Pilote
  1. homepage
  2. config
nox18
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/03/2006 à 21:09:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On attend avec impatience le verdict! :oui:


---------------
205 GTI F2000/13: http://www.forum-auto.com/foru [...] w=0&nojs=0
ma saison: http://www.passionmeca.fr
Fratern'SSSSSSSSSS
n°14649025
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/03/2006 à 15:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En revenant là-dessus, je voulais savoir comment faire, quand j'aurai déculassé, pour tester la segmentatation; est-ce que mettre de l'huile un peu chaude dans le cylindre et attendre quelques heures est suffisant? (Je n'ai pas de gasoil sous la main).

Vous feriez quoi, vous, personnellement?

Et pour déglacer un cylindre, il faut impérativement une perceuse?

Merci aussi de me soutenir moralement dans cette recherche de la panne (depuis le 11 janvier quand même!).

Aujourd'hui, il pleut donc c'est mort pour le bricolage.

++


---------------
Vive les 205!
n°14649191
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/03/2006 à 15:35:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié 2 trucs:

  • moteur chaud, j'ai accéléré en tirant sur le câble d'accélérateur, et j'ai soulevé la jauge à huile. Un ami m'a dit que s'il y avait des bulles ou de la fumée (en quantité bien entendu), la segmentation pouvait être en cause.
  • Elle ne fume pas du tout

Le test chez moi n'a rien donné, mais j'ai un peu de mayonnaise blanche sur le bouchon de remplissage d'huile (qui provient, vu la fine couche et le temps actuel, de la condensation).

@+
Message édité par jeangui111 le 24/03/2006 à 15:55:37

---------------
Vive les 205!
n°14649901
nox18
F2000, quand tu nous tiens
Profil : Pilote
  1. homepage
  2. config
nox18
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2006 à 16:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Honnetement, je ne pense pas que déglacer les cylindres servira a grand chose, ça ne peut pas etre a l'origine d'une telle panne.
Pour moi le problème est tout simple, quand tu vas déculasser, tu vas forcément tomber sur le probleme, que ce soit au niveau des soupapes, de la culasse, des pistons, ou des chemises, tu le verras tout de suite... :)


---------------
205 GTI F2000/13: http://www.forum-auto.com/foru [...] w=0&nojs=0
ma saison: http://www.passionmeca.fr
Fratern'SSSSSSSSSS
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mon compte tour ne fonctionne plus moteur chaud 11 29/09/2007 à 16:47:23
Changer filtre gazole sur 406 HDI 8 15/01/2006 à 20:21:35
Problème essuis glace 405 3 14/01/2006 à 05:29:56
Caburateur solex pour 405 gr mdl 88 1 12/01/2006 à 13:14:32
Changement joint de culasse et distribution sur Peugeot 306 1.4i 194 27/01/2015 à 09:55:38