Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Opel corsa city 1.2 l : fuite huile + moteur HS

 

Mécanique / Électronique : ceyal, quentin08000, BERT3032, Nocturne69400, le-guerrier et 181 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Opel corsa city 1.2 l : fuite huile + moteur HS

Prévenir les modérateurs en cas d'abus 
n°13518612
lobna
Profil : Nouveau membre
lobna
Posté le 11-01-2006 à 15:02:40  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voila, je vous explique mon problème : j'ai acheté une opel corsa city 1998 d'occasion et depuis cet achat, il y a moins d'un an, j'ai changé 4 fois la sonde d'huile. A chaque fois, au bout de 2 à 3 semaines je semai toute mon huile et je roulai à sec.
Cette fois-ci, c'était la fois de trop, je roulai à sec sans m'en rendre compte (puisque la sonde e marchai pas) et là cata, le moteur commence à claquer sur autoroute puis, un bruit inquiétant, comme si je trainai mon pot d'échappement.
Bref, RDV ce soir chez Opel pour un devis de réparation.

Ce problème (sonde déféctueuse) s'est-il déjà produit pour l'un d'entre vous?
n°13519635
batman1655​3
Profil : Membre
batman16553
Posté le 11-01-2006 à 16:04:45  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour,

Une perte d'huile par le contacteur de pression d'huile est possible mais cela se fait au goutte à goutte.

S'il a été remplacé plusieurs fois et que le moteur a perdu toute l'huile en quelques jours c'est, à mon avis, que la perte d'huile venait d'ailleurs.

Le contacteur est vissé sur le carter de pompe à huile qui est en aluminium. Lors du premier remplacement de celui-ci, n'a-t-il pas été serré trop fort ce qui aurait provoqué la rupture du carter de pompe à huile ou alors la fuite venait tout simplement du joint situé entre la pompe à huile et le bloc moteur.

Un problème de joint assez fréquent sur les moteurs 1200 cc de cette époque.

Amicalement.

n°13520892
isma_8
Profil : Pilote semi-pro
isma_8
Posté le 11-01-2006 à 17:16:54  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Je pense aussi la même chose car si on change le manocontact et son joint en cuivre sans serre le tout comme un goret y'a aucune raison que çà fuit à ce niveau là.
mood
Publicité
Profil
Posté le 11-01-2006 à 17:16:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°13530725
lobna
Profil : Nouveau membre
lobna
Posté le 12-01-2006 à 11:01:10  answerconfig
Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses!
Le problème vient effectivement du joint, mais également de la sonde!
J'en ai eu la confirmation hier par le garagiste.
Par contre l'huile ne s'écoulait pas au goutte à goutte mais par jet à chaque coup d'accélérateur, j'ai vérifié la première fois)
Apparement le problème est récurrent sur ce modèle, donc couvert par la garantie de la pièce.

Par contre, ce n'était pas mon moteur qui a lacher, mais mon pot d'échappement que je trainais (casse au niveau de la soudure)
Du coup, remplacement complet du pot pour une facture de 200 € (146 € de pièce le reste main d'oeuvre).
Qu'en pensez vous? Y avait-il moyen de faire moins cher???

Complétement novice en mécanique auto, et petite nana face aux garagistes, j'en mène pas long!!!

Message édité par lobna le 12-01-2006 à 11:19:14
n°13532061
little_bud​dha
AutoGas inside
Profil : Routard confirmé
little_buddha
Posté le 12-01-2006 à 12:47:12  answerconfig
Prévenir les modérateurs en cas d'abus
 
Je pense que ce sont les prix normaux pour l'échappement. Il y a toujours moyen de'avoir moins cher en cherchant de la pièce standard et en le montant soi-même... Mais en l'occurence je ne pense pas qu'ils aient gonflé la facture en voyant une petite dame si c'est ce que tu crainds.

De toute façon, si le pot est d'origine, il était sûrement temps de le changer, il a fait sa vie.
n°13533128
lobna
Profil : Nouveau membre
lobna
Posté le 12-01-2006 à 14:04:42  answerconfig
Prévenir les modérateurs en cas d'abus
 
Dans ce cas tout va bien!

Merci de vos réponses!!!

Je suis quand même soulagée que ce ne soit pas le moteur!
mood
Publicité
Profil
Posté le 12-01-2006 à 14:04:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°13536791
kikiladepa​nne
Profil : Nouveau membre
kikiladepanne
Posté le 12-01-2006 à 17:57:36  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour lobna,juste un petit conseil,si ta sonde a casser a nouveau il est fort possible que cela vienne d'une pression d'huile trop importante,tu devrais faire verifier le filtre a huile,si il est trop vieux ou en morceaux tu va encore changer des sondes de pression d'huile,fait nettoyer aussi la durit d'eau inf car l'huile qui a couler dessu va la percee.bon courage
n°13672173
ch_dri
Profil : Routard confirmé
ch_dri
Posté le 21-01-2006 à 19:15:21  answerconfig
Prévenir les modérateurs en cas d'abus
 
Interresant tous çà!

Moi j'ai un problème avec la mienne rien de grave.
Mon voyant reste allumé une vingtaine de seconde avant de s'éteindre. Niveau d'huile ok. Est ce un problème de sonde ou ma pompe à huile qui commencerait à battre de l'aile?
n°13672918
atoc51
Profil : Membre
atoc51
Posté le 21-01-2006 à 20:24:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

kikiladepanne a écrit a écrit :


Bonjour lobna,juste un petit conseil,si ta sonde a casser a nouveau il est fort possible que cela vienne d'une pression d'huile trop importante,tu devrais faire verifier le filtre a huile,si il est trop vieux ou en morceaux tu va encore changer des sondes de pression d'huile,fait nettoyer aussi la durit d'eau inf car l'huile qui a couler dessu va la percee.bon courage





Salut,

C'est possible??

mood
Publicité
Profil
Posté le 21-01-2006 à 20:24:20  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Opel
»
Opel corsa city 1.2 l : fuite huile + moteur HS
 

Sujets relatifs
Type ampoule Opel Corsa BProblème Opel Corsa (allumage ou injection ?)
Demarrage a froid sur opel zafira difficileFuite pompe gasoil clio 1
Changer un neiman sur une opel vectraJoint d'injecteur opel omega B 2.5td
Direction assistée corsa b 95 1.2Capteur d'arbres a cames sur opel corsa 1.0l 12v.
OPEL corsa b , city , X14SZ ( Calculateur )Panne direction assisté sur opel astra 1.7 dti
Huile KENNOL 0w30 et tdi injecteur pompe compatible?Opel corsa B 1.0 : Foutu ralenti !!
Opel corsa 2000 1.2 16V odeur d'essence dans l'habitacle[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails
Problème: voyant airbag allumé sur opel vectra 
Plus de sujets relatifs à : Opel corsa city 1.2 l : fuite huile + moteur HS

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pbl ralenti a froid corsa a 9 18-01-2006 à 21:09:31
Probléme avec les phares xénon d'oméga 4 12-01-2006 à 18:16:07
Opel Zafira: Casse chaine de distribution 38 19-06-2013 à 10:57:11
Frontera 2.2l 16s, odeur de chauffe à la roue arrière droite ??? 4 12-01-2006 à 18:15:54
Corsa 1.7di filtre à huile 0 10-01-2006 à 19:02:09


S'identifier

?