Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

60 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Pb chauffage clio I

Prévenir les modérateurs en cas d'abus 
n°13338643
put12burge​s
Profil : Nouveau membre
put12burges
Posté le 29-12-2005 à 13:03:57  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour a tous
voila je possede une clio 1 depuis peu,
le moteur a été changé ( echange standart chez renault )
mais par contre la ventilation ne chauffe pas,
le matin par exemple on met la voiture a chauffée ( facilement 15 min ) et l'air qui sort n'est jamais chaud meme apres 30 min de route l'air qui sort est limite tiède et encore.
est ce que quelqu'un sait d'ou cela peut il provenir ?
merci d'avance pour vos reponses ......

n°13338680
MantaBoy
Eleveur de Tract'Opel
Profil : Pilote addict
mantaboy
Posté le 29-12-2005 à 13:05:46  answer
Prévenir les modérateurs en cas d'abus
 

Salut...

L'aiguille indicatrice de température au tableau de bord monte??

Si non, c'est le calorstat qui est HS...

n°13338696
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Votant photo d'argent Top contributeur
Posté le 29-12-2005 à 13:06:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ton thermostat doit etre soit ouvert, soit manquant :)

mood
Publicité
Profil
Posté le 29-12-2005 à 13:06:20  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°13339434
put12burge​s
Profil : Nouveau membre
put12burges
Posté le 29-12-2005 à 13:44:08  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci pour vos reponses ,
qu'est ce que tu entend par ouvert pour le thermostat ?
De plus l'aiguille de temperature ne monte pas plus que la normale.

n°13688588
herve7
Profil : Nouveau membre
herve7
Posté le 22-01-2006 à 23:06:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjours
c'est cetainement le radaiteur de chauffage partiellement bouche
pour les remplacer il faut tomber le tableau de bord
du boulot mais pas insurmontable
a+

n°13693744
rolandl
Profil : Pilote pro
rolandl
Posté le 23-01-2006 à 13:13:55  answer
Prévenir les modérateurs en cas d'abus
 

Alors, l'aiguille estoù quand tu as roulé 10 km?
rolandl_1131206098_temperature_jauge

mood
Publicité
Profil
Posté le 23-01-2006 à 13:13:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14303036
axel44
Profil : Nouveau membre
axel44
Posté le 02-03-2006 à 22:59:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai le même pb avec ma clio 1,2L de 1990, il y a très peu de chauffage, pas de fuite de liquide de refroidissement et la températue de l'eau est normale, l'aiguille est au milieu du cadran (vers la position 3 ou 4 selon la photo ci-dessus).

Merci de m'indiquer quel sont les étapes pour détecter ou est la panne et comment reparer.

Merci encore de votre réponse.

Axel

n°14322440
phian
Profil : Nouveau membre
phian
Posté le 04-03-2006 à 07:45:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

C'est un pb classique sur cette voiture. radiateur de chauffage bouché.
Tu peux regarder la :
http://www.forum-auto.com/sqlforum/section21/sujet144893.htm

Bon courage

n°14323027
BIBI33
Profil : Membre
bibi33
Posté le 04-03-2006 à 10:12:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

Regarde aussi que les commandes de chauffage ne soit pas cassée on ne sais jamais celà peut arrivé.

n°14680337
cliosud
Profil : Nouveau membre
cliosud
Posté le 10-04-2006 à 18:24:14  answer
Prévenir les modérateurs en cas d'abus
 

Hello à tous, j'ai le même problème de chauffage que vous sur ma voiture. ça chauffe position 1 et 2 puis au dessus c'est du froid. Je compte alors démonter le tableau de bord pour réparer ça.
J'ai cependant un autre petit problème, c'est que j'ai du chauffage (un p'tit courant d'air chaud) même quand la ventilaton est arrété.
Je voulais savoir si c'était arrivé à quelqu'un.

n°14680339
cliosud
Profil : Nouveau membre
cliosud
Posté le 10-04-2006 à 18:25:36  answer
Prévenir les modérateurs en cas d'abus
 

Ma voiture est une clio 1 1;9D de fin 1994 achetée d'occasion cette année

n°14680507
francky221​2
Profil : Nouveau membre
francky2212
Posté le 10-04-2006 à 20:50:03  answer
Prévenir les modérateurs en cas d'abus
 

attention au niveau de liquide de refroidissement ! si il n'en manque qu'un peu, le radiateur de chauffage reste vide !!

n°14681648
mica021
Profil : Nouveau membre
mica021
Posté le 12-04-2006 à 08:25:15  answer
Prévenir les modérateurs en cas d'abus
 

il y as solution intermediaire, (je pense aussi que c'est les radiateurs de chauffage boucher), cela peut bien dépanner si vous n'avez pas le temps de démonter.

- débranché les 2 durites d'eau au radia(dans la partie moteur)

-  bouchonné celle du bas

-  remplir le radia de lessive st mard

-  attendre une nuit que cela agisse

-  branché un tuyau d'arosage a la durite superieur(pas trop de pression)

voilla ca marche.....  

mood
Publicité
Profil
Posté le 12-04-2006 à 08:25:15  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pb suite changement amortisseurs Clio 2 1.5 DCIPB ford transit 2.4 de 2006
C15 1.1 i Forte odeur d'essenceSeat Ibiza II 1.9 TDI 90 : Pas d'accélération + pb débitmètre
Pb de démarrage et coupure en roulantPB DEMARREUR LAGUNA 1
Panne chauffage habitaclepb electrique clio 2 dti
pb démarrage à chaudpb de démarrage seat leon 2.0 tdi 2007
PB de ralenti quand elle est chaudeJeep compass 2009 pb turbo ?
Plus de sujets relatifs à : Pb chauffage clio I

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault clio 1.6l 16s pb roulement Arriere 4 07-02-2006 à 11:11:04
Vidange boite auto clio II 1,4 16S 6 29-12-2005 à 13:18:07
Joint de culasse, pastille scenic 1.6 rxt 1997 4 29-12-2005 à 11:46:46
[Laguna I 2.2D] Boite ou embrayage?? 3 30-12-2005 à 11:34:23
Climatisation mégane 1 phase 2: ne se déclenche plus 4 29-12-2005 à 09:53:38