Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Corsa c 1.7 DI, pompe à huile, photos.

 

Il y a 884 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Corsa c 1.7 DI, pompe à huile, photos.

Prévenir les modérateurs en cas d'abus 
n°13150760
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 13-12-2005 à 23:27:42  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Salut tous le monde :coucou:
Je possede une corsa c 1.7 Di (turbo ligth) de l'année 2000, qui à 170.000 kms, moteur Isuzu.
En 170.000 kms je n'ai jamais eu de problèmes au niveau moteur, suspensions, boite de vitesses etc...! sauf 3 fois le renvois d'angle de sélection de vitesses, changé tous les 40.000 kms (autant dire rien ;) ).

Hier matin je la démarre (quart de tour comme toujours) et mon témoin de pression d'huile met un peu plus de temps pour s'éteindre, je laisse tourné le moteur au ralenti et le témoin se manifeste, je coupe le moteur et je remets en marche le témoin ne s'éteint pas :evil:
Je coupe le contact, je contrôle le niveau (au cas où ma femme aurait tapé le carter...) le niveau est impeccable.
Je redémarre et là plus de problèmes, 2 kms plus loin un feu rouge je m'arrête et le moteur ne tourne pas bien, secousses et tremblements se font ressentir ce qui ressemble étrangement à un décallage de distribution !
Encore quelques kms et je m'arrête de nouveau, en plus des secousses du moteur un bruit de rognement abominable, là je coupe tout c'est inutile d'aller plus loin.

Sur mon heure de table (au boulot ) je démonte les carters de distribution et la courroie de distrib. est très lache (aucune tension)

La surprise est de taille la poulie de la pompe à huile est libre et à "mordu" dans ce qu'elle pouvait !
Elle n'est plus solidaire de l'axe de la pompe
didj66_1134511811_poulie_placee

Les traces de la poulie dans le corp de la pompe
didj66_1134511900_trace_poulie

Je n'ai pas moyen de dévisser l'écrou parce que la pompe tourne, je décide de cranter la poulie et de la "casser" à 2 endroits pour pouvoir la retirer, lorsque c'est fait on voit nettement que la poulie s'est creusée et à mon avis cela fait un moment qu"elle tourne sur l'axe (voir les fleches)
didj66_1134512138_inter_poulie

Je meule l'écrou et je tape un coup sec dessus pour le fendre et j'arrive à caler l'axe de la pompe pour le dévisser, du coté poulie on peut remarquer qu'il est aussi usé que la poulie, c'est un écrou avec rondelle fixe et on peut voir sur la photo que la rondelle est "retournée"
didj66_1134512404_ecrou

Voilà demain nouvelle poulie et écrou et une nouvelle courroie de distribution.
J'aimerai savoir si quelqu'un a déjà eut le problème ou si c'est un problème connu...
 
Si vous faites votre distribution pensez à y regarder de près ;)


Message édité par didj66 le 13-12-2005 à 23:36:58
n°13151492
oldtoyotaf​an
Déçu...
Profil : Pilote addict
oldtoyotafan
Contributeur Bronze Forum
Posté le 14-12-2005 à 00:45:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Eh bé, tu as eu du bol! Espérons qu'il n'y ait pas de dégats dûs à la faible pression d'huile :)

L'axe de la pompe n'est donc pas endommagé? Il n'y a pas d'encoche ou de "plat" pour que la poulie ne puisse pas tourner librement? Ou ça a été bouffé?

n°13152346
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 14-12-2005 à 07:21:27  answer
Prévenir les modérateurs en cas d'abus
 

Salut, l'axe de pompe n'a rien et il y a un plat sur l'axe, mais la poulie est tellement bouffée ...
Je vais voir avec la nouvelle poulie (si elle a un plat ), la pompe tourne normalement pas de points dur, elle a une légère résistance (normal) :bah: et l'écrou était serré ...
Je n'arrive pas à comprendre pourquoi ce phénomène c'est produit :??:
;)

mood
Publicité
Profil
Posté le 14-12-2005 à 07:21:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°13152393
flopel38
Profil : Membre confirmé
flopel38
Posté le 14-12-2005 à 07:44:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,
Sache que meme si ce n est pas un cas tres fréquent, il y a de nombreux cas comme le tient sur les moteurs x 17 d et y 17 dit.
Esperont que tu n ai pas manqué de pression d huile car les coussinets n ont pas du aimé.
Courage

n°13152408
lolo_n_lol​o
Profil : Pilote addict
lolo_n_lolo
Contributeur Bronze Forum
Posté le 14-12-2005 à 07:52:34  answer
Prévenir les modérateurs en cas d'abus
 

Salut didj66, et le fait que la courroie était lache ça n'a rien abimé ?

n°13155082
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 14-12-2005 à 12:51:22  answer
Prévenir les modérateurs en cas d'abus
 

flopel38 a écrit a écrit :


Salut,
Sache que meme si ce n est pas un cas tres fréquent, il y a de nombreux cas comme le tient sur les moteurs x 17 d et y 17 dit.
Esperont que tu n ai pas manqué de pression d huile car les coussinets n ont pas du aimé.
Courage




Merc pour l'info :jap: si il faut je mets des coussinets neufs ;)

LOLO je ne pense pas que quelque chose soit abimé, le moteur tournait mal (dù à quelques degrés de décallage ) mais il tournait, je vois ça quand je remonte et je vous tiens au jus .
:coucou:

mood
Publicité
Profil
Posté le 14-12-2005 à 12:51:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°13158042
lauf
ca huile ?
Profil : Routard confirmé
lauf
Posté le 14-12-2005 à 16:02:05  answerconfig
Prévenir les modérateurs en cas d'abus
 

:eek: j'ai halluciné en découvrant ton topic quand même ! La vie de ton moteur ne tenait qu'à un fil :D

Impatient de connaitre la suite :cyp:

n°13160320
lolo_n_lol​o
Profil : Pilote addict
lolo_n_lolo
Contributeur Bronze Forum
Posté le 14-12-2005 à 18:40:55  answer
Prévenir les modérateurs en cas d'abus
 

didj66 a écrit a écrit :


Merc pour l'info :jap: si il faut je mets des coussinets neufs ;)

LOLO je ne pense pas que quelque chose soit abimé, le moteur tournait mal (dù à quelques degrés de décallage ) mais il tournait, je vois ça quand je remonte et je vous tiens au jus .
:coucou:





Ok ok.
A+

n°13165630
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 14-12-2005 à 23:44:27  answer
Prévenir les modérateurs en cas d'abus
 

Voilà une nouvelle poulie et une nouvelle courroie de distri, et c'est reparti de plus belles !
Je vous poste les photos demain ;)

n°13166092
oldtoyotaf​an
Déçu...
Profil : Pilote addict
oldtoyotafan
Contributeur Bronze Forum
Posté le 15-12-2005 à 01:11:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ah oui, des photos, des photos!

Au fait, tu as demandé au magasinier s'il vend beaucoup de poulies + courroies?


Message édité par oldtoyotafan le 15-12-2005 à 01:12:14
n°13168651
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 15-12-2005 à 12:14:38  answer
Prévenir les modérateurs en cas d'abus
 

C'est ma femme qui est allée chercher la poulie, les photos ce soir ;)

n°13173255
seb170902
Profil : Membre confirmé
seb170902
Posté le 15-12-2005 à 18:31:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

Dis moi didj66 ton joint spy a un coup ou je reve?
seb170902_1134667904_didj66_1134511900_trace_poulie

n°13173367
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 15-12-2005 à 18:41:14  answer
Prévenir les modérateurs en cas d'abus
 

Salut, tu ne rêve pas je l'ai effleuré 2 fois en meulant l'écrou, je te rassure il n'y a pas de bobos ;)
Les photos arrivent dans quelques minutes.

n°13173478
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 15-12-2005 à 18:48:48  answer
Prévenir les modérateurs en cas d'abus
 

>Voici les photos  et les explications pour la courroie de distribution.

La différence entre les poulies (cherchez l’erreur :lol: ).
didj66_1134668522_poulie_diff

Et entre les écrous ici on voit bien l’écrou « creusé ».
didj66_1134668579_ecrous_diff

J’ai remonté la  nouvelle poulie, ensuite j’ai mis le vilo à son repère pour mettre la courroie.
didj66_1134668610_vilo

Et ensuite j’ai pigé et j’ai remis la courroie de distribution.
didj66_1134668659_pige

Lorsque la courroie est en place on ne voit pas bien le repère du vilo il suffit de remettre la poulie de vilebrequin.
didj66_1134668725_repere_vilo


Pour la tension de la courroie je fais confiance au tendeur il est avec ressort, juste une précision il faut remettre une vis en dessous du tendeur cette vis fait axe du tendeur
Cette vis est manquante lorsque on enlève le support moteur pour changer la courroie
didj66_1134668762_axe_tendeur

Voilà je sais que je n'ai pas détaillé comme d'habitude, mais cette fois je manquais vraiment de temps :oops:
si il y a des questions n'hésitez pas à poster ;)

n°13175243
oldtoyotaf​an
Déçu...
Profil : Pilote addict
oldtoyotafan
Contributeur Bronze Forum
Posté le 15-12-2005 à 20:39:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Chouette, donc les coussinets n'ont pas morflé :)

Moi je trouve que les poulies ne sont pas identiques :voyons:

n°13175319
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 15-12-2005 à 20:44:07  answer
Prévenir les modérateurs en cas d'abus
 

oldtoyotafan a écrit a écrit :


Chouette, donc les coussinets n'ont pas morflé :)



Rien du tout ! content !
[quotemsg=]Moi je trouve que les poulies ne sont pas identiques :voyons:
[/quotemsg]
tu as raison il y a une sale et une propre :lol:

n°13175363
oldtoyotaf​an
Déçu...
Profil : Pilote addict
oldtoyotafan
Contributeur Bronze Forum
Posté le 15-12-2005 à 20:47:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

Exact!! :lol:

n°13175387
oldtoyotaf​an
Déçu...
Profil : Pilote addict
oldtoyotafan
Contributeur Bronze Forum
Posté le 15-12-2005 à 20:48:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Au fait, as-tu mis du frein-filet sur le filetage?

n°13175405
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 15-12-2005 à 20:50:17  answer
Prévenir les modérateurs en cas d'abus
 

Non je n'en n'avais plus, j'ai mis un coup de pointeau entre l'axe et l'écrou ...

n°13175444
oldtoyotaf​an
Déçu...
Profil : Pilote addict
oldtoyotafan
Contributeur Bronze Forum
Posté le 15-12-2005 à 20:52:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

:jap:

n°13180066
flopel38
Profil : Membre confirmé
flopel38
Posté le 16-12-2005 à 10:26:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tu n as pas jugé nécessaire de remplacer la pompe a huile?
Car l arbre doit certainement bien marqué par le patinage de la poulie? non.

n°13185612
didj66
Docteur d'autos
Profil : Vétéran confirmé
didj66
Posté le 16-12-2005 à 18:07:44  answer
Prévenir les modérateurs en cas d'abus
 

Salut j'y ai pensé mais l'ayant bien regardé il n'à rien, la poulie est plus tendre que l'axe de la pompe.
;)

n°14981885
duatap
Vive la marche à pied !
Profil : Nouveau membre
duatap
Posté le 02-04-2007 à 23:29:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Vous voulez, et bien lisez ce qui suit: en septembre dernier ma femme et moi decidont de partir 3 j faire un break dans le sud, soudain sur l'autauroute avec notre Opel Corsa 1.7 di de 2001 : voyant huile s'allume 2 fois de suite, juste le temps de m'arreter sur la bande d'arret d'urgence et voila un bruit de dingue ds le moteur.
On se fait remorqué, et la le garagiste nous annonce la bouche en coeur que le moteur est HS: cout reparation= prix de l'auto.
Je decide de mettre la voiture ds mon garage en attendant d'avoir un peu de temps pour ouvrir ce fichu moteur ! en attendant bien sur j'ai été obligé d'acheter un autre véhicule....
Aujoud'hui je décide d'ouvir la bête et là au surprise: poulie de pompe à huile sans ecrou !!!
Demain je vais chercher une poulie chez Opel avec en main les photos de leur chef d'oeuvre, j'espere juste que le moteur  n'a pas ramassé...

n°14982082
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Contributeur Or Forum Votant photo d'argent Top contributeur
Posté le 03-04-2007 à 12:26:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

En théorie le moteur ramasse pas :) j'en ai déjà fait plusieurs sans aucuns soucis donc normalement ca devrait etre bon :oui:


---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°14983175
TCHOUMI23
Profil : Membre
tchoumi23
Posté le 04-04-2007 à 14:34:27  answer
Prévenir les modérateurs en cas d'abus
 

Pour moi ça été la mème chose, les moteurs ramassent que si le conducteur continue de rouler comme un abrutis.

En général ça repart

n°15345105
stefalf02
Profil : Nouveau membre
stefalf02
Posté le 19-04-2008 à 13:31:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Chapeau les photos!
J'ai une corsa 1.7Di (avec le fameux petit "turbo" ) de 2001 qui totalise 94000 km.... et je commence a mes poser des questions sur sa longévité quand je vois ce type d'info!!

Y a t il des signes (a part la baisse de pression d' huile et donc le voyant ) en ce qui concerne ce souci de poulie?

Quand je démarre, le voyant d'huile reste allumé 2 ou 3 secondes, est ce un signe ou pas?

En vous remerciant.

n°15345150
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Contributeur Or Forum Votant photo d'argent Top contributeur
Posté le 19-04-2008 à 14:03:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Faut pas s'emmerder, fait reserer ou ressert ta poulie :jap:

Et non ce ne sont pas des signes


---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°15366786
prat29
Profil : Nouveau membre
prat29
Posté le 09-05-2008 à 16:06:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Pour connaître actuellement un problème de pompe à huile, j'aimerais avoir qq conseils et réponses à qq unes de mes interrogations ...
Je possède un opel mériva 1,7 DTI de 2004 qui a 93000 Km.
Semaine dernière, après avoir récupéré mon véhicule du contrôle technique, comble de malchance sans doute, et après avoir roulé environ 50 km celui-ci a fait un bruit dans le moteur mais aucun voyant ne s'allume; Je me gare et coupe le moteur pour appeler l'assistance. Le véhicule est remorqué chez Opel mercredi soir 30/04, veille de pont... Lundi le verdict tombe : pompe à huile H.S, le boulon de la pompe a cédé ! abimant au passage le carter de distribution qu'il faut changer ainsi que tout le kit de distribution... facture estimée à 1100 € !
Pour la petite histoire, j'ai fait changer le kit de distribution en janvier dernier, à 84000 Km.
Mes questions sont les suivantes :  
1- Y a t-il un lien de cause à effet entre le changement de ce kit et cette panne ? intervient-on sur la pompe à huile lorsque l'on change le kit (changement du joint spi ?), car je sais que la pompe à huile sur le mériva est entrainée par la courroie de distribution ? Dans ce cas j'aurais peut-être la possibilité de me retourner vers le garagiste qui a effectué cette réparation ??? ...
2- S'il n'y a aucun lien, est-ce normal qu'une pompe cède à ce kilométrage ? visiblement ça ne l'est pas ??? Alors puis-je espérer obtenir réparation auprès de Opel France ?
 
Je m'interroge sur la possibilité de faire intervenir un expert, qu'en pensez-vous ? ai-je toutes mes chances ?
 
Si quelqu'un a déjà rencontré un problème similaire, j'aimerais savoir comment m'en sortir
merci

n°15370826
prat29
Profil : Nouveau membre
prat29
Posté le 13-05-2008 à 22:08:48  answer
Prévenir les modérateurs en cas d'abus
 

quelles solutions ?

n°15408924
dav7825
Profil : Nouveau membre
dav7825
Posté le 23-06-2008 à 15:14:36  answer
Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :

En théorie le moteur ramasse pas :) j'en ai déjà fait plusieurs sans aucuns soucis donc normalement ca devrait etre bon :oui:


bonjour,
mon opel corsa 1.7DI de 2002 viens d'avoir ce souci de pompe la concession opel m'anonce 1200 Euros de réparation "sous réserve de complications mécanique", je ne sais pas si celà vaut le cout d'effectuer les réparations la voiture ayant 168000K car la chef d'atelier m'annonce que le moteur peut casser dans quelques dizaines de kilométres.
Etant totalement novice en la matière pourriez vous me donner votre opinion à ce sujet merci par avance.
PS: j'ai lu sur les forums concernant ce problème que ces moteur ISUZU avait ce problème de pompe à huile et que OPEL est au courant, une note intitulé SAV 1558 serait disponible sur le net? avez vous entendu parler de cette note?

n°16184034
dodo31
Profil : Nouveau membre
dodo31
Posté le 26-08-2010 à 20:50:52  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

J'ai moi aussi une Opel Corsa 1,7 DTI de 2001 est exactement le même problème que vous tous , c'est a dire la poulie de la pompe a huile complètement bouffé qui ma décaler la distribution et a fait boiter le moteur ect ...
La distribution a été faite il y a moins d'un an donc j'ai contacter le garagiste , après plusieurs renseignement , j'ai appris que c'étais un problème de fabrication d'opel c'est a dire que lorsque le moteur roule cela dessers la poulie qui se bouffe ect ... donc on peux la changer autant de fois que l'on veux ce sera toujours la même chose . Donc je ne sais pas encore comment je vais regler le probleme , mais en gros avec ce genre de voiture , il y aura que des galeres !

Bonne chance a tous les propriétaire d'opel corsa :(

n°16620301
dan95610
Profil : Nouveau membre
Posté le 24-03-2012 à 15:24:08  answer
Prévenir les modérateurs en cas d'abus
 

seb170902 a écrit :


Dis moi didj66 ton joint spy a un coup ou je reve?
http://www.forum-auto.com/uplo [...] poulie.jpg

BONJOUR, pouvez vous me renseigner sur les élément suivant après changement pompe a huile par un garage il y un claquement comme une bielle coulée j'ai démonté les coussinets ceux ci ne representes que des traces noir coté vilo mais pas de détérioration vraiment apparentes si je change les coussinets que pensez vous!

n°16620422
CORSA-DTI
Roule au SP :-)
Profil : Pilote
corsa-dti
Contributeur Bronze Forum
Posté le 24-03-2012 à 19:42:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je profite du déterrage pour signaler un ennuie cette panne est apparue sur mon moteur j'ai fait réparer chez opel et le moteur n'a rien pris!

sauf que ! depuis les réparations effectuées je constate une fuite d'huile coté distribution et je sais pas d'ou cela peut provenir ! joint mal monté ?

si vous avez une réponse elle est la bienvenue!

merci  ;)

PS : avant cette panne il n'y avait aucune fuite !


---------------
corsa DTI 75 ch : vendue
Peugeot 206 1.4 16s 90ch
n°16620742
manouel47
VW POWER
Profil : Pilote
manouel47
Contributeur Bronze Forum
Posté le 25-03-2012 à 10:44:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

j ai travaille chez opel, le problème est courant a la première distribution je remplaçais le joint de pompe a huile + écrou et SURTOUT de LOCTITE sur le filetage.

car le problème vient de l écrou qui se fait la mal tres souvent

n°16621295
CORSA-DTI
Roule au SP :-)
Profil : Pilote
corsa-dti
Contributeur Bronze Forum
Posté le 25-03-2012 à 20:11:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

la dessus pas de probleme ils me l'ont changé le joint ! enfin du moins il apparait sur la facture ! mais voila depuis je retrouve 2 a 3 gouttes par jour!


---------------
corsa DTI 75 ch : vendue
Peugeot 206 1.4 16s 90ch
mood
Publicité
Profil
Posté le 25-03-2012 à 20:11:09  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Opel
»

Corsa c 1.7 DI, pompe à huile, photos.

 

Sujets relatifs
Fiabilité mercedes classe A 170 cdiReportage entretien d'une Audi 80
A3 TDI 130: Demontage Turbo plan galère!De la mousse dans le liquide de refroidissement
Plus de sujets relatifs à : Corsa c 1.7 DI, pompe à huile, photos.

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Numéro de bloc moteur 1 14-12-2005 à 19:44:37
Oméga Régulateur vitesse à moindre coût 7 28-01-2009 à 18:55:43
Corsa B 12v pb ralenti et voyant electronique moteur 10 05-09-2006 à 20:40:49
Opel Astra : Besoin d'un marbre ou pas ? 21 15-12-2005 à 19:51:01
Vectra gts: Comment centraliser les portes en roulant ? 0 12-12-2005 à 13:39:07


S'identifier

?