Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Problème Opel Corsa (allumage ou injection ?)

 

Il y a 653 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Problème Opel Corsa (allumage ou injection ?)

Prévenir les modérateurs en cas d'abus 
n°12773757
metallos
Profil : Nouveau membre
metallos
Posté le 14-11-2005 à 22:15:29  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

mon amie à acheter il y a quelques mois une opel corsa à un particulier et 2 semaines après elle commencait déjà à avoir des soucis.
C'est une corsa 1.2 essence de 1995.
En fait des fois la voiture s'arrête, en roulant, un peu comme s'il n'y avait plus d'alimentation. Des autres fois il est impossible de démarrer. Quand c'est le cas, il faut attendre un bon moment et après elle repart. Elle peut également très bien marcher pendant une semaine complète voire plus.
On a pensé à un problème d'allumage, on a donc changé le module d'allumage, la tête d'allumage et les câbles, mais ceci n'a rien changé. On a vu plusieurs garagistes mais personne n'a vraiment réussi à trouver le problème (ils ont gardé la voiture pendant plusieurs jours et bien sûr jamais elle a déconné).
Ce week end la voiture nous à fait quelque chose de "nouveau" : on était sur l'autoroute à 120km/h environ et d'un coup de témoin moteur (orange) s'est allumé le moteur ne fonctionnait plus, et après quelques secondes le témoin s'est éteint et ca remarchait...
Que pensez vous que cela pourrait être ? On n'a pas trop envie de changer toutes les pièces pour trouver ...
Merci de votre aide

n°12773795
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Votant photo d'argent Top contributeur
Posté le 14-11-2005 à 22:16:40  answerconfig
Prévenir les modérateurs en cas d'abus
 
n°12774010
metallos
Profil : Nouveau membre
metallos
Posté le 14-11-2005 à 22:27:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

Comment puis je le vérifier ?
Cette pièce coûte à peu près combien ?

mood
Publicité
Profil
Posté le 14-11-2005 à 22:27:12  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°12774058
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Votant photo d'argent Top contributeur
Posté le 14-11-2005 à 22:28:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

metallos a écrit a écrit :


Comment puis je le vérifier ?
Cette pièce coûte à peu près combien ?




Vérifier, tu ne peux qu'avec le tech 2 (ordi opel)
Pour le prix sa doit être 20 €

n°12779417
metallos
Profil : Nouveau membre
metallos
Posté le 15-11-2005 à 12:56:08  answerconfig
Prévenir les modérateurs en cas d'abus
 

On m'a dit que quand le capteur déconne, le moteur faisait un bruit étrange, très caractéristique (moteur qui péte, ...). mais elle ne fait rien de tout ca...

n°12779682
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Votant photo d'argent Top contributeur
Posté le 15-11-2005 à 13:21:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

metallos a écrit a écrit :


On m'a dit que quand le capteur déconne, le moteur faisait un bruit étrange, très caractéristique (moteur qui péte, ...). mais elle ne fait rien de tout ca...




C'est faux, quand ce capteur déconne, ta voiture s'arrête sans aucunes raisons, ne veux pas démarrer par moment,...

mood
Publicité
Profil
Posté le 15-11-2005 à 13:21:17  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°12794411
metallos
Profil : Nouveau membre
metallos
Posté le 16-11-2005 à 14:20:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

je me suis un peu renseigné et il n'y a pas de capteur PMH sur ce modèle de corsa (le modèle est trop ancien , 1995).
A la place il y a un allumeur est ce que ca serait ca qui déconne ?

n°12799877
metallos
Profil : Nouveau membre
metallos
Posté le 16-11-2005 à 20:36:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pas d'idée ?

est ce l'allumeur qui est en cause ?
sert il juste à l'alimentation électrique des bougies ?
merci

n°13066267
ckv
Profil : Nouveau membre
ckv
Posté le 07-12-2005 à 13:51:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

j'ai le meme probleme avec ma corsa de 1993 - avecz vous reglé le problème ??

cordialement

n°13086113
metallos
Profil : Nouveau membre
metallos
Posté le 08-12-2005 à 20:38:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

on a changé le relais de la pompe à essence qui était apparement défectueux (il chauffait anormalement)
la voiture a super bien fonctionné pendant plus d'une semaine, mais voila qu'elle nous à refait un accoup et une fois n'a pas démarré du 1er coup ... je ne sais pas trop quoi en penser

n°13108405
ckv
Profil : Nouveau membre
ckv
Posté le 10-12-2005 à 18:19:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

j'ai changé aussi la pompe immergee du réservoir et la cartouche  et effectivement ca a fonctionné un certain temps mais après elle s'est de nouveau mise a s'arreter.
 par ailleurs je me suis renseignee sur le capteur pmh auprès d'un copain garagiste il me me dit que c'est une piece pas chere et facile a changer, l'avez vous changée ??

j'ai cette voiture depuis 5 ans et je n'ai jamais eu aucun souci avec sauf ce probleme de  d' arret aussi subit que dangereux !!!!! et tout le monde est unamime pour dire qu'il doit s'agir d'une connerie mais pas d'une grosse panne et que c'est les plus dures a trouver ....
ce qui me rassure c'est que je ne suis pas la seule  car au debut j'zavais du mal a expliquer que la voiture s'arrete d'un coup et qu'après elle roule comme si de rien etait a la fois à mon copain et au garage .... cara au garage elle a tournée quasi une journee sans s'arreter !!!
alors courage on va y arriver si j'ai du nouveau je vous tiens au courant

n°13120981
metallos
Profil : Nouveau membre
metallos
Posté le 11-12-2005 à 21:22:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,

tu peux me tutoyer!
non on a pas changé le capteur PMH et c'est inutile, pour la simple raison qu'il n'y en a pas sur ce modèle de voiture (elle est trop ancienne)
Je pense effectivement aussi que le problème doit vraiment être minime mais difficile à trouver. On a laissé plusieurs fois la voiture dans un garage pendant 1 semaine et elle n'a jamais déconné. Je suis pratiquement sûr que le problème est électrique...
Depuis qu'on a changé le relais de la pompe à essence, elle déconne vraiment beaucoup moins (et c'est surtout moins violent), je pense qu'il doit y avoir une piste à suivre de ce côté là.
Si t'as du neuf, n'hésites pas à m'en parler!
A+

n°14724483
devilnight​83
Profil : Nouveau membre
devilnight83
Posté le 03-06-2006 à 23:29:35  answer
Prévenir les modérateurs en cas d'abus
 

Svp j'ai le meme probleme sur ma corsa de 1993 le numero moteur est C12NZ mon garagiste ma changé ma pompe a essence et ma bobine d'allumage et le probleme persiste d'ou cela vient?c'est tres dur de voir cette panne car en effet la voiture peut rouler pendant des heures sans rien avoir et la panne arrive a n'importe quel moment c'est en refroidissant qu'elle redemarre.Si qq'un a eu le meme probleme et a réussi a trouver dites le moi svp merci.

n°14741381
pekky
Profil : Nouveau membre
pekky
Posté le 21-06-2006 à 19:20:34  answer
Prévenir les modérateurs en cas d'abus
 

J'ai le meme souci sur ma corsa 1.7 DI de 2001, elle roule bien jusqu'à ce que le moteur soit à température, ensuite elle s'arrete. Mais elle redémarre quasi de suite.
le garage vient de m'annoncer que c'est un problème de pompe d'injection (passé au détecteur de pannes chez Opel) et m'annonce 1500 euros de frais rien que pour la pièce..... chouette!

Si jamais quelqu'un a une autre piste....... serai contente de l'entendre

n°14794627
jp451
Profil : Nouveau membre
jp451
Posté le 22-08-2006 à 20:24:34  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour tout le monde.

Je ne lis vos messages que maintenant. J'ai aussi une Opel Corsa de 1998 et ai rencontré des problèmes identiques aux votres (soudainement la voiture qui câle (surtout au feu rouge), démarrage impossible, trous à l'accélération, allumage du voyant moteur,...).
Passé au banc chez Opel, ils ont diagnostiqué la vanne EGR à remplacer. Il faut savoir que le diagnostic n'est jamais précis à partir du banc (plusieurs causes possibles pour un seul témoin).

J'ai donc localisé puis démonté cette vanne EGR et l'est nettoyé. Au miracle! plus de problèmes pendant 1 an!!!!

Cette vanne EGR est une véritable abérration pour le fonctionnement du moteur (elle réinjecte des gazs brûlés vers les injecteurs et donc appauvrit, le mélange, encrasse le moteur et diminue ses performances. Elle est montée obligatoirement sur toutes lesvoitures depuis une certaine date pour réduire la pollution (convention européenne).

D'après de nombreux témoignages que j'ai pu lire (sur Opel comme sur d'autres voitures) cete vanne est à l'origine de nombreux problèmes de ce type (cela a même fait l'objet d'articles dans la presse...)

n°14795574
NICO3583
Profil : Nouveau membre
nico3583
Posté le 23-08-2006 à 20:59:00  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, moi aussi j'ai le meme probleme avec ma corsa (1993) , au bout de 10-20-30 ou + kms,le moteur se coupe en laissant apparaitre le voyant orange, je voudrait bien comme vous, nettoyer la vanne egr mais je ne sais pas ou elle se trouve, pouvez vous m'expliquer ou elle se trouve ?!! merci de me répondre a tous ceux qui savent suprimer ce probleme.

n°14795632
little_bud​dha
AutoGas inside
Profil : Routard confirmé
little_buddha
Posté le 23-08-2006 à 21:32:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Nan mais franchement arrêtez de tout mélanger. Y'a de tout et n'importe quoi dans ce sujet. Des essence, des diesel... Des suppositions de venne EGR pour des moteur de 1993 qui à mon avis n'en ont pas...

NICO3583, si le voyant orange est allumé, c'est qu'il y a un code d'erreur au niveau du calculateur. Il faut faire diagnostiquer le calculateur pour avoir des infos sur la panne.

n°14796516
jp451
Profil : Nouveau membre
jp451
Posté le 24-08-2006 à 21:21:15  answer
Prévenir les modérateurs en cas d'abus
 

little_buddha, je ne vois pas le rapport avec essence ou diesel, la vanne ER (et non pas la venne) équipe les voitures des grands constructeurs depuis 1993, qu'elles soient essence ou diesel.
La réponse 'diagnostique du calculateur' coûte chere et est la plupart du temps inefficace puisqu'il faut remplacer plusieurs composants avant de trouver le bon (de nombreux témoignages le confirment!!)
Un article parmi tant d'autre : http://www.problemauto.com/?63/La-vanne-EGR

La localisation de la vanne EGR pour l'Opel Corsa (à condition qu'elle en soit équipée!... et cela dépend aussi du modèle) se trouve sous le conduit d'air placé sur l'injection.
Elle se démonte en débranchant le connecteur électrique puis les 2 vis torques placées sur ses côtés. Il y a de forte qu'elle soit calaminée (comme les bougies parfois)

n°14803935
hoslotfran​ce
Profil : Membre confirmé
hoslotfrance
Posté le 02-09-2006 à 23:10:23  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Bonsoir , metallos j'ai la meme panne que toi avec une corsa 1.4i 60cv 1992:
http://www.forum-auto.com/sqlforum/section12/sujet395604.htm

 Du nouveau de ton coté ?
 Quelques pistes : elle a toujours tres bien demarré sauf apres 1 semaine de garage ,elle part sur 3 cylindres puis 1mn après c'est bon.
 Les coupures moteur (avec voyant jaune) sont franches sans hoquet ni ratatouille.
 La 1ere fois en montée sur autoroute ,coupure pendant 3 secondes, je pensais que j'avais l'accelerateur trop enfoncé par rapport au regime du moteur et que ça avait deboussolé le "calculateur" (j'ai de ces idées.....)
 La 2eme fois ,acceleration en sortie de rond point , pied enfoncé egalement , coupure 3 secondes.
 La 3eme fois , j'etais tout doux mais forte chaleur , elle cale et ne repart qu'après 15 mn.
 La 4eme fois (ce soir) , descente gaz coupé , virage puis acceleration et pis Beeeeuuuuuuuu..... Plus rien , n'a pas voulu redemarrer 2 heures après.

 Help pliz !    :ange:
 


---------------
Videos inédites sport-proto chaque semaine.     http://hoslotfrance.free.fr
n°14813120
dingo_doo
Profil : Nouveau membre
dingo_doo
Posté le 14-09-2006 à 19:54:08  answer
Prévenir les modérateurs en cas d'abus
 

Voilas j'ai les même probléme sur mon opel kadett moteur de 1991. Il n'y a pas de capteur PMH sur c'est modéle ( trop ancien ) si quelqu'un sais le probléme, n'ésiter pas à répondre. Bien sur, j'ai changer les bougies, les cables qui vont au bougie aussi. Est que cela pourais provenir de filtre a essences ou de la bobine?? Elle le fais que quand je tire dedans ou que le moteur est chaud.

n°14813401
isma_8
Profil : Pilote semi-pro
isma_8
Posté le 15-09-2006 à 08:25:15  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

dingo_doo a écrit :

Voilas j'ai les même probléme sur mon opel kadett moteur de 1991. Il n'y a pas de capteur PMH sur c'est modéle ( trop ancien ) si quelqu'un sais le probléme, n'ésiter pas à répondre. Bien sur, j'ai changer les bougies, les cables qui vont au bougie aussi. Est que cela pourais provenir de filtre a essences ou de la bobine?? Elle le fais que quand je tire dedans ou que le moteur est chaud.



C'est quel moteur?

n°14813406
alain3839
Profil : As du volant
alain3839
Etoilé d'or
Posté le 15-09-2006 à 08:38:22  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Salut,

Vérifier aussi une masse oxydé.

n°14824835
mumu36
Profil : Nouveau membre
mumu36
Posté le 28-09-2006 à 16:34:13  answer
Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :

Capteur pmh :oui:



bonjours

il faudrait regarder au niveau de la gestion d'allumage du moteur j'ai ce probleme ma voiture demarrait par moment finalement il ont touvé que c'était cette panne la quatrieme fois je venais pour la meme chose .

n°15065407
airhic2305
Profil : Membre chanceux
airhic2305
Posté le 01-07-2007 à 16:01:20  answer
Prévenir les modérateurs en cas d'abus
 

salut! juste une précision sur l'identification moteur 1.2
le type moteur est inscrit sur le bas moteur à droite (cylindre 4, bref coté boite à vitesse) au niveau du joint de culasse.   de1993 à 2000 on peut trouver C12NZ ou X12SZ

C12NZ    allumage à tete de delco, pas de vanne EGR, pas de capteur PMH.

X12SZ   allumage electronique, vanne EGR (sur admission entre injecteur et bloc moteur, on peut la démonter et la décrasser sans forcément changer le joint, mais ça fait toujours du bien un nouveau joint), capteur PMH (fixé à l'arriere du bloc moteur sous l'alternateur donc accéder par dessous, piece en plastique noir en regard de la poulie de vilebrequin), et capteur de cliquetis en 2 parties, une vissée à l'arriere du bloc moteur sous l'admission au dessus du démarreur, entre cylindre 2 et 3 (cette partie amplifie les "cliquetis" ), l'autre partie (un petit boitier noir, plat) est fixée au dessus du passage de la roue AVG, fixée sur le meme équerre en tole qu'un boitier plus petit relié au module d'allumage.

n°15081995
BOULE68
Profil : Nouveau membre
boule68
Posté le 18-07-2007 à 21:43:16  answer
Prévenir les modérateurs en cas d'abus
 

airhic2305 a écrit :

salut! juste une précision sur l'identification moteur 1.2
le type moteur est inscrit sur le bas moteur à droite (cylindre 4, bref coté boite à vitesse) au niveau du joint de culasse.   de1993 à 2000 on peut trouver C12NZ ou X12SZ

C12NZ    allumage à tete de delco, pas de vanne EGR, pas de capteur PMH.

X12SZ   allumage electronique, vanne EGR (sur admission entre injecteur et bloc moteur, on peut la démonter et la décrasser sans forcément changer le joint, mais ça fait toujours du bien un nouveau joint), capteur PMH (fixé à l'arriere du bloc moteur sous l'alternateur donc accéder par dessous, piece en plastique noir en regard de la poulie de vilebrequin), et capteur de cliquetis en 2 parties, une vissée à l'arriere du bloc moteur sous l'admission au dessus du démarreur, entre cylindre 2 et 3 (cette partie amplifie les "cliquetis" ), l'autre partie (un petit boitier noir, plat) est fixée au dessus du passage de la roue AVG, fixée sur le meme équerre en tole qu'un boitier plus petit relié au module d'allumage.



Bonjour, j'ai une corsa essence de 1993 avec moteur C12NZ    allumage à tete de delco, pas de vanne EGR, pas de capteur PMH.

Elle cale au bout de 20 kms avec voyant orange qui s'allume, et redémarre après attente de 5 mn environs ou alors elle tousse toujours avec voyant orange qui s'allume.
pour le trajet travail j'ai environs 12 kms aller, là je n'ai jamais rencontré de problémes.
Le passage au banc chez opel ne détecte aucun défaut (pas assez précis à l'époque qu'il me disent), j'ai changé bougies cables, tête allumeur, relais pompe à essence et toujours pareil, elle n'a que 80000 kms d'origine peux tu me conseiller STP.

n°15083973
CATHY66
Profil : Nouveau membre
cathy66
Posté le 21-07-2007 à 11:03:40  answer
Prévenir les modérateurs en cas d'abus
 

J'ai le même souci sur ma CORSA essence 4CH de 1997: je viens de changer la vanne egr et la pompe à essence , le voyant orange ne s'allume plus, mais elle s'éteint toujours dès que je roule quelques kilomètres et il faut environ 1 heure pour qu'elle reparte... quelle galère!... Je voudrais bien tenter de changer les capteurs pmh si c'est pas très cher, quelqu'un peut me dire combien les pièces vont me coûter à peu près?  Mercie d'avance.


---------------
Cathy
n°15083975
camel56
le rouge
Profil : Pilote d'essai
camel56
Posté le 21-07-2007 à 11:10:59  answer
Prévenir les modérateurs en cas d'abus
 

CATHY66 a écrit :

J'ai le même souci sur ma CORSA essence 4CH de 1997: je viens de changer la vanne egr et la pompe à essence , le voyant orange ne s'allume plus, mais elle s'éteint toujours dès que je roule quelques kilomètres et il faut environ 1 heure pour qu'elle reparte... quelle galère!... Je voudrais bien tenter de changer les capteurs pmh si c'est pas très cher, quelqu'un peut me dire combien les pièces vont me coûter à peu près?  Mercie d'avance.


tu as controler si tu avais encore de l'alluamage quand la voiture est en panne

n°15085802
CATHY66
Profil : Nouveau membre
cathy66
Posté le 23-07-2007 à 12:21:43  answer
Prévenir les modérateurs en cas d'abus
 

Oui, après qu'elle se soit éteinte, lorsque j'essaie de redémarrer, le moteur tire bien, mais rien à faire, elle ne veut pas démarrer. Par contre, à froid, elle démarre très bien.merci pour toute info


---------------
Cathy
n°15085813
isma_8
Profil : Pilote semi-pro
isma_8
Posté le 23-07-2007 à 12:33:15  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

CATHY66 a écrit :

Oui, après qu'elle se soit éteinte, lorsque j'essaie de redémarrer, le moteur tire bien, mais rien à faire, elle ne veut pas démarrer. Par contre, à froid, elle démarre très bien.merci pour toute info



Ce n'est pas comme çà que l'on verrifie que l'on as de l'allumage...

Il faut sortir les bougies, les mettre à la masse et voir s'il y a des étincelles.


---------------
Vends cardans d'Opel Tigra/Corsa B, contactez moi par MP
n°15086601
cocoralie1
Profil : Nouveau membre
cocoralie1
Posté le 24-07-2007 à 00:21:12  answer
Prévenir les modérateurs en cas d'abus
 

j'ai le même probléme avec mon opel  c'est une essence de 93 et au bout d'un certain temps quand je suis arrêté à un feu rouge ou un stope elle cale et ne redémare que 5 minute aprés et parfois quand je roule ca arrive quelque seconde si quelle qu'un pouvais me dire ce que je peut fair je le remercie

n°15086762
isma_8
Profil : Pilote semi-pro
isma_8
Posté le 24-07-2007 à 11:07:55  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

cocoralie1 a écrit :

j'ai le même probléme avec mon opel  c'est une essence de 93 et au bout d'un certain temps quand je suis arrêté à un feu rouge ou un stope elle cale et ne redémare que 5 minute aprés et parfois quand je roule ca arrive quelque seconde si quelle qu'un pouvais me dire ce que je peut fair je le remercie



Utilise les réponses qui ont déjà été données sur ce topic.


---------------
Vends cardans d'Opel Tigra/Corsa B, contactez moi par MP
n°15100391
BOULE68
Profil : Nouveau membre
boule68
Posté le 07-08-2007 à 09:21:59  answer
Prévenir les modérateurs en cas d'abus
 

isma_8 a écrit :

Utilise les réponses qui ont déjà été données sur ce topic.



Il n'y a pas de réponse pour une opel Corsa de 93 non équipée de vanne EGR et de capteur PMH et qui présente les symptomes ci-dessus.

n°15117151
BOULE68
Profil : Nouveau membre
boule68
Posté le 24-08-2007 à 19:09:16  answer
Prévenir les modérateurs en cas d'abus
 

Mon probléme est enfin résolu, il venait de l'allumeur défectueux, je dit bien l'allumeur et non la tête+doigt qui eux étaient neufs, coût de l'allumeur d'ocasion :16€ dans une casse.

n°15267257
roms25gtx
Bandit600Chenapan
Profil : Membre confirmé
roms25gtx
Posté le 31-01-2008 à 20:10:08  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous, je remonte le topic car j'ai le meme probleme.

Opel Corsa B 1.4 de 1995 avec tete d'allmumeur.

J'aimerai savoir s'il y a un capteur pmh et une vanne egr sur ce moteur. Et toute reponse des heureux qui ont reussi à resoudre le probleme est très attendue. Merci d'avance


Message édité par roms25gtx le 31-01-2008 à 20:11:00

---------------
Sur circuit on pilote, sur la route on conduit, et pas l'inverse.
Un excellent pilote peut être un mauvais conducteur.

Il y a 2 types de motards, ceux qui sont tombé et ceux qui vont tomber.
n°15267435
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Votant photo d'argent Top contributeur
Posté le 31-01-2008 à 22:10:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

Y a un capteur pmh integré a l'allumeur oui


---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
mood
Publicité
Profil
Posté le 31-01-2008 à 22:10:46  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
»
»
»
»

Problème Opel Corsa (allumage ou injection ?)

 

Sujets relatifs
Probleme de calage distri Renault Master 2.5 dsuspension xantia activa probleme de stabilisation
problème sur mercedes 190 td fermeture centraliséeprobleme de demarrage
1,7 DTI 75CV Corsa C, pression d'huile.Problème démarrage!
Problème de boite d'embrayage sur Kangoo 1,5l Dci année 2003Megane 2 Problème fermeture mains libre apres changement batterie
Problème de turbo sur moteur essenceProbleme de demarrage twingo
Opel astra H et RAZ du voyant airbag avec OP-COMproblème démarrage peugeot 405 essence 1989
soucis d allumage xantiaremplacer une pompe injection Clio 1997 ?
Plus de sujets relatifs à : Problème Opel Corsa (allumage ou injection ?)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Corsa: Commodo de chauffage lunette arrière? 1 15-11-2005 à 11:33:48
Corsa C 1.3 CDTI et distribution 12 06-10-2011 à 21:23:58
Aucune vitres ne marche sur ma vectra b 0 14-11-2005 à 17:30:15
Probleme capteur d'aac sur vectra 2l16s 98 1 14-11-2005 à 17:04:05
AstraJ'ai le voyant de batterie qui rest allumé 4 15-11-2005 à 09:12:58