Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Fiesta 1992: Comment ré-amorcer la pompe à essence

 

Il y a 811 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Fiesta 1992: Comment ré-amorcer la pompe à essence

Prévenir les modérateurs en cas d'abus 
n°12756524
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 18:00:00  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir à tous,

Après avoir fait une recherche et parcouru des posts très intéressants, je vous soumet une question d'ordre général et une autre plus personnelle.

Avant cela je vous confie mon problème:
Suite à une très longue inutilisation forcée de ma FORD Fiesta 1.1 cv, modèle carburation de 1992, j'ai enfin le temps et la possibilité de la réparer.

J'ai donc une batterie pleine et des bougies neuves, car je ne démarrai plus.
Normal me direz vous.
Mais, alors que le démarreur s'active normalement, le moteur ne se lance pas.
Je compte ainsi essayer de le démonter et de nettoyer le tout à l'essence.

Le démarreur tourne, mais n'entraine pas le moteur :
Dents du lanceur ou de la couronne de démarrage cassées ou usées
Pignon du lanceur défectueux ("roue libre" qui patine)
Préconisation :
Démonter le démarreur



La question que je pose maintenant est la suivante: un démarreur fonctionnant convenablement peut il s'abimer lorsque l'on laisse son véhicule 10 mois sans rouler ?

Je pense que la saleté peut se euh... solidifier et opposer une résistance, mais bon...De là à ce que des pignons s'usent...

D'où ma seconde question: y aurait il une autre raison à mon non démarrage, style l'arrivée d'essence bouchée ? Faut il actionner un truc, activer une pompe à essence ?

Bref, je suis un peu perplexe et avant de tout démonter, je sollicite vos expériences et vous remercie d'avance.


Message édité par Geyser le 11-12-2005 à 19:52:15
n°12757575
Opel-Ford
Profil : Apprenti confirmé
opel-ford
Posté le 13-11-2005 à 19:18:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour ton problème, je pense plutôt à un problème d'amorçage du circuit d'essence ( c'est un peu volatile et ça pourrait s'être évaporé depuis 10 mois).

Essaye de réamorcer ton circuit sans noyer le moteur, parce que là c'est mort, tu pourras attendre à nouveau.

Personnellement je procéderais de la manière suivant :
 - mettre le contact sans démarrer en attendre quelques minutes, tout en pompant avec l'accélérateur.
 - mettre du produit de démarrage style Start Pilote
 - pas trop de starter.
 - essayer le démarrer en pompant sur l'accélérateur sans trop insister ( 2 ou 3 fois), et voir le moteur essaye de démarrer.
 - sinon renouveller l'opération.

A la rigueur, pour démarrer, tu mettre aussi un chargeur batterie sur position démarrage (bien que la batterie soit ok), afin de ne pas trop perdre de puissance dans tes essais de démarrage.

Bon courrage.

n°12757792
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 19:29:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci de ton soutien.

J'ai effectivement branché ma batterie sur celle d'une autre voiture en marche pour booster au cas où.

J'ai effectivement un peu pompé sur l'accélérateur pour faire venir l'essence, mais style 5/10 fois, avant d'essayer de démarrer.

Pendant les tentatives, un peu de pompage, mais rien.....

J'me demande si y'a de l'essence qui arrive en fait....
Quant à start pilot, je connais pas, je vais me renseigner.
Ceci dit, je me penche plutot pour un souci mécanique...

mood
Publicité
Profil
Posté le 13-11-2005 à 19:29:10  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°12758679
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Posté le 13-11-2005 à 20:22:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

Effectivement et comme te l'as dit kazouille dans un autre post, ce n'est pas un problème de démarreur, mais un problème de moteur.

Car je suppose que ton moteur thermique tourne, ce que tu peux vérifier en observant les dents de la couronne de démarrage dans la lumière (trou) du carter d'embrayage destinée au réglage de l'avance à l'allumage, pendant qu'une autre personne actionne le démarreur. Dans ce cas tu n'es pas dans les cas décrits de panne de démarreur.

je pense plutôt à un problème d'essence (faire une vidange du réservoir pour y mettre de l'essence "fraîche").

n°12758907
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 20:36:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci JujuY de ton avis.

J'ai un peu l'impression que l'essence joue son petit role, ou plutot ne le joue pas.Il y a d'ailleurs 1/8ème du reservoir en fait, je me demande si je vais pas tenter d'en rajouter 5/10 litres pour remuer tout ça.
Ceci dit, je me demande comment savoir si le circuit essence n'est pas bouché à un moment.

Par contre, quand tu dis "en observant les dents de la couronne de démarrage dans la lumière (trou) du carter d'embrayage destinée au réglage de l'avance à l'allumage" euh, là tu me colles....

n°12759210
tsonquil
Y'en a qui ont essayé !!!
Profil : Routard
tsonquil
Posté le 13-11-2005 à 20:52:54  answer
Prévenir les modérateurs en cas d'abus
 

Tu dit: "Le démarreur tourne, mais n'entraine pas le moteur".
Si ton moteur ne tourne pas alors que ton demarreur si, c'est simplement un problème au niveau de l'electro-aiamant qui pousse ta roue folle. Il doit etre collé. Si ton moteur tourne alors là ca peut etre des milliers de problèmes différents.

Bonne chance!!

mood
Publicité
Profil
Posté le 13-11-2005 à 20:52:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°12759275
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 20:56:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ok alors faut que je voie si le moteur tourne quand le démarreur est actionné, style voir en enlevant le bouchon du carter d'huile ?
(J'ai l'impression que je vais vous faire rire, je suis pas une star en mécanique).

En fait j'entend que le démarreur ronronne normalement, mais y'a pas la ptite flamme qui met en route tout le moteur quoi...

euh.....

n°12759335
tsonquil
Y'en a qui ont essayé !!!
Profil : Routard
tsonquil
Posté le 13-11-2005 à 20:59:13  answer
Prévenir les modérateurs en cas d'abus
 

Sur les fiesta, coté boite de vitesse, tu voit un grand disque denté. C'est ton volant moteur, et c'est sur ce dernier que vient s'emboiter la roue du démarreur quand celui ci est activé. Met le contact, demande à quelqu'un d'essayer de démarrer et regarde si ce dernier tourne.

;) tient nous au courant!

n°12759423
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 21:04:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oh, ben vu l'heure, j'vais remettre ça à plus tard en espérant aller plus loin dans l'inspection du problème.

Ceci dit, vous pensez vraiment que le démarreur peut lâcher comme ça ?
Avant que je la laisse dormir, la fiesta démarrait bien...
Là, plus de signe de vie... C'est étonnant....

Dès que possible, je verrai pour rajouter de l'essence.
Puis je regarderai cette roue dentée dès qu'il fera jour.

Merci vraiment à vous tous, mais là, j'peux même pas aller chez un bon mécano !!!

n°12759509
albin
Profil : Vétéran confirmé
albin
Contributeur Bronze Forum
Posté le 13-11-2005 à 21:10:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Un demarreur qui n'entraine pas le moteur, cela s'entend très clairment, ça ne fais pas du tout le bruit d'un demareur normal.
si le demareur entraine le moteur et que celui ci ne demarre pas, il faut prendre les choses dans l'ordre.

1 Essence.

Methode de bourin (mais qui a fait ses preuves) debrancher l'arrivée d'essence sur le carburateur, mettre le tuyeau dans une gamelle, demander à un pote d'actionner le demarreur, au bout d'un moment, ça doit gicler.

Si ça marche, c'est pas la pompe.

n°12759556
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 21:13:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci Albin, je tenterai cela après avoir rajouté un peu d'essence fraîche.
Tiens d'ailleurs, une essence qui a plus d'un an, ça se frelate ?

Bref, j'essaierai, et pour cela faudra que je capte cette arrivée d'essence sur le carbu...
Argh, si j'avais une RTA sur ma fiesta de 92....

n°12759601
tsonquil
Y'en a qui ont essayé !!!
Profil : Routard
tsonquil
Posté le 13-11-2005 à 21:16:54  answer
Prévenir les modérateurs en cas d'abus
 

Qu'est ce qu'un RTA?

Merci d'avance.

n°12759609
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 21:17:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

Une revue technique automobile....

n°12759637
tsonquil
Y'en a qui ont essayé !!!
Profil : Routard
tsonquil
Posté le 13-11-2005 à 21:19:34  answer
Prévenir les modérateurs en cas d'abus
 

Merci, je suis tout rouge...c'était si simple!

Merci

n°12759649
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 21:21:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour une fois que je peux répondre.....

n°12759760
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Posté le 13-11-2005 à 21:30:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

TnThierry a écrit a écrit :


Merci Albin, je tenterai cela après avoir rajouté un peu d'essence fraîche.
Tiens d'ailleurs, une essence qui a plus d'un an, ça se frelate ?




Oui, certains composés s'évaporent et l'essence n'a plus du tout les mêmes caractéristiques. Exemple typique : sur une tronconneuse thermique ou sur une tondeuse thermique, il vaut mieux vider le réservoir en fin de saison et mettre le contenu dans un réservoir "étanche", puis remettre de l'essence "fraîche" en début de saison que tu mélanges progressivement avec l'essence stockée.

n°12759817
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 13-11-2005 à 21:34:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ah ben maintenant que j'y pense, je me demande si les 7/8 litres qui restent au fond du reservoir ont pas environ un an et demi....

hum hum....
Avant de démonter le démarreur et de voir si la fiesta a un problème de pompe à essence, j'vais essayer d'aller mettre dix litres dans un jerrican et de faire boire la vieille.

J'espère pas avoir à syphonner le fond du reservoir....

n°12844992
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 20-11-2005 à 16:14:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Juste une question pour les possesseurs de Fiesta essence de 92, y a t'il une pompe à essence qu'on peut actioner manuellement ?

n°12846131
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 20-11-2005 à 18:01:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

P'tain, j'ai essayé de re démarrer, j'ai vu aucune de vos indications, j'chuis une brêle.
Déjà, j'vais mettre  dix litres de SP95, on verra bien.

Si y'a du jus, des bougies neuves et une batterie ok, ben j'démonte tout...

n°12846308
nico-tine
***glandeur pro***
Profil : Routard confirmé
nico-tine
Contributeur Bronze Forum
Posté le 20-11-2005 à 18:14:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

1- As tu regardé si le volant-moteur tournait pendant que le demarreur est actionné ?.
2- Question bête, mais on ne sais jamais: as-tu branché correctement les fils de bougies (ordre)?.

Il me semble avoir entendu, il y a quelque temps, que l'ordre d'allumage sur Fiesta (ou Tipo, je sais plus) n'était pas 1-3-4-2 mais d'un ordre différent.

Quelqu'un confirme ou infirme?.

n°12846830
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 20-11-2005 à 18:46:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

Alors le truc du volant moteur, j'sais pas ce que c'est. J'm'excuse vraiment...

Quand à l'ordre des bougies, il me semble avoir re branché dans l'ordre initial.
Maintenant tu me fais douter.
Y'a pas une bonne âme qui pourrait m'afficher une photo du branchement d'une fiesta 1.1 essence ?

n°13021215
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 03-12-2005 à 21:26:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

Hum, bon, un peu de nouveau.

J'ai rempli hier mon reservoir d'essence, et après avoir mis un booster sur la batterie et pompé un peu sur la pédale d'accélération pour faire venir le jus, j'ai essayé de démarrer.

Le démarreur s'est activé avec un peu de peine, le moteur a FAILLI se lancer, (à l'oreille, le mouvement s'est accéleré), mais au final, rien...

Bon, ben j'ai re essayé, mais sans succés.

Aujourd'hui j'allais essayer de voir les câblages des bougies, mais avant j'ai voulu re essayer de démarrer.
Là j'a rebranché le booster et en démarrant j'ai entendu le démarreur se déclencher, puis un clac clac clac, l'alternateur tournant, s'arrêtant, tournant...
Hum, un court jus ? Le démarreur qui va exploser ?
J'en ai marre....

Demain je pense démonter le démarreur et le plonger dans du gasoil histoire de.....

J'suis un peu à la rue là, batteire chargée, bougies neuves....

Se pourrait t il que mes fils de bougies aient été intervertis ? Non je pense pas.

Demain, j'essaierai aussi avec des cables et une batterie neuve....

n°13022175
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 03-12-2005 à 22:41:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

Se peut il qu'une tête de delco tombe en panne ou qu'un faisceau soit en cause là ?

On m'a suggéré aussi d'envoyer un peu de start pilot dans le carbu, sous le filtre à air pour lancer le moteur et ré amorcer la pompe. Ou même quelques gouttes d'essence.

Là aussi, vous en pensez quoi ?

n°13054445
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 06-12-2005 à 15:47:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai failli la démarrer un mettant un fond de verre d'essence directement dans le carburateur. Mais elle a tenu une seconde, un paf sonore est sortit , mais ça a pas démarré.

En regardant les fils au niveau du carburateur, sous le cable de fer qui relie le systeme du starter j'ai vu un ptit cylindre blanc où un petit flexible partait pour aller sous le carbu.
Là, j'ai vu qu'aux extrémité, ce petit tuyau était parcé et laissait passer l'air des deux extrémités ! Il est déchiré, alors je l'ai raccourci pour le remettre.

Vous pensez que c'est quoi ? Un truc d'evacuation de l'air, ça sent l'essence !

n°13068852
MMJ
Profil : Nouveau membre
mmj
Posté le 07-12-2005 à 17:02:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

Cela me semble etre caracteristique d'un mauvais ordre des faisceaux d'allumages.
Avec des bougies neuves, une batteries neuves et de l'essence directement au carbu ton moteur aurait du tourner 4 à 5 secondes.

demonte une bougie que tu laisse sur son faisceau et approche la de la carcasse du moteur ( la masse ) si ton faisceau est bon du doit avoir une étincelle au bout de la bougies.
Fait la manipulation sur chaque bougie.
si cela est bon verifie ton ordre de faisceaux d'allumage.

n°13116404
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 11-12-2005 à 15:43:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci de ton conseil.
J'avoue avoir parcouru de nombreux post ici et la technique d'apercevoir une étincelle au bout de la bougie, je l'avais lue.
Ceci dit j'ai pas essayé.
En réalité, je suis un peu en peine car je n'ai pas touché à l'ordre des faisceaux, ceux ci étant passés dans des gaines depuis que j'ai cette voiture et j'y ai jamais touché. C'est étrange.
J'ai tout de même essayé de vérifier les branchements au delco, tout est ok, sans faux contact. De même j'ai vérifié le bon état de ces faisceaux.
Il y en a quatre  mais je ne peux déterminer l'ordre d'allumage des bougies.
Déjà, la numéro un est celle côté volant ou celle opposée ?

De plus quelle est l'ordre d'allumage au niveau du delco ?
Comment le savoir pour cette voiture ?
En théorie l'ordre d'allumage est 1342, mais je ne saurais dire qui est quoi sur le delco ou les bougies.

J'ai procédé à quelques essais mais rien n'y fait.
J'au un scenic d'un pote qui était branché sur mes cables et le démarreur s'affairait pourtant.
Mais le moteur s'allume pas.

Il n'y a qu'en versant un demi bouchon dans le carbu que la voiture se met à vibrer, mais rien ne démarre.
Je suis vraiment paumé, je sais plus trop quoi faire....

Quelqu'un pourrait m'envoyer une photo du delco et des branchements de bougie d'une fiesta de 1992 1.1 cm². Vraiment, ça m'aiderait là, je suis bien ennuyé.

Et je m'excuse par avance auprès de certains qui verront dans mon acharnement à poser des question un manque de politesse et de débrouillardise.
Je suis conscient que pour beaucoup, ce problème semble anodin.

n°13116476
MantaBoy
Eleveur de Tract'Opel
Profil : Pilote addict
mantaboy
Contributeur Bronze Forum
Posté le 11-12-2005 à 15:54:27  answer
Prévenir les modérateurs en cas d'abus
 

On va faire simple...

Quand tu actionne le démarreur, tu entends que ton moteur est entrainé?? Une personne avec toi peut voir si tes courroies sont entrainées??

Si ca "vibre" en mettant un peu d'essence directement dans le carbu, c'est que le circuit d'essence est complement désarmorcé...

Pour le réamorcer, continuer a rajouter un peu d'essence directement dans le carbu jusqu'a ce que ca pete ;)

Je ne pense pas qu'il y a d'autres problemes si la voiture tournait il y a 10 mois et qu'aucunes bestioles n'a rongé des cables ou durits... :)

Dernier conseil : Va chez un fournisseur du style Auto Distribution ou Norauto et achete du Start Pilot : C'est une bombe avec pulvérisateur que tu injectes directement dans le carbu en meme temps qu'une autre personne actionne le démarreur... Si avec ca ca démarre pas, il faudra se pencher vers un éventuel probleme de pompe a essence grippée, relais de pompe a essence HS ou de circuit d'essence bouché... :jap:

Je redémarre régulierement des vieilles Opel qui ont passé un certain temps (dison meme un temps certain, la derniere était stocké depuis 6 ans et demi) sans difficultés majeures (remplacement des durits d'essence qui craquent et ca pete au quart) donc, 10 mois a l'arret, c'est pas la mort... ;)

Dans tous les cas, procéder avec minutie et ORDRE, pas la peine de chercher dans plusieurs directions en meme temps... D'abord l'essence et ensuite on verra pour l'allumage... Ne touche a rien d'autre pour le moment :jap:


Message édité par MantaBoy le 11-12-2005 à 15:56:02
n°13116562
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 11-12-2005 à 16:08:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci M'sieur Manta, j'essaierai de faire comme tu as dit en alimentant par un ptit filet d'essence directement dans le carbu.

En fait, je versai un demi bouchon et j'essayai de démarrer.
A chaque fois, la caisse vibre plus ou moins, puis ça s'arrête.
Une fois, il y a eu un pet sonore d'échappement, puis plus rien. Sur ce coup, j'avais versé un peu plus de jus.

J'ai l'impression que le problème vient de là, j'ai pourtant essayé, même en actionnant la pédale d'accélérateur, rien n'y fait...

J'essaierai donc ce start pilot, mais j'essaierai aussi d'envoyer de l'essence en continu dans le carbu, à faible dose, pendant qu'une personne essaie de démarrer... J'ai fait l'erreur d'en mettre sans en injecter par la suite, j'avais peur d'en mettre trop en fait...

Vraiment, c'est un truc tout bête j'en suis sur...

n°13116594
MantaBoy
Eleveur de Tract'Opel
Profil : Pilote addict
mantaboy
Contributeur Bronze Forum
Posté le 11-12-2005 à 16:12:03  answer
Prévenir les modérateurs en cas d'abus
 

Je le pense aussi... Alimente en continu (mais pas 3 litres d'un coup hin :D ) ca devrais prendre...

En moyenne, je passe une demi heure a 2 heures selon le temps d'arret du véhicule...

Y'a pas de raison que ca ne démarre pas ;)

n°13116613
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 11-12-2005 à 16:14:07  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci Manta de ton conseil, de toute façon, il n'y a qu'en versant un peu de jus directement dans le carbu que la titinne montre un signe de vie.

Seulement, j'avais peur de noyer le carbu ou me le faire exploser en pleine tronche si je versais de l'essence en continu.
T'es sur qu'il y a pas de risque hein ?
Du coup, j'vais me trouver des gants de cuisine tiens !!!

n°13116638
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 11-12-2005 à 16:17:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

Euh, juste une précision, je verse un demi bouchon de bidon d'huile direct puis pendant qu'on essaie de démarrer j'envoie un filet d'essence, c'est corect ?

Au passage, on pourrait pas modifier le titre du post en "alimentation du carburateur de fiesta" ???

n°13116667
MantaBoy
Eleveur de Tract'Opel
Profil : Pilote addict
mantaboy
Contributeur Bronze Forum
Posté le 11-12-2005 à 16:20:31  answer
Prévenir les modérateurs en cas d'abus
 

Tu peux modifier le titre du topic normalement... Sinon, envoie un Message Privé a TD100 ou a Geyser avec le lien vers ce sujet et une petite phrase explicative ainsi que le nouveau nom de sujet ;)

n°13119283
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 11-12-2005 à 19:38:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je suis allé chercher un peu de SP95 et j'ai procédé à un léger remplissage du carbu pendant que l'on essayait de démarrer la voiture.
Au début j'osais pas trop, mais la voiture arrivait quasi à démarrer.
Puis, motivé par tes conseils, j'ai injecté en même temps un filet d'essence, et ça a permis de démarrer la voiture. J'ai arrêté, elle a calé.
J'ai recommencé en ré injectant de l'essence mais j'ai continué pendant que le moteur tournait, pendant 5/6 secondes.
J'ai arrété, et le moteur continuait à tourner, et il ne s'est plus arrêté, la pompe s'étant peut être ré amorcée. !!! Chouette !!!

J'ai un peu attendu, puis j'ai coupé le contact, pour re démarrer avec succès juste après.

Alors j'ai un peu roulé, bonjour les frottements au niveau des roulements, au niveau des disques à l'avant et des tambours à l'arrière !!!

Je pense qu'en roulant, tout rentrera dans l'ordre.
Je remercie toutes les personnes qui m'ont conseillé...
 

n°13121754
MantaBoy
Eleveur de Tract'Opel
Profil : Pilote addict
mantaboy
Contributeur Bronze Forum
Posté le 11-12-2005 à 22:06:43  answer
Prévenir les modérateurs en cas d'abus
 

Ce que tu peux faire, c'est de démonter les roues avant et de passer un coup de papier a poncer sur les disques de freins (grain 240)
et pour les tambours, tire un peu le frein a main et roule ainsi quelques dizaines de metre, puis tu relache le frein a main sur une 100aine de metre et tu recommence l'opération plusieurs fois jusqu'a ce que tu n'ais plus ce bruit de frottement ;)


Message édité par MantaBoy le 11-12-2005 à 22:07:29
n°13239704
tnthierry
Profil : Apprenti confirmé
tnthierry
Posté le 20-12-2005 à 23:59:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui, c'est fait, tout va bien désormais.

Le truc c'est qu'une semaine après, la batterie était déchargée....
Zut, les cables.
Bon ben j'ai plus qu'à faire recharger la batterie ou rouler 100 bornes d'un coup !

mood
Publicité
Profil
Posté le 20-12-2005 à 23:59:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Ford
»

Fiesta 1992: Comment ré-amorcer la pompe à essence

 

Sujets relatifs
Amorçage pompe gasole de zafiraPompe à essence AX 1990 monopoint
Fiesta:Problème au démarrageBruit très aigu sur ford Fiesta (bis...)
Besoin d'avis divers problèmes ford fiesta 1.4 1992[Ford Fiesta] La manette pour avancer le siege...
Fiesta II 1100, pb ralentiFIESTA: Vibration au freinage
Bruit ford fiesta 1.3lFord fiesta 1999 - levier de vitesse mou
Probleme frein Ford fiesta 
Plus de sujets relatifs à : Fiesta 1992: Comment ré-amorcer la pompe à essence

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème d'à coups sur focus 1.6 essence 2 13-11-2005 à 15:34:54
Perte de puissance sur focus C.MAX 25 16-09-2013 à 19:43:27
Probleme feux de recul sur mondeo 5 24-11-2005 à 09:53:30
Fiesta:Problème au démarrage 19 15-07-2006 à 12:59:35
Bruit très aigu sur ford Fiesta (bis...) 4 13-11-2005 à 16:04:16


S'identifier

?