» » » »

Clio II 1.9D / compte tour qui s'arrête et moteur qui claque

 

Il y a 676 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Clio II 1.9D / compte tour qui s'arrête et moteur qui claque

Prévenir les modérateurs en cas d'abus 
n°12247956
phil_de_gr​enoble
Profil : Nouveau membre
  1. config
phil_de_grenoble
  1. Posté le 04/10/2005 à 22:36:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
salut à tous
j'ai un nouveau problème sur ma clio II 1.9D :
par moment ( surtout à bas régime ) le compte tour tombe à zero, le moteur change alors de son : il claque ... Et parfois même je perds la direction assisté...
quelqu'un as-t-il déjà eu le problème ou connait-il la raison ?

merci de votre aide

phil

Sujets relatifs
n°12261802
JujuY
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/10/2005 à 21:21:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Je pense que tu as une direction assistée électrique (pas de réservoir de liquide de direction). Es-ce que tu le confirmes ?

As-tu un voyant particulier qui s'allume lorsque l'incident survient ?

n°12264951
JFKen
Un V8, une femme, une pipe
Profil : Routard confirmé
  1. config
jfken
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 06/10/2005 à 00:33:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Même probleme sur ma r19 dT de 1994, direction assistée éléctrique.
Ce probleme arrive chez moi lorsque j'ai roulé longtemps et que je dois ralentir (par exemple longue nationale de nuit pendant 45 min à 90km/h et arrivée sur rond point), lorsque je débraye pour decendre une vitesse, la boite au point mort et le moteur en décélération bin il ne stabilise pas le ralenti, comme si le gazole n'arrivait plus.

Le moteur s'arrête mais reprend des que j'accelere et que j'embraye ma vitesse une fois passsée.

C'est rare mais ça arrive qq fois (surtout 4eme ->> 3eme car pb de synchro, je dois la passer doucement et lentement)

Edit :

Pour les voyants chez moi j'ai tout d'allumé sauf celui du préchauff., comme quand le moteur cale, mais comme dit il redémarre de lui même une fois que je rembraye. Bien sûr faut que la voiture roule à 30 km/h aau moins ^^

Je sais pas si il y a un remede si ton cas est identique au mien...
Message édité par JFKen le 06/10/2005 à 00:38:57
Publicité

n°12278188
phil_de_gr​enoble
Profil : Nouveau membre
  1. config
phil_de_grenoble
  1. Posté le 06/10/2005 à 23:11:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

JujuY a écrit a écrit :


Je pense que tu as une direction assistée électrique (pas de réservoir de liquide de direction). Es-ce que tu le confirmes ?

As-tu un voyant particulier qui s'allume lorsque l'incident survient ?






Non , c'est une direction hydraulique.

et pas de voyant qui s'allume

n°16437880
joee069
Profil : Membre
  1. config
joee069
Technique - succès bronze sujets
  1. Posté le 07/07/2011 à 09:30:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
As tu trouve une solution a ton probleme?

n°16437914
ballbearin​g
De passage.
Profil : Champion du monde
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/07/2011 à 10:56:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
(Bonjour) Il a Posté le 04-10-2005 à 22:36:09       elle est peut être à la casse..... :ange:
Message édité par ballbearing le 07/07/2011 à 10:56:57
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 1.9 d broute a froid 5 06/10/2005 à 00:43:33
Mégane1 ph2 : vidange de la Boite de vitesse 46 20/05/2014 à 23:02:51
Conseil mécanique pour berceau moteur laguna 1 05/10/2005 à 11:00:05
Laguna II casse moteur 48 01/01/2012 à 14:15:20
Pb fuite de liquide de refroidissement sur une clio 4 04/10/2005 à 21:40:47