Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Probleme ventilation et chauffage 307

 

Il y a 620 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Page Suivante
Page Précédente
Auteur
 Sujet :

Probleme ventilation et chauffage 307

Prévenir les modérateurs en cas d'abus 
n°11168924
stef307
Profil : Nouveau membre
stef307
Posté le 20-07-2005 à 19:28:06  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Salut a tous !!!

J'ai un probleme avec ma ventilation de ma 307, tout marchait normalemenent ( aucun signe de faiblesse ) et d'un coup plus rien .C'est a dire que je n'ai plus de ventilation que ce soit en mode climatisation , chauffage etc.....
J'ai bien verifié tous mes fusibles , rien a signaler !!

Qu'en pensez vous ?

Merci d'avance !!

n°11168977
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 20-07-2005 à 19:31:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

Peut-être le pulseur qui est HS :L

n°11169244
stef307
Profil : Nouveau membre
stef307
Posté le 20-07-2005 à 19:46:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

Il est ou le pulseur dans une 307 ?

mood
Publicité
Profil
Posté le 20-07-2005 à 19:46:30  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°11169337
Lord the Prout
Profil : Membre confirmé
lord-the-prout
Posté le 20-07-2005 à 19:50:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

Est-il possible de mesurer avec un multimetre ?
IL faut enlever la garniture sous la colonne de direction. Coté chauffage,
il y a un connecteur six voies noir et bleu avec 2 fils de grosse section,
c'est l'alimentation du pulseur.
 Sinon c'est rudement plus embêtant, de quand est la voiture ??
Le module de commande de vitesse du pulseur se trouve sous la planche
de bord, à droite de l'écran, dur dur pour l'accès, gros connecteur blanc.

n°11169381
Lord the Prout
Profil : Membre confirmé
lord-the-prout
Posté le 20-07-2005 à 19:53:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

Le pulseur sort du coté gauche derrière la planche de bord,
coté gauche, un quart de tour pour l'extraire du chauffage
mais avec la colonne de direction difficile à sortir.

n°11169464
stef307
Profil : Nouveau membre
stef307
Posté le 20-07-2005 à 19:58:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est une 307 1.6 annee 2002.

mood
Publicité
Profil
Posté le 20-07-2005 à 19:58:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°11169636
Lord the Prout
Profil : Membre confirmé
lord-the-prout
Posté le 20-07-2005 à 20:10:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ok, c'est comme je l'ai dit pour le module de commande.
D'abord il faut vérifier le connecteur accessible pour l'alim du pulseur.
L'alim arrive par le faisceau principal qui passe au dessus du pédalier
pour se brancher sur le faisceau du climatiseur avec le connecteur noir et bleu
juste agrafer sur le coté de la planche de bord derriere la garniture sous la
colonne de direction. La si on a du 12volts, on peut essayer le connecteur sur
le pulseur plus loin toujours du même coté sur le chauffage, plus dur à
atteindre, il faut le bras long :). Si on a aussi du jus, le pulseur est cramé.
Pour le sortir, c'est un peu raide.

n°11169666
Lord the Prout
Profil : Membre confirmé
lord-the-prout
Posté le 20-07-2005 à 20:12:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

Par contre si ça vient du module de commande, sans demonter
la planche de bord... Il faut des tentacules :)
En enlevant la boite à gant, c'est tout juste visible.

n°11170292
stef307
Profil : Nouveau membre
stef307
Posté le 20-07-2005 à 20:51:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ca a "l'air" d'etre compliqué , je pense que je vais aller voir mon garagiste .
Petite derniere question: pensez vous que la note va etre salée ?

n°15009295
giantsf
Profil : Nouveau membre
giantsf
Posté le 02-05-2007 à 20:45:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir
J'ai le meme probleme sur ma 307 ca a l'air d'ete frequent !!!!!
Finalement c'est le pulseur ou la carte de commande qui crame???
Amicalement

n°15019549
moos60
Profil : Nouveau membre
moos60
Posté le 14-05-2007 à 23:13:18  answer
Prévenir les modérateurs en cas d'abus
 

salut à vous
je viens d'avoir le même probleme sur ma 307
plus de ventilation d'habitacle mais la clim et le chauffage fonctionnent;mais sans ventilation,ça sert pas à grand chose
j'ai donc testé le ventilo en direct il était ok
vérifier tt les fusibles,ok
donc il ne restait plus que le module de commande du ventilo(résistances de variation)
problème,ou est il placé ?
après renseignements chez peugeot,en mettant la ventil en recyclage on au module,mais pour plus de facilité j'ai donc démonté la boite à gants
résultat:le module à chauffé,la fiche a commencé à fondre
donc changement faisceau + module pour la modique somme de 107€
important,si vous voulez savoir s'il y a du 12v qui arrive au connecteur(couleur bleu)  en bas à gauche de la console centrale,faites le moteur en marche;et oui,j'ai découvert qu'il n'est pas possible de ventiler qu'avec le contact batterie
sinon pour la réparation ça se fait assez facilement,2 heures de remontage quand même
moos60

n°15438096
harry9741
Profil : Nouveau membre
harry9741
Posté le 28-07-2008 à 06:24:58  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Merci pour les indications pour le pulseur.
Petit correctif, il est tout à fait possible (du moins sur ma 307) de sortir le pulseur sans démonter la colonne de direction. En enlevant les garnitures sous le volant, le pulseur passe en le tenant d'une main et en écartant le support de garniture (i.e. la traverse en plastique sur lequel les garnitures sont vissées).
Pour ses histoires d'alimentation du pulseur, du faisceau, de bloc de résistance, un article sur un autre forum vous propose des éléments. J'y ai posté des compléments (cf http://www.forum307.com/viewtopic.php?t=7525)
A+

n°15438118
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 28-07-2008 à 08:50:08  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour.
Remarque
Le bloc de résistances (clim manuelle) lorsque remplacé est remplacé alors que ça n'est toujours que le petit fusible thermique à 0,5 Euro accolé aux résistances qui est coupé.

Les résistances en ferronickel sont quasi increvables.

Quand au module électronique (clim auto) à 107 Euros il peut aussi être réparé pour quelques Euros si on "touche" un peu du fer à souder. Ce sont habituellement les (le) transistors de puissance HS.


Message édité par ballbearing le 28-07-2008 à 09:00:42
n°15439001
harry9741
Profil : Nouveau membre
harry9741
Posté le 29-07-2008 à 04:43:32  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
bien que ce soit OK pour moi (clim manuelle), je ne suis pas sur de savoir où se trouve le "petit fusible thermique" accolé aux résistances. Une fois qu'on a le bloc de résistances en main, est ce le composant qui se trouve du côté opposé au connecteur  ? Sur le mien, les indications qui y sont portées sont illisibles. Si quelqu'un les a merci de me les donner.
harry9741

n°15439621
307sw 2004
Profil : Nouveau membre
307sw-2004
Posté le 29-07-2008 à 19:34:54  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour stef et bien j'ai exactement le même soucis sur ma 307,je voulais savoir si votre panne était réparé et si oui de ou provenais cette panne.Car j'ai également vérifier les fusibles mais rien a ce niveau la.d'autant que d'aprés votre éxplication la panne est éxactement la même.D'avance merci de votre aide.

n°15439637
307sw 2004
Profil : Nouveau membre
307sw-2004
Posté le 29-07-2008 à 19:45:28  answer
Prévenir les modérateurs en cas d'abus
 

Visiblement aprés lecture de tout vos témoignage j'ai l'impression que c un probléme plutot courant sur les 307 en revanche,je suis une fille alors tout ca me parais légerement compliqué?bien que je me débrouille en mécanique,si quelqu'un serais m'aider en therme un peu plus accessible je veux bien ,merci beaucoup!

n°16116300
mllejess
Profil : Nouveau membre
mllejess
Posté le 01-06-2010 à 14:32:08  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour A tous !

j'ai une 307 XS premium: problèmes similaires avec la clim. (qui ne fonctionne que qd elle a le temps à chaud et à froid) et la ventil se coupe d'un coup sans raison. dur dur les trajets qd il fait 3° dehors ou quand il fait 30° !!!! j'ai donc apporté ma 307 chez le garagiste. 48H après, le garagiste m'appelle pour me dire que tout fonctionne correctement. En +, il n'a pas hésité à me dire que je ne savais pas me servir de ma clim !!!!!
Autant dire que ca m'a mis furaxe !!!!!
J'ai pas encore récupéré ma voiture et me demande comment réagir.

Qu'en pensez vous ?

Merci
jessica

n°16478149
Chouquette​10
Profil : Nouveau membre
chouquette10
Posté le 06-09-2011 à 23:53:47  answer
Prévenir les modérateurs en cas d'abus
 

Bjr a tous. J ai le mm pb. J ai épluché ts les tuto, déposé la boite a gant et ouvert la trappe (position recyclage) pr accéder au module. mais IMPOSSIBLE de tourner le module d'un quart de tour pr l extraire du pulseur.
Avez-vs une idée? On dirait qu' il est souder au bloc au lieu d' être "clipser". Merci d' avance

n°16478153
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 07-09-2011 à 00:00:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir

Merci de toujours préciser  "le "même" problème" en s'insérant dans un sujet.   (par exemple sur ce sujet, le symptôme ça va de "+ rien" en haut de sujet à "intermittent" )

Et si ce problème est sur le même véhicule, meme année même caractèristiques.

As tu une clim ? Si oui clim manuelle ou clim auto ?  Tu règles la vitesse de ventilation avec un contactaur à "arrêt" et 4 vitesses de soufflerie ?


Message édité par ballbearing le 07-09-2011 à 00:07:19
n°16479935
Erick38160
Profil : Nouveau membre
erick38160
Posté le 09-09-2011 à 18:01:24  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
j'ai le même problème, sur ma 307 SW de 2005. la ventilation de l'habitacle marche par intermittence. j'ai une clim auto.
je n'ai pas le module de résistance (ou du moins, je ne le vois pas à l'entree du ventilo). j'ai nettoyer les contacts du ventilateur et rien ne fait.
on dirait qu'une sécurité thermique coupe le ventilo et lorsque ça a refroidit, il se met a fonctionner à fond
auriez vous une piste.
merci d'avance
Erick

n°16514498
invitéover​lord26
Invité
Posté le 04-11-2011 à 17:12:14  answer
Prévenir les modérateurs en cas d'abus
 

de salut, même souci sur ma 307 de 2002, la ventilation fonctionnait vitesses 1,2 et 3, à 4 plus rien!
puis plus rien ne fonctionnait, ça à remarché quelques jours aprés et puis la rideau total !
le fusible est ok, je pense au boitier de commande peut étre ? fusible interne du bloc commade ? (manuel)
help svp

n°16514511
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 04-11-2011 à 17:24:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir.

Voila quelques cas invitéoverlord26 .  En principe si c'était le fusible thermique placé sur la résistance la vitesse 4 fonctionnerait encore.

307 Diesel Clim Manu. Prise des résistances cramée : http://www.forum-auto.com/pole [...] 413608.htm
307 HDI Tuto emplacement résistance verte: http://www.forum307.com/viewtopic.php?t=7525
307 HDi fuse thermique spécial (« bilame »): http://www.forum-auto.com/pole [...] 538824.htm

A part ses broches de connecteur qui crament la résistance elle même est très rarement HS

Message cité 1 fois
Message édité par ballbearing le 04-11-2011 à 17:26:39
n°16581807
tifoi76
Profil : Nouveau membre
tifoi76
Posté le 09-02-2012 à 15:03:27  answer
Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :


Bonsoir.

Voila quelques cas invitéoverlord26 . En principe si c'était le fusible thermique placé sur la résistance la vitesse 4 fonctionnerait encore.

307 Diesel Clim Manu. Prise des résistances cramée : http://www.forum-auto.com/pole [...] 413608.htm
307 HDI Tuto emplacement résistance verte: http://www.forum307.com/viewtopic.php?t=7525
307 HDi fuse thermique spécial (« bilame »): http://www.forum-auto.com/pole [...] 538824.htm

A part ses broches de connecteur qui crament la résistance elle même est très rarement HS

Bonjour Je croyais avoir résolu mon probléme de ventilation en regardant les messages précèdant mais ma 307 brek Diesel 90 ch est de 2008 avec clim bi-zonne l'ecran indique bien les differente vitesse du ventillo mais pourtant il ne tourne pas ... j'ai bien mes 12 volt au conecteur bleu au dessus du pédalier plus loin en deconectant la fiche et en sheintant les deux fils noir le ventilo tourne ...j'ai regardé les trois racourci ci-dessus mais ça ne corespond pas à ma voiture ,j'ai demonté la boite à gants mais pas de fille bleu , en fait rien dans le conduit...icon15

n°16581842
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 09-02-2012 à 16:07:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

-

Bonsoir. Les liens ci dessus parlent de clim manuellle avec une résistance . Tu as un système clim auto où la vitesse est ajustée par une électronique comportant des transitors de puissance.


Ta panne peut être les transistors intégrés au pulseur qui sont HS. Ou une connectique cramée à l'arrivée sur le pulseur ou en amont.
http://www.forum307.com/viewto [...] 472afb20d7
http://www.forum-auto.com/pole [...] 426876.htm

Attention parfois ce système n'est alimenté que si ""moteur en marche""  par un relais qui reçoit une info de l'alternateur. Sur la tienne je ne sais pas.


Message édité par ballbearing le 09-02-2012 à 16:15:38
n°16581883
tifoi76
Profil : Nouveau membre
tifoi76
Posté le 09-02-2012 à 17:17:17  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour cette réponse rapide , je vais donc continuer à démonter .je n'avais vu celui là

n°16581917
tifoi76
Profil : Nouveau membre
tifoi76
Posté le 09-02-2012 à 17:44:06  answer
Prévenir les modérateurs en cas d'abus
 

tifoi76 a écrit :


Merci pour cette réponse rapide , je vais donc continuer à démonter .je n'avais vu celui là

je reviens sur ce démontage de pulseur compliqué pour un picasso ,mais qui à l'ai encore plus compliqué pour la 307 , et si je met un comutateur costaud qui fera que j'aurai plus qu'une vitesse maxi , c'est une betise ou c'est possible?

n°16581929
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 09-02-2012 à 17:51:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bof...  oui bien sûr puisque en faisant une manoeuvre tu est arrivé à "faire tourner"" Avec un interrupteur .
Comme solution pour passer l'hiver et avoir la sécurité de désembuage dégivrage ça va te dépanner mais ceux qui l'ont fait ont vite trouvé ça insupportable à cause du boucan.

La pose de résistance est aussi utopique car dans tous les montages quels qu'ils soient l'élément variateur est et doit être dans le flot d'air car chauffe .

Ou alors faudrait aller fourrer la résistance dans un endroit sans crainte de foutre le feu en avant d'habitacle moteur vers le radia moteur.
Ca existe sur une marque....

Message cité 1 fois
Message édité par ballbearing le 09-02-2012 à 17:55:12
n°16581986
tifoi76
Profil : Nouveau membre
tifoi76
Posté le 09-02-2012 à 18:34:26  answer
Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :


Bof... oui bien sûr puisque en faisant une manoeuvre tu est arrivé à "faire tourner"" Avec un interrupteur .
Comme solution pour passer l'hiver et avoir la sécurité de désembuage dégivrage ça va te dépanner mais ceux qui l'ont fait ont vite trouvé ça insupportable à cause du boucan.

La pose de résistance est aussi utopique car dans tous les montages quels qu'ils soient l'élément variateur est et doit être dans le flot d'air car chauffe .

Ou alors faudrait aller fourrer la résistance dans un endroit sans crainte de foutre le feu en avant d'habitacle moteur vers le radia moteur.
Ca existe sur une marque....

je crois que je vais faire comme ça avant de me lancer dans le demontage du pulseur car un truc me chifonne aussi c'est que mes conecteurs ont que 4 fils et sur le sujet un autre intervenant parlait d'un conecteur 6 voies les deux fils noirs que j'ai shinté pour forcer le demarage du pulseur (moteur tournant ) je le joint en photos un espése de radiateurde refroidessement mais je n'arrive pas à l'ouvrir pour voir qu'elle electronique peut être dedans , si le systéme a changer et que les transistors était la dedans?

n°16582325
tifoi76
Profil : Nouveau membre
tifoi76
Posté le 09-02-2012 à 21:37:18  answer
Prévenir les modérateurs en cas d'abus
 

307Voir l'image en grand0 voteconec307Voir l'image en grand0 voteconec307ouvertVoir l'image en grand0 vote

tifoi76 a écrit :


je crois que je vais faire comme ça avant de me lancer dans le demontage du pulseur car un truc me chifonne aussi c'est que mes conecteurs ont que 4 fils et sur le sujet un autre intervenant parlait d'un conecteur 6 voies les deux fils noirs que j'ai shinté pour forcer le demarage du pulseur (moteur tournant ) je le joint en photos un espése de radiateurde refroidessement mais je n'arrive pas à l'ouvrir pour voir qu'elle electronique peut être dedans , si le systéme a changer et que les transistors était la dedans?
Voilà je l'ai ouvert ya bien un transistor dedans et le pulseur j'ai réussi à le décrocher en fait c'était facile et il est passé sans toucher à la colonne de direction , mais surprise rin qu'in moteur à l'interieur avec ses charbon , voudrais bien savoir quelle valeur je doit trouver sur ce truc carré pour savoir si c'est lui que je dois remplacer

n°16582357
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 09-02-2012 à 21:52:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

-

Ah!! OK !

C'est ce truc rare.... C'est un module variateur monté sur peu de modèles PSA. La panne est souvent le transistor MOSFET coupé sur ce genre de bidules.

Pour le cas où tu sois un électronicien acharné le transistor c'est la pièce carrée à trois pattes. Une manière de savoir si c'est lui est de souder ses trois pattes ensemble. (shubnts bleus)

Ca doit tourner à fond quand tu remet le module en place.

Le fait que ça fait tourner à fond sans pouvoir règler enlève un tas de doutes.


Ce qui reste comme doutes : Il reste que (rarement) l'ordre de tourner pourrait ne pas venir du contrôleur de clim. Ou les micromoteurs de volets qui seraient cassés et interdisent la ventilation.

Tu pourrais donc tenter de remplacer tout le module.

Le plus souvent statistiquement c'est ce truc de puissance qui est HS.

Transo2Voir l'image en grand0 vote

Le transistor est toujours un de type MOSFET  (HEXFET)     (canal "N" ) Il y a différents sujets sur le forum qui traitent de la réparation de ces modules et quels transistors ont été choisis.

Une difficulté là sera que la semelle du transistor est soudée.  Sur un truc comme ça moi je visse le transistor nouveau sur une ailette externe ou un radiateur externe et je lui amène ses trois fils.

Message cité 2 fois
Message édité par ballbearing le 09-02-2012 à 22:14:51
n°16582582
tifoi76
Profil : Nouveau membre
tifoi76
Posté le 10-02-2012 à 08:45:26  answer
Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :


-

Ah!! OK !

C'est ce truc rare.... C'est un module variateur monté sur peu de modèles PSA. La panne est souvent le transistor MOSFET coupé sur ce genre de bidules.

Pour le cas où tu sois un électronicien acharné le transistor c'est la pièce carrée à trois pattes. Une manière de savoir si c'est lui est de souder ses trois pattes ensemble. (shubnts bleus)

Ca doit tourner à fond quand tu remet le module en place.

Le fait que ça fait tourner à fond sans pouvoir règler enlève un tas de doutes.


Ce qui reste comme doutes : Il reste que (rarement) l'ordre de tourner pourrait ne pas venir du contrôleur de clim. Ou les micromoteurs de volets qui seraient cassés et interdisent la ventilation.

Tu pourrais donc tenter de remplacer tout le module.
en fait ça doit être un tyristor ,je vais remettre mon nez dans l'electronique ,ça fait longtemps que j'ai bidouillé la dedans...merci encore

Le plus souvent statistiquement c'est ce truc de puissance qui est HS.

http://club.caradisiac.com/ballbearing/ballbearing-691/photo/transo2-1222260.html

Le transistor est toujours un de type MOSFET (HEXFET) (canal "N"  ;)  Il y a différents sujets sur le forum qui traitent de la réparation de ces modules et quels transistors ont été choisis.

Une difficulté là sera que la semelle du transistor est soudée. Sur un truc comme ça moi je visse le transistor nouveau sur une ailette externe ou un radiateur externe et je lui amène ses trois fils.

n°16686428
niko2_06
Profil : Nouveau membre
niko2_06
Posté le 12-07-2012 à 19:23:23  answer
Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :


-

Ah!! OK !

C'est ce truc rare.... C'est un module variateur monté sur peu de modèles PSA. La panne est souvent le transistor MOSFET coupé sur ce genre de bidules.

Pour le cas où tu sois un électronicien acharné le transistor c'est la pièce carrée à trois pattes. Une manière de savoir si c'est lui est de souder ses trois pattes ensemble. (shubnts bleus)

Ca doit tourner à fond quand tu remet le module en place.

Le fait que ça fait tourner à fond sans pouvoir règler enlève un tas de doutes.


Ce qui reste comme doutes : Il reste que (rarement) l'ordre de tourner pourrait ne pas venir du contrôleur de clim. Ou les micromoteurs de volets qui seraient cassés et interdisent la ventilation.

Tu pourrais donc tenter de remplacer tout le module.

Le plus souvent statistiquement c'est ce truc de puissance qui est HS.

http://club.caradisiac.com/ballbearing/ballbearing-691/photo/transo2-1222260.html

Le transistor est toujours un de type MOSFET (HEXFET) (canal "N"  ;)  Il y a différents sujets sur le forum qui traitent de la réparation de ces modules et quels transistors ont été choisis.

Une difficulté là sera que la semelle du transistor est soudée. Sur un truc comme ça moi je visse le transistor nouveau sur une ailette externe ou un radiateur externe et je lui amène ses trois fils.



Bonjour,
j'ai quasiment le meme probleme
307 1.6 de 2005 clim auto
la ventilation a commence a montrer des signes de fatigue cet hiver
depuis le debut de l'ete; lorsque la voiture est restee longtemps au soleil, la ventilation ne souffle plus
un simple arret de 2 minutes à l'ombre capot ouvert et ca repart
ou alors apres avoir rouler plusieurs km
il y a donc quelque chose qui ne supporte plus la chaleur et qui bloque le moteur de ventilation jusqu'a qu'il revienne à une température acceptable
de quel composant cela peut bien provenir ?

Merci pour vos réponses !

n°16691345
guilou8320​0
Profil : Nouveau membre
guilou83200
Posté le 20-07-2012 à 19:43:58  answer
Prévenir les modérateurs en cas d'abus
 

bonjour ,
j'ai eu un problème de ventilation sur ma Peugeot 307 1.6 16v de 2002 clim manuelle. Plus aucune vitesse de ventilation du tout .
C'était un faux contact sur la broche de la résistance située derrière la console centrale sous le tableau de bord sous l'écran de l'horloge . Devis Peugeot environ 600E pour changer le faisceau ,la résistance + la m.o.
j'ai controlé le fusible puis l'alimentation du pulseur situé à gauche de la console centrale qui était correct 12,6v . Pour y accéder il faut démonter la joue en plastique gauche (2 vis torx et un clip plastique). il y a 2 gros fils un noir et un rouge au milieu derrière la console centrale.
Puis j'ai démonté la boite à gants (devisser les vis autour , à l'intérieur , décliper le boitier de la lampe à gauche, décliper le volet qui permet d'ouvrir ou de fermer la clim de la boite , decliper la joue droite du tableau de bord puis devisser le frein de basculement de la boite , décliper la porte de la boite à gants et devisser les 3 vis situées sous la boite .
Sortir la boite à gants . Le plus dur reste à venir pour y accéder.
Débrancher le moteur de basculement de l'air,dévisser le moteur de basculement de l'air (3 vis de diam 5) et decliper la petite tringle en plastique . Enlever le petit conduit d'air en plastique noir emboité à gauche et à droite puis décliper le gros conduit noir de gauche pour recupérer la resistance car celle ci est clipée à l'interieur du conduit.
Il faut démonter tout çà sinon la main ne passe pas pour accéder au connecteur. Donc débrancher le connecteur et déclipser la résistance ( un peu dure à tourner il faut forcer un peu). j'ai simplement gratté les contacts oxydés à l'aide d'une petite lime et c'est reparti.Bon courage !!

n°16691355
ballbearin​g
De passage.
Profil : Champion du monde
ballbearing
Contributeur Argent Forum Top contributeur
Posté le 20-07-2012 à 20:00:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

-

Bonsoir. Merci pour ces précisions.  ;)
Tout en notant que deux concepts différents sont présents sur ce topic.

-- A simple résistance (clim manuelle)

-- // et //à variateur électronique (plus pour clim auto)


Message édité par ballbearing le 20-07-2012 à 20:29:40
n°16691465
vinvin2
Profil : Apprenti
vinvin2
Posté le 20-07-2012 à 22:17:01  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir, j'ai eu le même problème sur ma 307 de 2002; j'ai enlevé la boite à gants( ne pas oublier de bien regarder comment est monté le ralentisseur de l'ouverture de la boîte à gants)
_ appuyer sur le bouton recyclage d'air de l'habitacle( pour ouvrir une trappe)
_ débrancher la batterie
_ mettre la main dans le conduit(en passant par la trappe) et déclipser le condenseur en faisant 1/4 de tour(il est vert, MAGNETTI MARELLI)
_nettoyer les contacts
remonter: attention le faisceau est assez court
voilà, si ça peut aider en plus de ce qui a déjà été dit...

mood
Publicité
Profil
Posté le 20-07-2012 à 22:17:01  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»

Probleme ventilation et chauffage 307

 

Sujets relatifs
Plus de sujets relatifs à : Probleme ventilation et chauffage 307

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Anomalie antivol electronique sur 406 5 23-04-2012 à 22:14:02
Pb turbocompresseur sur 405 diesel "signature" ? 3 20-07-2005 à 12:56:22
défaut d'anomalie ABS 3 20-07-2005 à 19:13:58
Comment remonter un tambour de 306 ? 4 20-07-2005 à 12:17:40
L'ordinateur de ma 206 s'emballe 1 19-07-2005 à 22:44:13


S'identifier

?