/ / / /

Probleme perte de puissance 307 HDI 2l 110 ch

 

Mécanique / Électronique : Badaboum et 121 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme perte de puissance 307 HDI 2l 110 ch

Prévenir les modérateurs en cas d'abus 
n°11123767
sdidomenic​o
Profil : Nouveau membre
  1. config
sdidomenico
Technique - succès bronze nombre de vues
  1. Posté le 17/07/2005 à 18:33:50  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

depuis 3 jours j'ai un serieux probleme avec ma voiture, par moment elle n'a plus aucune accélération en dessous de 3000 - 3200 tours, le plus souvent dans des côtes, meme avec le régulateur il m'est impossible de maintenir ma vitesse, par exemple, pour une cote raisonnable sur autoroute, j'etais à 135 en 5eme en bas de la cote et à 90 en 3eme en haut de la cote.

Sur les petites routes, je suis obligé de rétrograder à chaque virage ou presque, j'ai l'impression que le turbo ne se declanche pas ou beaucoup trop tard.

Le plus etrange est que c'est passager, par moment j'ai ce probleme et le reste du temps tt va tres bien.

Aucun voyant particulier ne s'allume, la voiture est de 2002 et à 70000 km, je compte l'amener au garage demain, mais j'aimerais avoir votre avis avant.

Merci d'avance.

Sujets relatifs
n°11123875
gepetavo
Profil : Membre
  1. config
gepetavo
Technique - succès bronze messages
  1. Posté le 17/07/2005 à 18:43:49  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Débimètre d'air HS.

n°11123976
sdidomenic​o
Profil : Nouveau membre
  1. config
sdidomenico
Technique - succès bronze nombre de vues
  1. Posté le 17/07/2005 à 18:53:27  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

gepetavo a écrit a écrit :


Débimètre d'air HS.





Merci pour l'indication, c'est de l'usure normale ou pas? est ce que c'est pris en charge par la garantie?

Publicité

n°11124421
gepetavo
Profil : Membre
  1. config
gepetavo
Technique - succès bronze messages
  1. Posté le 17/07/2005 à 19:28:44  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
La garantie n'est que de 2ans sauf si contrat;si tu as acheté ce véhicule à ce garage tu peux tenter une demande de participation;le débimètre n'aime pas bien l'humidité;il faut y aller molo dans des trombes d'eau ,il y a absorbtion d'eau par le fitre à air( meme s'il ne se passe rien à ce moment la)cette piece fini par se dégrader;

n°11129932
sdidomenic​o
Profil : Nouveau membre
  1. config
sdidomenico
Technique - succès bronze nombre de vues
  1. Posté le 18/07/2005 à 11:32:01  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Peugeot ne pe me prendre la voiture que mardi prochain, pour eux si aucun voyant n'est allumé, ça ne craint pas trop de rouler avec, vous en pensez quoi??

Merci

Publicité

n°11130028
marco206
Profil : Pilote semi-pro
marco206
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/07/2005 à 11:38:32  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Tu peut rouller comme ca, je l'est débrancher pour voir, car j'ai lut que sur les Golf, en le débranchant, il y a un petit gain de puissence, sur ma 206, ca na rien fait ormis une grosse fumé noir aux axélérations :L

n°11135980
sdidomenic​o
Profil : Nouveau membre
  1. config
sdidomenico
Technique - succès bronze nombre de vues
  1. Posté le 18/07/2005 à 17:44:39  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ce serait peut etre mieux si je deconnectais carrement le débimetre plutot que le laisser dans cet etat parce que la la perte de puissance est énorme...

Vous savez comment il faut faire??

Merci

n°11136669
Lord the Prout
Profil : Membre confirmé
lord-the-prout
Technique - succès bronze messages
  1. Posté le 18/07/2005 à 18:30:33  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour commencer avant de débrancher quoique ce soit ....
allez au garage passer la voiture au diagnostique.
Si c'est pas le débitmètre, pas la peine de créer une autre panne.
Je regarderai du coté des éléctrovannes, les durits....
D'abord le diag2000 et ensuite l'intervention ;)

n°11137000
ROOPY
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 18/07/2005 à 18:48:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Il arrive souvent en 307 HDi 110 que l'électrovanne de régulation de pression de turbo déconne. Moi, je commencerais par vérifier ça avant le débimétre :oui:

n°11137098
guigs77
Profil : Vétéran confirmé
guigs77
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/07/2005 à 18:54:48  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a juste a passer a l'essence si il y a perte de puissance :ddr:








tap tap tap tap  couinnnnnee    CLAP  []

n°11137172
Lord the Prout
Profil : Membre confirmé
lord-the-prout
Technique - succès bronze messages
  1. Posté le 18/07/2005 à 18:59:07  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Sauf que le couple et la conso ne sont pas les mêmes ;)
Moi pour le moment, je reste au diesel !

n°11220074
mikecblock​-d70
Profil : Membre
  1. config
mikecblock-d70
Technique - succès bronze sujets
  1. Posté le 24/07/2005 à 18:37:04  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde,

J'ai constaté le même problème sur autoroute ces derniers jours (même moteur, modèle de 2003, 36 000 kms): au dessus de 110, en reprise, l'accélérateur ne répond pas, et au bout de qques secondes de sollicitation (à fond), le turbo s'enclenche et la voiture fait une "envolée" à 160 ... Pas très sécurisant quand même, mais le moteur semble avoir ses petits caprices.

Si le problème  est celui énoncé ci dessus, ce n'est pas très rassurant (d'autant que je revenais d'une zone cotière, donc une zone humide aussi).

J'avais essayé une autre 307 qui plafonnait aussi à 110, le garagiste qui la vendait avait mis en avant un réglage du limiteur de vitesse (j'en avais fortement douté, maintenant je comprends mieux).


D'autres constatent ils ce problème ?

n°11251766
sdidomenic​o
Profil : Nouveau membre
  1. config
sdidomenico
Technique - succès bronze nombre de vues
  1. Posté le 26/07/2005 à 15:41:57  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Mon véhicule était au garage aujourd'hui...

ce n'était ni le débimetre ni l'injection mais un probleme de durit pression turbo et d'electrovanne... visiblement la durit fuyait ce qui bloquait completement le turbo et l'electrovanne ne déclanchait pas le turbo en dessous de 3000 tr.

Pour info j'en ai eu pour 200€ avec 1 véhicule de remplacement.

Par contre nouveau probleme, le tech de Peugeot m'annonce qu'il faut remplacer l'embrayage et le volant moteur. A 70000 km ça me semble plus qu'étonnant, Peugeot m'annonce 1500 € de travaux pris en charge à 80 ou 100 %, est ce qu'a votre avis je dois exiger les 100%

Merci

Publicité

n°11254030
sdidomenic​o
Profil : Nouveau membre
  1. config
sdidomenico
Technique - succès bronze nombre de vues
  1. Posté le 26/07/2005 à 17:55:15  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a pas de réponses?

Tant pis :)

n°11254643
ROOPY
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 26/07/2005 à 18:37:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a une extension de garantie sur les volant-moteurs :oui: 3 ans ou 120000 kms, donc rien à débourser.

n°11449347
ZUDO89
Profil : Nouveau membre
  1. config
zudo89
  1. Posté le 09/08/2005 à 17:50:02  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


Il y a une extension de garantie sur les volant-moteurs :oui: 3 ans ou 120000 kms, donc rien à débourser.





Mon père est actuellement en vacances et a rencontré un problème sur le volant moteur / la voiture est maintenant au garage ! peux tu me dire si il existe un site officiel qui parle de cette extension de garantie à 120000 kms ou 3 ans.

merci de ton aide

ps: il a appelé le service depannage PEUGEOT qui semble ne pas connaitre ce problème

n°11449408
Lord the Prout
Profil : Membre confirmé
lord-the-prout
Technique - succès bronze messages
  1. Posté le 09/08/2005 à 17:53:29  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Alors la c'est vraiment des gens de mauvaise foi !!!!!
Jamais entendu parler de ce problème .....
jamais touché une peugeot ! Jamais de voiture en panne !
Jamais de défaut !
En fait le service dépannage Peugeot dépanne....les autres marques :) :) :)

n°11450944
ROOPY
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 09/08/2005 à 19:36:41  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

ZUDO89 a écrit a écrit :


Mon père est actuellement en vacances et a rencontré un problème sur le volant moteur / la voiture est maintenant au garage ! peux tu me dire si il existe un site officiel qui parle de cette extension de garantie à 120000 kms ou 3 ans.

merci de ton aide

ps: il a appelé le service depannage PEUGEOT qui semble ne pas connaitre ce problème




S'ils ne veulent rien savoir ===> courrier à Relations Clientéles Peugeot, en mentionnant adresse du garage + nom du réceptionnaire. Et en demandant la prise en charge des réparations bien entendu.

n°14795062
lugzan06
Profil : Nouveau membre
lugzan06
  1. Posté le 23/08/2006 à 11:47:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

j'ai une 307 HDI break de 2002 et je savais a l'achat (d'occas a 60000 Km) que j'en serait d'un volant moteur. C'est la maladie sur les modeles d'avant 2004 (je crois). J'ai ete dans un garage Peugeot (ou je connaissais un peu le chef d'atelier) et il m'a dit clairement que la prise en charge se ferait. Mais attention, s'ils changent le volant moteur gratuitement (piece et main d'oeuvre), ils essaient aussi de te refourguer un disque d'embrayage neuf (cout: 300 euros, meme prix que le forfait embrayage...bizarre non ??  :) ). Moi j'ai dit clairement NON. Juste le volant moteur. Il a essaye de me faire "peur" en disant que le disque etait vraiment TRES use (a 60000 Km???!!) et qu'en l'etat, l'embrayage "brouterait" un peu. Ce qui est vrai. J'ai parfois quelques vibrations lorsque je fais patiner a bas regime, mais ca reste occasionnel.

En tout et pour tout, j'en ai eu pour 15 euros (deux petites durites qu'il a fallut change)

Mais il faut batailler et discuter. C'est le prix a payer!

Bonne chance pour la suite.

n°14795071
lugzan06
Profil : Nouveau membre
lugzan06
  1. Posté le 23/08/2006 à 11:52:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Re,

il me semble avoir le meme probleme de perte de puissance sur mon 2L HDI 110. Parfois le turbo se declenche vers 3000 tr/min (avec le pied au plancher et les ongles incrustes dans le volant: "Tu vas avancer, dis, p...... de bagnole!" ) et ensuite tu prends un grand coup de pied au derriere....quand il daigne se mettre en route.
On m'a aussi parle de(s) electrovanne(s). Je pense les changer bientot avec un pote mecano. Je te tiens au courant.
A plus

n°16199976
invitjpfer​reira1973
Invité
  1. Posté le 16/09/2010 à 17:54:18  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part j'ai retrouvé la puissance de mon 2 l HDI avec les réparation suivantes :
- remplacement débimètre (en defaut sur BSI)
- remplacement port additif avec son capteur bouchon + injection cérine (présence defaut bouchon réservoir sur BSI --> Surconsommation cérine + pbs de gestion car non detection de l'ouverture/fermeture du bouchon lors de l'approvisionnement en gasoil)
- remplacement de la vanne pneumatique de commande turbo (celle présente proche du filtre et la plus base avec sa durite de liaison turbo).
 
Avant pour grimper une cote sur autoroute = 4ème a fond d'accélerateur = 110/90 km/h
 
Maintenant j'entend bien le turbo qui pousse et mon accéleration au-dessus des 1800 tr/min environ est franche et net.
En consommation instantanée avant =environ 10 l/100 km à fond sur l'accelerateur

maintenant = > 20 l/100 km à fond sur l'accelerateur
 
ENFIN ELLE POUSSE

n°16334193
invitépat
Invité
  1. Posté le 10/02/2011 à 19:43:12  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
même problème il y a quelque mois plus de puissance dans les côtes même sur le plat un bruit plus fort d' injection dans l'habitacle .Réparation une durite ou une arrivée  d'injection débranchée  il a recollé  car même remboitée elle ne tenait plus .Aucuns problèmes depuis.

n°16504236
invitéinvi​tlolo
Invité
  1. Posté le 17/10/2011 à 20:24:50  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, possédant une 307 hdi 2L 110 de 2004, de 108000 kms, je rencontre également des problèmes d'accelération.
Il faut rétrograder pour espèrer un "brin" d'accélération mais ce n'est pas fulgurant. il faut plusieurs secondes pour que l'accéleration soit franche.
Je suis allé en concession peugeot sur limoges pour ce problème, ils ont diagnostiqué que cela provenait des injecteurs donc remplacement avec 1000€ de frais.
J'ai constaté un "léger mieux" mais le problème persiste toujours et cela pose problème lors des dépassements.
Si vous avez des infos sur ce problème...
Merci d'avance.

n°16575274
maizar04
Profil : Nouveau membre
maizar04
  1. Posté le 01/02/2012 à 22:50:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
je veux un schéma de branchement des électrovannes sur moteur 307 2.0 hdi 110

n°16589346
Bernard C
Profil : Apprenti
bernard-c
  1. Posté le 16/02/2012 à 19:21:46  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai également rencontré ce type de problème.
Après diverses interventions dans une station Bosch, je n'ai plus de perte de puissance mais un bruit de rotation qui m'inquiétes beaucoup.
Un mécano me dit que c'est probablement le galet de tension de la courroie de distribution qui a été changé il y a à peine 40 000 Kms.
Par contre, un fait nouveau :

MON NIVEAU D'HUILE MONTE. Est ce que cela pourrait être la cérine qui vient se mélanger à l'huile ? Je suis trés inquiet, pouvez vous me conseiller ?

n°16714636
le-zee
Profil : Nouveau membre
le-zee
  1. Posté le 28/08/2012 à 18:58:20  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai un soucis avec le turbo de ma 307 hdi 136ch de novembre 2005
cela fait quelques mois que le turbo se coupe
j'ai fait des recherches sur internet et apparement il sagit du debimetre
j'ai donc demonter mon debimetre mais celui si ne ressemble pas a ceux
que je vois en photo sur certains forums
sur le mient il y a juste une sonde blanche et rien d'autre et sur d'autre il y a une sorte de grille ou filtre
pouvez me dire si j'ai bien demonter le debimetre et si il y aurait une solution a mon pb svp ???

n°16841303
ben307hdi1​1024390
Profil : Nouveau membre
ben307hdi11024390
  1. Posté le 26/03/2013 à 10:27:53  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours à tous, voila j'ai une 307 HDI 110 est j'ai un problème de perte de puissance dessus.
Problème: ma 307 à des pertes de puissance occasionnels, elle marche que entre 2500 tr et 3000 tr, à 3000 tr elle se bloque complètement. le turbo ne déclenche pas, je doit l'arrêter 1o min pour quelle retrouve sa puissance normal. Ce problème arrive principalement sur l'auto route, à chaque fois que je prend l'auto route elle se bloque, elle se bloque aussi lorsque je tire dedans et je reste trop longtemps à 120 km/H
J'ai amener ma voiture 15 fois au concessionnaire Peugeot est il a changé beaucoup de pièce mais elle ne marche toujours pas le problème persiste.
Pièces changées:
VAN EGR
Electrovanne turbo
Electrovanne pression d'air
Débitmètre de masse d'air
FAP
Réservoir à serine + pompe
Je ne sais plus quoi faire si l'un d ' entre vous pourrez me donner des solution à ce problème ce serai génial, sa fais 5 mois que ça dure je suis perdu!!!
Merci d'avance pour vous réponse

n°16870868
mik051
Profil : Nouveau membre
mik051
  1. Posté le 22/05/2013 à 15:16:39  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,voila j'ai un souci sur ma 307 sw 110 de 2002 avec 260 000 km.
par temps chaud ( que l'on a rarement lol ) la voiture fonctionne bien ,par contre quand il pleu elle me fais des accoup en roulant.mais le pire c'est le matin a froid par temps humide,donc en fait elle demare impecable avec aucun voyant d'afficher ,mais au bout de quelque seconde elle se bride a 2500 tours 3000 tours,je roule et en forçan un peu elle fume bien gris apres une epaisse fumé noir et sa roule nikel,au debut je croyais sa,

en fait si je la fais chauffer 10 mn quel chauffe un peu elle roule bien sans fumé ni rien,mais quand il pleu elle fais des pti acoup en roulant .
j'ai changer le debimetre d'air car a la valise sa afficher sa ,mais rien ni change repassage a la valise et rien du tout (vierge ) je ni comprend rien.auriez vous quelque idee sur cette panne ,
merci a tous

n°17315242
abi59218
Profil : Nouveau membre
abi59218
  1. Posté le 20/09/2015 à 15:43:28  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai aussi un problème de puissance sur ma 307 hdi 110 de 2002,j'ai fait enlever le fap dernièrement ds un garage avec reprogrammation et le gars me dit que le débitmètre est hs,j'en commande un le remplace et toujours le meme problème,je retourne au garage ,il remets son pc et me dit c'est le débitmètre alors qu'il est neuf et me dit que ce n'est pas la meme marque (un storm commandé sur internet et celui d'origine est un siémens),hier je passe à la casse pour essayer un débitmètre siémens et toujours pareil ,comment est-ce possible que ça soit le débitmètre en cause,aussi quand je le débranche je roule légèrement mieux.j'ai déconnecté la vanne egr rien ne change.quelqu'un aurait-il des pistes ?
je signale aussi que je ne dépasse plus le 110 .j'ai aussi controler au niveau de l'échangeur (la sorte de radiateur devant )l'alimentation arrive bien en 5 volts mais si je teste à l'ohmètre ce capteur il n'ya rien bref je n'y connait pas grand chose en mécanique auto
d'avance merci cordialement

n°17494532
Anonymemel​icia
Invité
  1. Posté le 18/12/2016 à 09:24:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

En octobre 2016 lors d'un trajet sur autoroute ma 307 s'est mise en mode dégradé avec une vitesse limitée entre 90 et 110 kms. Le diagnostic au garage Peugeot révèle une anomalie au niveau du faisceau de présence du bouchon de réservoir,
la réparation a été effectuée pour un montant de 364,20 €. Lorsque j'ai récupéré ma voiture j'ai constaté un manque de puissance lors de l'accélération, j'ai donc ramené la voiture au garage pour un second diagnostic. Le mécanicien ne détecte aucun défaut mais il décide de déconnecter la vanne EGR afin que je teste la voiture pendant quelques jours. Je constate une amélioration même si je ne retrouve pas le comportement avant la panne, j'ai la sensation qu'il n'y a plus de turbo, les accélérations sont linéaires, bref ma voiture n'est plus du tout agréable à conduire. J'accepte le devis de 598 € pour le remplacement de la vanne EGR et de l'électrovanne. Après les travaux il n'y a aucune amélioration, je ramène donc la voiture pour un 3ème diagnostic. Le mécanicien ne voit rien d'anormal, il effectue tout de même une régénération du FAP. Après un essai avec le chef d'atelier, celui-ci il admet un manque de puissance, il faut appuyer à fond sur l'accélérateur pour la faire partir, alors qu'avant il suffisait d'effleurer la pédale.

Prochain travaux programmé cette semaine remplacement du fap. En effet la voiture à 175000 kms et le fap aurait du être changé à 120000, mais lors des révisions Peugeot a jugé qu'il n'était pas nécessaire de le changer avant l'apparition du voyant anomalie antipollution sur le tableau de bord.

Je commence a douter des interventions successives pour régler ce problème de puissance, je serais heureux d'avoir un contact avec un internaute ayant connu les mêmes déboires.

Voici un rapide historique de ma 307 :

- Date de mise en circulation 05/07/2004
- Voiture que j'ai acheté à un agent Peugeot en Avril 2005
- remplacement double volant moteur par simple volant moteur à 50000 kms
- remplacement d'un roulement de roue à 73000
- remplacement alternateur à 120000
- remplissage réservoir de cérine FAP à 134000

Merci à tous.

n°17495701
melicia
Profil : Nouveau membre
melicia
  1. Posté le 20/12/2016 à 19:15:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Et voilà c'était ça le problème, après changement du FAP ma 307 a retrouvé toute sa puissance et je retrouve enfin le plaisir de la conduite. Si vous voulez un bon conseil, ne faites pas comme moi, changez le FAP comme préconisé par Peugeot c'est à dire à 120000 kms pour la 307 HDI 2 L 110 de 2004.

Bonne longue route en 307 sw.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PEUGEOT 206: filtre habitacle de la clim? 2 17/07/2005 à 18:03:50
Pompe gazole HS sur 306 HDI XS 10 28/06/2015 à 20:04:52
Problème électrique sur 405 de 1996 2 19/11/2011 à 15:55:01
Montage rétro 806 : comment passer la prise ? 1 18/07/2005 à 11:26:21
Peugeot 307 vibrations dans volant à 110km/h 19 21/04/2011 à 14:07:04