Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Voiture qui accélère toute seule

 

Il y a 200 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Voiture qui accélère toute seule

Prévenir les modérateurs en cas d'abus 
n°10873638
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 27-06-2005 à 18:11:18  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Propriétaire d'une escort TD 90Ch de 97:
Parfois au démarage, le moteur s'emballe sans que je touche à l'accélérateur. En effet il prend facilement 5500 trms. Pour l'instant celà ne sait produit qu'aux démarage. Mais j'ai peur que ca se produisent sur route.
La dernière fois, y a une heure, le moteur s'est emballé, j'ai coupé le contact, et celà ne l'a pas arrêté.
Le problème ne se situe pas à l'accélérateur.
Quel pièce celà peut-être. Pompe à mazout?
Enfin je vais chez le garagiste et je vous tient au courant.

n°10873741
alpine a610
Profil : Membre confirmé
alpine-a610
Posté le 27-06-2005 à 18:17:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bah commence deja par controler ton niveau d'huile,si trop d'huile le moteur s'emballe

n°10874921
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 27-06-2005 à 19:29:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

Elle viens de l'entretien.
Après discusion avec mon garagiste c'est surement l'électrovanne ou la pompe à injection.
J'ai pas encore les prix, personnes c'est combien ca coûte.

mood
Publicité
Profil
Posté le 27-06-2005 à 19:29:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°10874981
alpine a610
Profil : Membre confirmé
alpine-a610
Posté le 27-06-2005 à 19:34:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Heu l'éléctrovanne c'est dans les 120 € sans la pose.

n°10875019
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 27-06-2005 à 19:37:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci.  

n°10904504
simao4950
Profil : Routard confirmé
simao4950
Contributeur Bronze Forum
Posté le 29-06-2005 à 17:11:32  answer
Prévenir les modérateurs en cas d'abus
 

Moi j'ai eu un souci similaire sur une 1.8d atmo.
Mon problème venait de la pompe d'amorcage de gazoil, membrane percé.
Mais bon pour la tienne je connais pas, donc je sais pas si t'as cette pompe d'amorcage.
J'ai changé ma pièce, le problème s'est résolu.
PS: j'avais été chez ford, ils trouvaient pas la panne.

mood
Publicité
Profil
Posté le 29-06-2005 à 17:11:32  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°10936027
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 01-07-2005 à 19:09:05  answerconfig
Prévenir les modérateurs en cas d'abus
 

Mon garagiste à changer l'électrovanne. Je crois que c'est OK.
Le 1.8td est basé sut le 1.8 atmo.
Enfin j'espère que c'est résolu.

n°10957090
simao4950
Profil : Routard confirmé
simao4950
Contributeur Bronze Forum
Posté le 04-07-2005 à 09:46:58  answer
Prévenir les modérateurs en cas d'abus
 

momo5 a écrit a écrit :


Mon garagiste à changer l'électrovanne. Je crois que c'est OK.
Le 1.8td est basé sut le 1.8 atmo.
Enfin j'espère que c'est résolu.




Sans doute, mais les pistons et autres équipement mobile doit être différent et renforcé sans doute.
En tout cas ça doit bien avancé ce 1.8td, car il fait 30ch de plus que l'atmo.
Ou alors ça dépend si tu as un 1.8td (75ch), mais même celui-ci avance beaucoup mieux que le miens (60ch).

n°10957207
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 04-07-2005 à 10:02:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'étais pas l'électrovanne. Mais maintenant elle perd du mazout.
Le garagiste m'a dit maintenant que c'étais la pompe à injecton. J'espère qu'une réparation est possible sur ce type de pompe à injection. Ou alors en trouver une en occasion.
Peut-être le début de la fin?
Enfin je vous tiens au courant.

n°10957216
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 04-07-2005 à 10:03:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai le 1.8TD 90ch.

n°10958105
simao4950
Profil : Routard confirmé
simao4950
Contributeur Bronze Forum
Posté le 04-07-2005 à 11:13:19  answer
Prévenir les modérateurs en cas d'abus
 

momo5 a écrit a écrit :


J'ai le 1.8TD 90ch.




Désolé j'avais pas bien lu, oui tu l'avais dit au début.
Sur les escort il marche bien, mais sur les mondéo, je pense que cela doit ramer un peu.
En tout cas je suis content de mon escort, même si elle est pas très puissante, elle est très fiable.

n°10958280
sy-el
Profil : Vétéran
sy-el
Posté le 04-07-2005 à 11:27:24  answer
Prévenir les modérateurs en cas d'abus
 

momo5 a écrit a écrit :


Parfois au démarage, le moteur s'emballe sans que je touche à l'accélérateur. En effet il prend facilement 5500 trms.




Faut arrêter de bricoler des régulateurs de vitesse Renault les gars... :cyp: :W

n°10959236
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 04-07-2005 à 12:45:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

momo5 a écrit a écrit :


C'étais pas l'électrovanne. Mais maintenant elle perd du mazout.
Le garagiste m'a dit maintenant que c'étais la pompe à injecton. J'espère qu'une réparation est possible sur ce type de pompe à injection. Ou alors en trouver une en occasion.
Peut-être le début de la fin?
Enfin je vous tiens au courant.




Ca m'étonne pas :non: Comme l'a demandé alpine a610, t'as vérifié ton niveau d'huile?

n°10959771
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 04-07-2005 à 13:30:32  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oui rien à voir avec l'huile, elle consomme pas d'huile et il y a pas de trop plein.
Je ne comprend pourquoi elle ne fait celà qu'aux démarage et même contact coupé elle continue.

n°10960652
simao4950
Profil : Routard confirmé
simao4950
Contributeur Bronze Forum
Posté le 04-07-2005 à 14:25:00  answer
Prévenir les modérateurs en cas d'abus
 

momo5 a écrit a écrit :


C'étais pas l'électrovanne. Mais maintenant elle perd du mazout.
Le garagiste m'a dit maintenant que c'étais la pompe à injecton. J'espère qu'une réparation est possible sur ce type de pompe à injection. Ou alors en trouver une en occasion.
Peut-être le début de la fin?
Enfin je vous tiens au courant.




C'est quoi ta pompe, bosch, roto???
Normalement on peut réparer, mais ta distribution faudra la refaire.
En neuf la pompe d'injection est hors de prix.

n°10962955
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 04-07-2005 à 17:43:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

je crois que c'est une bosch. Je vais voir pour réparer la pompe, mais c'est pas sûr que c'est réparable. Y sont fous chez ford avec le prix des pompes, si il faut la remplacer, c'est plus cher que la valeur de la voiture.

n°10963235
kabak_85
Profil : Pilote semi-pro
kabak_85
Contributeur Bronze Forum
Posté le 04-07-2005 à 18:00:05  answerconfig
Prévenir les modérateurs en cas d'abus
 

Sinon, faut allez à la casse, mais c'est de la loterie la.

n°10967847
sidwinder
Profil : Nouveau membre
sidwinder
Posté le 04-07-2005 à 22:40:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour info
normalement la pompe est ROTO de Lucas, peux de Bosch chez Ford.
Par ailleurs la réfection de la pompe coute un peux plus de 1500 € sans le cout du kit de distribution complet.
Dans ce cas pour alléger la facture, il faut aller chez un spécialiste, soit un bosch service, soit un Delphi (ex-Lucas), souvant c'est juste la tête haute pression, ou bien le roulement principal qui est en cause.

n°10970215
simao4950
Profil : Routard confirmé
simao4950
Contributeur Bronze Forum
Posté le 05-07-2005 à 09:34:16  answer
Prévenir les modérateurs en cas d'abus
 

momo5 a écrit a écrit :


je crois que c'est une bosch. Je vais voir pour réparer la pompe, mais c'est pas sûr que c'est réparable. Y sont fous chez ford avec le prix des pompes, si il faut la remplacer, c'est plus cher que la valeur de la voiture.




Une pompe théoriquement dure la vie d'une voiture??
Sinon ta fuite de gazoil, elle est à quel niveau??
As tu vérifié au niveau du filtre à gazoil.
Moi ma voiture accélérait toute seule (elle prenait 2500-3000rpm) et la cause était la membrane de la tête d'amorçage de gazoil (la ou se situe le filtre à go, montage lucas).
En tout cas essaye de voir un diéseliste, pour qu'il regarde ta pompe d'injection, mais c'est sûr que cette pièce coute plus chèr que la voiture entière malheuresement :(
Maintenant la cause d'un dysfonctionnement d'une pompe d'ionjection peut elle venir d'uin go de mauvaise qualité??

n°10971609
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 05-07-2005 à 11:16:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

Elle est patie chez un dieseliste et je vous dirai quoi. J'ai pas pu verifier moi-même d'ou venais la fuite car lorsque j'ai remarqué celle-ci ma voiture étais déjà au garage.

n°11018781
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 08-07-2005 à 10:36:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

La solution a été trouvée, il s'agisait d'une soupape de turbo.

n°11023099
simao4950
Profil : Routard confirmé
simao4950
Contributeur Bronze Forum
Posté le 08-07-2005 à 14:58:41  answer
Prévenir les modérateurs en cas d'abus
 

La réparation te coute cher ou pas?


Message édité par simao4950 le 08-07-2005 à 15:04:27
n°11025583
momo5
Profil : Routard confirmé
momo5
Contributeur Bronze Forum
Posté le 08-07-2005 à 17:45:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

La pièce me coûte pas trop cher. Mais elle est peu accesible donc beaucoup de main d'oeuvre, mais vu que je vais chez un garagiste indépendant ca devrait pas être trop cher. En tous cas nettement moins cher que la pompe à injection.

mood
Publicité
Profil
Posté le 08-07-2005 à 17:45:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Ford
»

Voiture qui accélère toute seule

 

Sujets relatifs
Comment savoir si ma voiture a un débimetre?Détail intégral de toutes les pièces d'une voiture
Pourquoi ma voiture cale souvent ?Nettoyer un pot catalytique sur voiture essence
Idée dingue : une clim de voiture à la maison !Nettoyage intérieur voiture sur Toulouse
Probleme fuite de liquide de frein arriere de ma voiture?????Ca sent l’essence dans ma voiture...
Ford Ka, problème : accélère toute seule !Laver sa voiture au liquide vaiselle : bien ou pas ?
Comment laver sa voiture correctement.... 
Plus de sujets relatifs à : Voiture qui accélère toute seule

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Courroie de distribution ford escort 1 27-06-2005 à 19:22:21
Bruit de suspension sur ford fiesta 6 01-07-2005 à 20:29:41
Méthode pour remplacement thermostat 2 30-06-2005 à 21:58:48
Débimetre et fumée noire 1 27-06-2005 à 19:24:25
Question sur le volant 5 21-07-2005 à 13:59:44


S'identifier

?