Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[FLVM] Peugeot 205-309-405: changer la pompe à lave-glace...

 

Il y a 788 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Tutoriel

[FLVM] Peugeot 205-309-405: changer la pompe à lave-glace...

Prévenir les modérateurs en cas d'abus 
n°10829069
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/06/2005 à 18:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
[FLVM: Faîtes Le Vous Même]

Bonjour à tous,

après test, ma pompe à lave-glace est morte, mais le comodo d'essuie-glace est OK (testé au voltmètre).

Direction Monsieur Pièces Auto en vitesse...

Prix: 11,40€ TTC (c'est la même pompe pour tous les modèles de 205-309-405 à partir de 1983)
Outils: une paire de mains, et 2 neurones
Temps: 5 minutes (si bocal de liquide lave-glace vide ou presque)

1 - localiser la pompe:
jeangui111​_111954553​1_pompe_lg​_01

2 - Débrancher la fiche d'alimentation électrique puis le tuyau qui va vers les buses du capot (tirer dessus)

3 - tirer sur la pompe et mettre un chiffon le temps de faire le changement:
jeangui111​_111954564​4_pompe_lg​_02

4 - rebrancher le tout et nettoyer le pare-brise qui en avait besoin.

Annexes - Quelques photos sous plusieurs angles avec notamment la polarité de la pompe:
jeangui111​_111954572​9_pompe_lg​_03

jeangui111​_111954574​3_pompe_lg​_04

jeangui111​_111954575​5_pompe_lg​_05

jeangui111​_111954576​4_pompe_lg​_06

jeangui111​_111954577​8_pompe_lg​_07

Bonne réparation.
Message édité par jeangui111 le 23/06/2005 à 18:59:03

---------------
Vive les 205!
Sujets relatif
n°10831272
yoyo_306td
Profil : Routard
  1. config
yoyo_306td
Technique - succès bronze messages
  1. Posté le 23/06/2005 à 21:16:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vu l'état des broches de celle-ci ca a l'air plutot normal que ta pompe ne marché plus, l'as tu vérifier apres avoir un peu ponser les broches?

n°10831880
kazouille
Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/06/2005 à 21:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Topic référencé :bien:


---------------
Le cul chez les socialistes, ça sent pas la rose©
Publicité

n°10833786
jeangui111
Profil : Membre confirmé
  1. config
jeangui111
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/06/2005 à 23:22:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, j'ai vérifié. Elle est HS.

J'envisage l'autopsie d'ici peu, pour les bidouilleurs et autres curieux, histoire de localiser la panne.

++


---------------
Vive les 205!
n°10833949
kazouille
Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/06/2005 à 23:31:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeangui111 a écrit a écrit :


Oui, j'ai vérifié. Elle est HS.

J'envisage l'autopsie d'ici peu, pour les bidouilleurs et autres curieux, histoire de localiser la panne.

++




La bobine :cyp:


---------------
Le cul chez les socialistes, ça sent pas la rose©
Publicité

n°10834658
marcel_r
Profil : Vétéran
  1. config
marcel_r
Technique - succès bronze messages
  1. Posté le 24/06/2005 à 00:11:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeangui111 a écrit a écrit :


[FLVM: Faîtes Le Vous Même]

Bonjour à tous,

après test, ma pompe à lave-glace est morte, mais le comodo d'essuie-glace est OK (testé au voltmètre).

Direction Monsieur Pièces Auto en vitesse...

Prix: 11,40€ TTC (c'est la même pompe pour tous les modèles de 205-309-405 à partir de 1983)
Outils: une paire de mains, et 2 neurones
Temps: 5 minutes (si bocal de liquide lave-glace vide ou presque)

1 - localiser la pompe:
jeangui111​_111954553​1_pompe_lg​_01

2 - Débrancher la fiche d'alimentation électrique puis le tuyau qui va vers les buses du capot (tirer dessus)

3 - tirer sur la pompe et mettre un chiffon le temps de faire le changement:
jeangui111​_111954564​4_pompe_lg​_02

4 - rebrancher le tout et nettoyer le pare-brise qui en avait besoin.

Annexes - Quelques photos sous plusieurs angles avec notamment la polarité de la pompe:
jeangui111​_111954572​9_pompe_lg​_03

jeangui111​_111954574​3_pompe_lg​_04

jeangui111​_111954575​5_pompe_lg​_05

jeangui111​_111954576​4_pompe_lg​_06

jeangui111​_111954577​8_pompe_lg​_07

Bonne réparation.





Heu, sur une 205 peut-être mais sur une 405, je suis pas convaincu.

Marcel

n°10841743
yoyo_306td
Profil : Routard
  1. config
yoyo_306td
Technique - succès bronze messages
  1. Posté le 24/06/2005 à 14:38:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeangui111 a écrit a écrit :


Oui, j'ai vérifié. Elle est HS.

++





Alors j'ai rien dit
++

n°10844308
seb46
Collectionneur de caisses
Profil : Routard
  1. config
seb46
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2005 à 17:51:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sur la 405 c'est la meme,moi j'ai eu le probleme qu'elle ne fonctionner plus et cela venait du commodo.J'ai branché un fil en direct,un petit interrupteur au tableau de bord,et le tour est joué.


---------------
L'important ce n'est pas la chute c'est l'atterrissage.
n°10875081
sthery
Profil : Routard confirmé
  1. homepage
  2. config
sthery
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/06/2005 à 19:42:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je rectifie la pompe n'est pas la meme sur toutes.

Il y a deux modele sur 309 GTI deja. Bien que les fiches puissent s'enfoncer dans le meme sens.


---------------
VOTRE VOITURE MOINS CHERE:
http://import-occaz.alloforum.com/
LE MEILLEUR FORUM 309GTI/GTI16
--http://www.309gti-club.com/f​orum--
n°10877726
tech3
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/06/2005 à 21:57:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais bon le principe c'est le meme, la méthode pour démonter est identique.

n°10880311
marcel_r
Profil : Vétéran
  1. config
marcel_r
Technique - succès bronze messages
  1. Posté le 28/06/2005 à 08:16:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb46 a écrit a écrit :


Sur la 405 c'est la meme,moi j'ai eu le probleme qu'elle ne fonctionner plus et cela venait du commodo.J'ai branché un fil en direct,un petit interrupteur au tableau de bord,et le tour est joué.





C'est la même mais ça ne te prendra pas cinq minutes car l'accessibilité n'est pas exactement la même que sur la 205.

Marcel

n°10892122
seb46
Collectionneur de caisses
Profil : Routard
  1. config
seb46
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/06/2005 à 21:09:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon dix minutes en étant large...avec le reservoir plein.


---------------
L'important ce n'est pas la chute c'est l'atterrissage.
n°10909632
marcel_r
Profil : Vétéran
  1. config
marcel_r
Technique - succès bronze messages
  1. Posté le 29/06/2005 à 22:20:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb46 a écrit a écrit :


Bon dix minutes en étant large...avec le reservoir plein.






OK,

Je passe quand chez toi avec ma T16?

Marcel

Publicité

n°10909699
ROOPY
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 29/06/2005 à 22:23:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

marcel_r a écrit a écrit :


OK,

Je passe quand chez toi avec ma T16?

Marcel




Je ne connais pas bien la T16, mais quelle est sa particularité au niveau du lave-glace? Serait-ce le lave-phares?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
n°10927929
seb46
Collectionneur de caisses
Profil : Routard
  1. config
seb46
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/07/2005 à 07:16:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu passes quand tu auras essayé de la remplacer,je ne vois pas ou il y a des difficultes.Une clé à cliquet avec une petite rallonge,un embout de 10 pour retirer les deux écrous franchement il n'y en a pas pour une journée de démontage(pour ma 405 TD).Si le reservoir est vide il faut juste retirer la connection electrique et tirer sur la pompe,et la cela va encore plus vite.
Si tu peux nous faire une photo afin de nous expliquer à quelle endroit c'est problématique.


---------------
L'important ce n'est pas la chute c'est l'atterrissage.
n°14702956
none9
Profil : Nouveau membre
none9
  1. Posté le 09/05/2006 à 21:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut j'ai bien lus tout ce que vous avez écris mon lave glace avant ne marche pas, j'ai changé le moteur et toujours rien. Un mec m'a dis que ca pourais venir du commodo mais je sais pas trop comment ca marche. Comment ca se répare? Merci de me conseiller  

n°14871012
llecardo
Profil : Nouveau membre
  1. homepage
  2. config
llecardo
  1. Posté le 19/11/2006 à 12:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
mon problème sur ma 205 et que je suis oblige d'actionner plusieurs fois de suite (et des fois c'est long) le comodo pour espere avoir un peu de lave-glace. D'où peut provenir le problème ? (comodo ou pompe ?)

Merci beaucoup

n°15662554
burt0oo7
Re Fe Le Me Le
Profil : Nouveau membre
burt0oo7
  1. Posté le 02/03/2009 à 07:28:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pose un interupteur direct jusqu'au tableau de bord, c beau pis hot avoir des bouton de plus sur le tableau de bord ;-)


---------------
Burt
n°16987293
charles .
Profil : Nouveau membre
charles7
  1. Posté le 25/12/2013 à 22:13:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je crois que la pompe lave glace sur ma neon sx 2005 ne fonctionne plus apres avoir verifier les fusible il me reste juste la pompe a trouver quelqu'un peu me dire comment la localise sur cette voiture sy vous avez un image sa serrais merveilleux

n°17144795
invitéfap
Invité
  1. Posté le 14/10/2014 à 17:21:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous

J'ai également un problème de lave glace sur ma 205 de 1991.
J'ai testé la pompe elle est ok, le comodo est bon également. En fait j'ai du 12V qui arrive jusqu'aux fiches d ela pompe mais lorsque j'actionne le comodo cela tome à 2v donc la pompe ne se lance pas.
Là je suis un peu perdu , je pense que cela peu venir d'un court circuit mais après je suis limite
Merci pour votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PB de clim sur 406 hdi 110 mod 2000 38 07/07/2017 à 16:09:28
Grosse fumée noire sur 406 td !! 56 07/11/2011 à 17:48:42
Echange moteur xantia 306 4 23/06/2005 à 17:11:13
Bloc moteur fendu - Ca se répare ? 10 26/02/2006 à 22:47:00
Allumage furtif des voyants ABS, airbag et ceinture sur 306 1 23/06/2005 à 15:53:57