Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Fuite sur le circuit de refroidissement.

 

Il y a 786 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Fuite sur le circuit de refroidissement.

Prévenir les modérateurs en cas d'abus 
n°10351790
D Sof
Profil : Nouveau membre
d-sof
Posté le 19-05-2005 à 21:48:47  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir,


Ma voiture, une Fiat Tipo DGT 1989, chauffe tres rapidement apres une utilisation d'environ 20km. La jauge m'indique apres cette courte distance deja 90°C. De plus, j'ai detecté une fuite de mon liquide refroidissement au niveau de la pompe à eau, cote courroie d'alternateur. Au depart, elle chauffe relativement doucement et je pouvais rouler plus de 50 km sans avoir de "probleme". Maintenant, je dois remettre du liquide quasiment a chaque fois que je m'arrete, sur petit trajet.

Eventuellement si vous avez des solutions je suis preneur !!!
Surtout si c'est autre chose que le joint de culasse...

Merci d'avance.

n°10351975
dominink59
Profil : Membre confirmé
dominink59
Posté le 19-05-2005 à 22:01:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

Teste le calorstat en le mettant à chauffer dans une casserole et vois s'il s'ouvre correctement.

n°10352090
D Sof
Profil : Nouveau membre
d-sof
Posté le 19-05-2005 à 22:08:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci d'avoir repondu si rapidement...

Qu'est ce que tu entends par calorstat, Le boitier thermostat qui se trouve raccordé sur la durite superieure.

C'est difficile à démonté ou pas, précaution à prendre...

mood
Publicité
Profil
Posté le 19-05-2005 à 22:08:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°10352124
dominink59
Profil : Membre confirmé
dominink59
Posté le 19-05-2005 à 22:10:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est bien là où il y a la grosse durite, sur la droite du moteur (de face). Rien de compliquer à enlever.

n°10352265
pitouchok
Zolotoy grebechok
Profil : Pilote d'essai
pitouchok
Contributeur Argent Forum
Posté le 19-05-2005 à 22:19:38  answer
Prévenir les modérateurs en cas d'abus
 

D Sof a écrit a écrit :


Bonsoir,


Ma voiture, une Fiat Tipo DGT 1989, chauffe tres rapidement apres une utilisation d'environ 20km. La jauge m'indique apres cette courte distance deja 90°C. De plus, j'ai detecté une fuite de mon liquide refroidissement au niveau de la pompe à eau, cote courroie d'alternateur. Au depart, elle chauffe relativement doucement et je pouvais rouler plus de 50 km sans avoir de "probleme". Maintenant, je dois remettre du liquide quasiment a chaque fois que je m'arrete, sur petit trajet.

Eventuellement si vous avez des solutions je suis preneur !!!
Surtout si c'est autre chose que le joint de culasse...

Merci d'avance.





Je crois que c'est la pompe à eau :cyp:
Commence deja par la changer, si tu perds du liquide celui qui reste va chauffer plus vite CQFD

n°10352504
dayvol
Profil : Routard
dayvol
Posté le 19-05-2005 à 22:34:02  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Si t'as une fuite à la pompe à eau, cherche pas plus loin, change la pompe à eau.

mood
Publicité
Profil
Posté le 19-05-2005 à 22:34:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°10361463
D Sof
Profil : Nouveau membre
d-sof
Posté le 20-05-2005 à 19:55:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,


J'ai donc démonté le thermostat afin de le soumettre au test de la casserole.
A priori, rien ne s'est passe et il est reste en possition fermé. J'ai réessayé mais toujours rien. L'eau été pourtant à 100°C. En démontant la piece, le joint plan s'est déchiré à un endroit, il est completement mort. Mais il n'y avait pas de fuite de ce cote. J'irai donc voir demain pour un thermostat à une casse.

Petite question supplémentaire. Lorsque la voiture est bien chaude environ 90°C. Moteur éteind, j'entend comme des claquements d'eau dans la durite inférieure. Est-ce du à l'eau sous pression ?

n°10362275
octobre
Profil : Pilote semi-pro
octobre
Contributeur Bronze Forum
Posté le 20-05-2005 à 20:50:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

Avant tout ne prend pas de thermostat d'occasion. La piéce ne coute vraiment pas chere, prends une neuve.

Pour le bruit dans la durite, est-ce la durite raccordée à la pompe à eau ?
Une pompe à eau qui fuit, c'est une pompe à eau HS ou son joint spy HS, dans les 2 cas un changement est obligatoire. Si ta voiture chauffe, y a fort à parier que ca vienne d'elle.

Pour le thermostat, une fois le moteur chaud tate les durites. Si elles sont gonflées et présente un aspect "sous pression" ton thermostat est HS.

n°10362304
octobre
Profil : Pilote semi-pro
octobre
Contributeur Bronze Forum
Posté le 20-05-2005 à 20:51:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est quoi comme moteur sur ta Tipo ? Le 1.9TD ? Si oui je suis en train de bricoler sur une Lancia Dedra qui posséde le même moulin :D Un moteur d'origine Iveco en faite, incassable ! Le mien à 260.000km et le joint de culasse d'origine, elle tourne au poil :good:

n°10363745
yabon
Profil : Routard
yabon
Posté le 20-05-2005 à 22:20:37  answer
Prévenir les modérateurs en cas d'abus
 

Ben moi sur ma tipo 1.6 essence 160 mkm, j'ai aussi une fuite de LR, toute simple : le tuyau rigide sortant de la pompe à eau avait un trou d'épingle. N'ayant pas de quoi souder correctement, je l'ai remplacé.
L'ancien au bout de 14 ans s'était completement corrodé à lintérieur, au point de lacher à un endroit.
Surveillez vos toyos de tipo.

n°10365105
dominink59
Profil : Membre confirmé
dominink59
Posté le 20-05-2005 à 23:58:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

[quotemsg=]Ben moi sur ma tipo 1.6 essence 160 mkm, j'ai aussi une fuite de LR, toute simple : le tuyau rigide sortant de la pompe à eau avait un trou d'épingle. N'ayant pas de quoi souder correctement, je l'ai remplacé.
L'ancien au bout de 14 ans s'était completement corrodé à lintérieur, au point de lacher à un endroit.
Surveillez vos toyos de tipo. [/quotemsg]
Quand on fait l'entretien correctement tous les deux ans c'est à dire: nettoyage du circuit de refroidissement, rinçage et remettre 50% d'antigel et 50% d'eau distillée comme préconisé, il n'y a jamais de rouille à l'intérieur du circuit.

n°10365204
dominink59
Profil : Membre confirmé
dominink59
Posté le 21-05-2005 à 00:08:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

D Sof a écrit a écrit :


Bonjour,
J'ai donc démonté le thermostat afin de le soumettre au test de la casserole.
A priori, rien ne s'est passe et il est reste en possition fermé. J'ai réessayé mais toujours rien. L'eau été pourtant à 100°C. En démontant la piece, le joint plan s'est déchiré à un endroit, il est completement mort. Mais il n'y avait pas de fuite de ce cote. J'irai donc voir demain pour un thermostat à une casse.

Petite question supplémentaire. Lorsque la voiture est bien chaude environ 90°C. Moteur éteind, j'entend comme des claquements d'eau dans la durite inférieure. Est-ce du à l'eau sous pression ?



Mets un calorstat neuf (il est mort c'est sûr)et change la pompe.
Pour le bruit ce sont certainement des bulles d'air dans le circuit.

n°10366218
alfa
Profil : Apprenti confirmé
alfa
Posté le 21-05-2005 à 08:40:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Ce tuyau fait il partie du meme ensemble avec la pompe a eau ou bien est-il vendu séparément
merci

n°10367340
D Sof
Profil : Nouveau membre
d-sof
Posté le 21-05-2005 à 11:36:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

octobre a écrit a écrit :


Avant tout ne prend pas de thermostat d'occasion. La piéce ne coute vraiment pas chere, prends une neuve.

Pour le bruit dans la durite, est-ce la durite raccordée à la pompe à eau ?
Une pompe à eau qui fuit, c'est une pompe à eau HS ou son joint spy HS, dans les 2 cas un changement est obligatoire. Si ta voiture chauffe, y a fort à parier que ca vienne d'elle.

Pour le thermostat, une fois le moteur chaud tate les durites. Si elles sont gonflées et présente un aspect "sous pression" ton thermostat est HS.






Ok, c'est noté je ne prendrai pas de thermostat d'occase.

Effectivement, le bruit provient de la durite raccordée à la pompe à eau.
Les durites sont sous pression quand la voiture est chaud, il me reste donc à changer le thermostat et la pompe à eau.

Merci à toutes vos indications tres precieuses...

n°10367373
D Sof
Profil : Nouveau membre
d-sof
Posté le 21-05-2005 à 11:40:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

Mon moteur c'est un 1400cc, 220 000 km, jamais eu trop de probleme effectivement c'est un bon moteur. Mais la vieillesse fini par frapper...

Juste une petite indication, le prix d'une pompe à eau neuve excede-t-il 60 euros ?

n°10368617
pitouchok
Zolotoy grebechok
Profil : Pilote d'essai
pitouchok
Contributeur Argent Forum
Posté le 21-05-2005 à 13:17:57  answer
Prévenir les modérateurs en cas d'abus
 
n°10368756
rolandl
Profil : Pilote pro
rolandl
Contributeur Argent Forum
Posté le 21-05-2005 à 13:32:14  answer
Prévenir les modérateurs en cas d'abus
 

héhé je connais bien les petites Tipo ma mere en a une qui est toujours pas morte, enfin si a cause de la courroie de distrib.
Donc ta courroie de distrib a combien de kilometres? Car si tu fait changer al pompe a eau faut que tu fasse la distrib et attention elle est fragile, il faut la changer a 100000 tres grand maximum.
Sinon elle a combien de km ta tuture? Le 1400cc de ma mere a cassé sa courroie alors qu'il avait 298000 bornes, c'est du costaud!

n°10373046
D Sof
Profil : Nouveau membre
d-sof
Posté le 21-05-2005 à 21:29:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai cherche un calorstat un peu partout mais aucune piece nul part.
J'ai donc démonté la partie interne du calorstat pour laisser le champ libre.
A priori, ca marche plutot bien, elle chauffe beaucoup moins et évite l'accumulation de pression dans les durites. La pompe à eau fuit toujours, mais il me reste juste à remplir le circuit une fois de temps en temps. Mais je vais acheter les pieces neuves tres rapidement, un peu soulagé que le joint de culasse ne soit pas "trop" touché.

Merci pour vos indications, surtout à Dominink59 et Octobre qui avait vu juste.

n°10373680
yabon
Profil : Routard
yabon
Posté le 21-05-2005 à 22:23:33  answer
Prévenir les modérateurs en cas d'abus
 

alfa a écrit a écrit :


Bonjour,
Ce tuyau fait il partie du meme ensemble avec la pompe a eau ou bien est-il vendu séparément
merci





Mon toyo à moi ?
C'est un tuyau séparé, il est vissé par 2 vis à la pompe avec un joint papier. Ca vaut 45 euros qd même.
Mais c'est vrai que pendant un temps le moteur avait tourné à l'aqua robinus, ceci explique peut être cela.

n°10374063
dominink59
Profil : Membre confirmé
dominink59
Posté le 21-05-2005 à 22:49:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

[quotemsg=]héhé je connais bien les petites Tipo ma mere en a une qui est toujours pas morte, enfin si a cause de la courroie de distrib.
Donc ta courroie de distrib a combien de kilometres? Car si tu fait changer al pompe a eau faut que tu fasse la distrib et attention elle est fragile, il faut la changer a 100000 tres grand maximum.
Sinon elle a combien de km ta tuture? Le 1400cc de ma mere a cassé sa courroie alors qu'il avait 298000 bornes, c'est du costaud![/quotemsg]
Sur ce modèle (essence), y a pas besoin de changer la courroie de distribution en même temps que la pompe à eau. Elle est indépendante.

n°10374173
octobre
Profil : Pilote semi-pro
octobre
Contributeur Bronze Forum
Posté le 21-05-2005 à 22:56:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

D Sof a écrit a écrit :


J'ai cherche un calorstat un peu partout mais aucune piece nul part.
J'ai donc démonté la partie interne du calorstat pour laisser le champ libre.
A priori, ca marche plutot bien, elle chauffe beaucoup moins et évite l'accumulation de pression dans les durites. La pompe à eau fuit toujours, mais il me reste juste à remplir le circuit une fois de temps en temps. Mais je vais acheter les pieces neuves tres rapidement, un peu soulagé que le joint de culasse ne soit pas "trop" touché.

Merci pour vos indications, surtout à Dominink59 et Octobre qui avait vu juste.





Pas de problemes :bien:
Beaucoups ici m'ont aidé, j'essaie de faire de même avec le peu de connaissance que j'ai :)

n°10377040
dominink59
Profil : Membre confirmé
dominink59
Posté le 22-05-2005 à 11:45:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ta pompe à eau fuit du côté de la poulie ou du support?
Si c'est côté support, il est probable que ce soit simplement le joint qui a dégagé suite à une surpression dans le circuit. Vérifies avant d'acheter une autre pompe.

n°10377222
rolandl
Profil : Pilote pro
rolandl
Contributeur Argent Forum
Posté le 22-05-2005 à 12:01:22  answer
Prévenir les modérateurs en cas d'abus
 

dominink59 a écrit a écrit :


Sur ce modèle (essence), y a pas besoin de changer la courroie de distribution en même temps que la pompe à eau. Elle est indépendante.





Ha j'ai jamais fait attention, elle est sur la courroie d'accessoire?

n°10384449
dominink59
Profil : Membre confirmé
dominink59
Posté le 22-05-2005 à 22:12:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

[quotemsg=]Ha j'ai jamais fait attention, elle est sur la courroie d'accessoire? [/quotemsg]
Exactement.

n°10396965
D Sof
Profil : Nouveau membre
d-sof
Posté le 23-05-2005 à 20:45:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

La pompe fuit du coté poulie, apparemment par une petite ouverture dans le corps...

n°10397256
techflt
Profil : Vétéran
techflt
Contributeur Bronze Forum
Posté le 23-05-2005 à 21:00:42  answer
Prévenir les modérateurs en cas d'abus
 

BONSOIR
Oui ça s'appel le présseetoup ,quand c'est comme ça il faut changer la pompe a eau,ya rien d'autre a faire

n°10399049
cafritou
Profil : Membre
cafritou
Posté le 23-05-2005 à 22:24:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

J'es aussi une tipo essence carbu 1.4l

J'es aussi changé la pompe a eaux a cause d'une fuite sa sorté aussi du trou j'en es pris une chez un revendeur j'en es eu pour 60€ par contre elle a plus le trou "préssetoup" s'est grave ??

J'es aussi changé le calorstat sa coute pas bien cher, par contre le fait de le virer je crois que s'est pas bon pour la voiture surtout en hiver elle atteindra sa T° de route trés difficilement, sinon moi aussi le joint a dégagé j'es remplaçer par du joint bleu.

Si tu veux la garder longtemps change la pompe s'est pas trop compliqué juste une peut difficile d'accés mais au moins tu t'évitra des ennuis.

Pour la T° moi aussi elle monte trés vite en Température sa dois être normal.

@++

n°10399433
techflt
Profil : Vétéran
techflt
Contributeur Bronze Forum
Posté le 23-05-2005 à 22:49:45  answer
Prévenir les modérateurs en cas d'abus
 

Oui c'est normal dans la mesure que quand elle arrive a 92° le ventilateur se declenche et que la temperature se stabilise

pas important le trou sa sert surtout a l usinage

n°10400802
Fonzy_fans
Profil : Apprenti
fonzy_fans
Posté le 24-05-2005 à 01:27:40  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjourà tous,

Voila, moi j'ai une pnto 55 S 1100i,

J'avais une fuite d'eau et on ma changer la pompe chez Fiat.

Apres un certain temps ca fuiait encore au niveau de la sortie de la pompe.

Un pot m'a dis quele mécano a mal mis le joint.

Bon alors, comme ca coute cher les mecanos bidons. J'ai entoure de colle Pattex
FastFix silocone en sortie de pompe.
Resultat plus auncun probleme de fuite :)

Est-ce j'ai bien fait là ? :(

 

n°10413896
techflt
Profil : Vétéran
techflt
Contributeur Bronze Forum
Posté le 24-05-2005 à 21:59:24  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir
il peut y avoir de sorte de fuite
la pompe ou son joint ,mais aussi le tube d'eau qui rentre dans le bloc qui comunique avec la pompe ,si ton garagiste est sérieux il doit changer les deux
coté pompe c'est un joint patte en général pas de problémes ,je pensse donc au joint thorique du tube ,
çac'est  rien a changé ,il est juste emboité et tiens au bloc par une petite vis de 6 sous le collecteur d'echappement

n°10416358
Fonzy_fans
Profil : Apprenti
fonzy_fans
Posté le 25-05-2005 à 01:15:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bon matin TechFLT,

Eh bien oui, c'était bien la fuite au niveau du tube qui entre dans le bloc pompe.

Pour le moment, je laisse le silicone en place.

Dès que sa refuit, je vais écouter tes conseils. changer le joint en devissant
sous le collecteur.
ça là c'est une super information. Grand merci TechFLT :)

Autre question la Punto GT, est-elle inetressante ?

Longevite ?  precaution au niveau du Turbo ? comment voir la bonne occase Punto GT ? Consomme t'elle beaucoup si on n'appuis pas sur le Turbo ?
Merci encore, à très bientôt :)

n°10428265
techflt
Profil : Vétéran
techflt
Contributeur Bronze Forum
Posté le 25-05-2005 à 20:25:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir
Les puntos GT sont de bonnes petites voitures ,si elle est bien entretenu,entretien régulier ya pas de problémes avec le turbo car il est refroidit par eau,suffit de ne pas y tiré quand elle est froide et surtout quand on y tire dessus ,de ne pas l arretter dessuite ,laisser tourner au ralenti 1mn pour éviter un grippage comme tous les turbo
si tu roule cool la consomation est faible ,mais quand on achete une voiture sportive c'est pour se faire plaisir en général ,plus tu appuie sur le champignon plus tu ouvrira ton porte feuille

n°10429258
Leon.Tom
Profil : Pilote
leon-tom
Posté le 25-05-2005 à 21:11:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

Les culasses sont super fragiles sur cette voiture. Et pratiquement introuvable en plus.
Le collecteur est pas des plus solides non plus, mais c'est commun à pas mal de voitures turbo.

Sinon, c'est une bonne voiture, mais mieux vaut investir dans un régulateur air/essence pour tourner plus gras qu'à l'origine, la température baissera et la culasse et le collecteur tiendront plus longtemps.

Pour plus de détails, je pense que tututpouet va pas tarder à passer :lol:

n°10429729
techflt
Profil : Vétéran
techflt
Contributeur Bronze Forum
Posté le 25-05-2005 à 21:32:49  answer
Prévenir les modérateurs en cas d'abus
 

BONSOIR
27 chez fiat ,jamais changé une culasse ,de dire que c'est leur maladie ,c'est exagéré,

n°10430025
Leon.Tom
Profil : Pilote
leon-tom
Posté le 25-05-2005 à 21:46:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai vu que certaines tenaient très bien et passaient les 200.000 km, mais au déculassage, les gars se sont rendu compte qu'elles étaient fissurées quand même (malgré que le moteur marche très bien).

Mais d'un autre côté, il suffit de revoir l'alimentation en essence pour tourner un peu gras, et ce moteur peut encaisser sans problèmes plus de 200 cv avec sa culasse d'origine.

mood
Publicité
Profil
Posté le 25-05-2005 à 21:46:04  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Fiat
»

Fuite sur le circuit de refroidissement.

 

Sujets relatifs
Detection fuite amortisseur.Liquide de refroidissement qui sort par le trop plein
Fuite essence paranormaleFuite LDR Focus tddi 90 de 2002
Fuite Liquide de refroidssimentgrosse fuite d'huile opel astra 1.7 éco tD
fuite injecteur opel astra Ffuite grave?
fuite de liquide de refroidissement clio 1 (fidji)FUITE BOITIER DE THERMOSTAT PARTNER 2.0 HDI
Fuite filtre gasoilLimaille circuit d'injection (Clio 3)
Plus de sujets relatifs à : Fuite sur le circuit de refroidissement.

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème joint de culasse punto 60 ELX 1.2 8v 10 22-05-2005 à 12:45:35
Filtre à pollen sur bravo 2 19-05-2005 à 21:49:10
Bras de suspension ar de punto td 60 phase 1 3 20-05-2005 à 20:32:45
Souci avec garagiste sur Fiat Bravo 13 19-05-2005 à 23:29:44
Pb ventilation sur punto TD 1995 3 20-05-2005 à 19:32:14


S'identifier

?