Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

[Reportage] Réparation d'un bouton de lève-vitre

 

Mécanique / Électronique : grogazenvue, machproutte, delagui036, auto.34, nerpic et 216 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[Reportage] Réparation d'un bouton de lève-vitre

Prévenir les modérateurs en cas d'abus 
n°9736174
zx_xjr1200
Profil : Routard
zx_xjr1200
Posté le 29-03-2005 à 17:51:13  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour a tous.

Les beaux jours arrivant, j'ouvre et ferme les vitres beaucoup plus souvent. (pas de clim) :non:

Le bouton passager de commande des vitres, commence à avoir quelques soucis lors de la monter de celle-ci.

J'ai donc décidé de le refaire, et je vous propose donc un petit reportage.

Il faut comme matériel:
- 1 tournevis plat
- 1 petite pince ou des doigts de fée
- 1 chiffon
- Du nettoyant spécial contact (facultatif)
- Un peu de patience.

Pour moi, il s'agit d'une ZX de 1997, mais ce type de bouton n'est pas uniquement sur ce modèle.

Voici la photo du modèle.
zx_xjr1200_1112110012_bouton_zx_001b


Il faut enlever le support avec les doigts ou le tournevis
zx_xjr1200_1112110195_bouton_zx_002b
zx_xjr1200_1112110223_bouton_zx_003b


Il faut ensuite sortir le connecteur avec l'ongle ou un tournevis.
Le repérage n'est pas nécessaire ici car il y a un détrompeur.
zx_xjr1200_1112110295_bouton_zx_004b


Il faut ensuite sortir le bouton du cache en plastique. (il sort tous seul).
zx_xjr1200_1112110354_bouton_zx_006b


Maintenant, on commence le plus délicat.
Un petit repérage sur le coté est nécessaire pour ne pas se tromper au remontage. Moi j'ai mis des petits points blancs.
zx_xjr1200_1112110434_bouton_zx_007b


Avec un petit tournevis, en faisant levier, il faut enlever le capot.
zx_xjr1200_1112110496_bouton_zx_008b


Voici le bouton une fois le capot enlevé.
zx_xjr1200_1112110535_bouton_zx_010b


Voici les traces de graisse accumulé qui, a terme, font une mauvaise connection.
zx_xjr1200_1112110591_bouton_zx_011b


Avec un petit tournevis, il faut retirer le levier blanc. Il est maintenu par 2 petits ergots sur le coté.
zx_xjr1200_1112110664_bouton_zx_012b


De la graisse.
zx_xjr1200_1112110711_bouton_zx_013b


Il faut ensuite retirer les 2 lamelles en cuivre. C'est la que la petite pince intervient.
zx_xjr1200_1112110739_bouton_zx_014b


Une fois décortiquer et encore sale.
zx_xjr1200_1112110827_bouton_zx_015b
zx_xjr1200_1112110951_bouton_zx_017b


Les parties en cuivre, après avoir enlevé la graisse, je les nettoies au nettoyant spécial contact.
Une fois nettoyée.
zx_xjr1200_1112110866_bouton_zx_016b


Ensuite il faut remonter les 2 lamelles en cuivre, puis le levier en plastique. Il reste plus qu'a faire l'autre coté et a remonter le tous en sens inverse.


Voilà. En espérant que ça vous à plus.


Message édité par zx_xjr1200 le 29-03-2005 à 18:27:25
n°9736799
tom94
Profil : Routard confirmé
tom94
Posté le 29-03-2005 à 18:44:41  answer
Prévenir les modérateurs en cas d'abus
 

Ca marche bien ou pas du coup?

n°9736844
zx_xjr1200
Profil : Routard
zx_xjr1200
Posté le 29-03-2005 à 18:46:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est vrai que j'en ai pas parlé. :oops:

Ca marche très bien pour l'instant.
On verra d'ici la fin de l'été. :cool:

mood
Publicité
Profil
Posté le 29-03-2005 à 18:46:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°9736905
ROOPY
Profil : Pilote d'essai
roopy
Posté le 29-03-2005 à 18:50:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

:bien:  C'est sûr que ça servira car même à la casse, des fois, ils te refilent des interrupteurs qui déconnent :colere:

n°9738023
zx_xjr1200
Profil : Routard
zx_xjr1200
Posté le 29-03-2005 à 19:52:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


:bien:  C'est sûr que ça servira car même à la casse, des fois, ils te refilent des interrupteurs qui déconnent :colere:





C'est vrai. Et ça evite aussi de se déplacer.

J'ai mis environ 20 minutes avec les photos.

n°9738195
fun_olivie​r
Ptet qu'un jour j'aurai du Q!
Profil : Pilote chevronné
fun_olivier
Posté le 29-03-2005 à 20:00:14  answer
Prévenir les modérateurs en cas d'abus
 

Cool :sol: ! Pas bien compliqué il faut avouer, mais ça peut servir aux novices qui auraient peur de se lancer ou de casser un truc :oui:

mood
Publicité
Profil
Posté le 29-03-2005 à 20:00:14  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°9740730
tam74
Profil : Pilote assidu
tam74
Posté le 29-03-2005 à 22:12:35  answer
Prévenir les modérateurs en cas d'abus
 

Je confirme que c'est efficace: j'avais fait tout pareil avec des inter Legrand d'appartement. Avant ils déconnaient, après ils sont comme neuf :oui:

Même réussite avec les commandes de vérouillage: le démontage est plus acrobatique, mais après un coup de bombe sur les charbons, elles sont ressuscitées

n°9747120
zx_xjr1200
Profil : Routard
zx_xjr1200
Posté le 30-03-2005 à 13:55:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je voulaisjuste preciser que j'ai fait la même opération sur le commodo de ma ZX (pour cause de déclenchement intempestif du clignotant).

C'est le même principe avec plus de pièce. Je n'avais pas encore APN.

n°9747435
tom94
Profil : Routard confirmé
tom94
Posté le 30-03-2005 à 14:13:33  answer
Prévenir les modérateurs en cas d'abus
 

Mais a quoi servais la graisse a l'origine? Parce que du coup la vous n'en remettez pas a ce que j'ai compris!

Sur mon systeme de retro electrique j'ai un probleme de court circuit quelque part! Le bouton pour les regler est plein de graisse sur le circuit electrique! Ce peut il que la graisse devienne conductrice avec les années et crée ce faux contact?

n°9747785
zx_xjr1200
Profil : Routard
zx_xjr1200
Posté le 30-03-2005 à 14:30:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

tom94 a écrit a écrit :


Mais a quoi servais la graisse a l'origine? Parce que du coup la vous n'en remettez pas a ce que j'ai compris!

Le bouton pour les regler est plein de graisse sur le circuit electrique! Ce peut il que la graisse devienne conductrice avec les années et crée ce faux contact?





La graisse est conductrice dès le début en fait. La preuve, c'est qu'on en met sur les cosses de batterie.

Le problème c'est qu'à force de faire toujours le même mouvement, soit elle s'aglutine et fait contact en permanence, soit de la saleté vient se déposer dessus et empèche de faire contact correctement. (mon cas par exemple)

En temps normal elle sert a plusieurs choses:
-Assurer une lubrification (très légère)
-Ne pas créer d'amorcage et donc d'arc électrique (enlevement de matière)
-Et enfin à eviter la corrosion, source de panne.

Moi j'ai mis du nettoyant spécial contact, mais ca marche sans.

n°9747853
tom94
Profil : Routard confirmé
tom94
Posté le 30-03-2005 à 14:34:20  answer
Prévenir les modérateurs en cas d'abus
 

ZX_XJR1200 a écrit a écrit :


La graisse est conductrice dès le début en fait. La preuve, c'est qu'on en met sur les cosses de batterie.

Le problème c'est qu'à force de faire toujours le même mouvement, soit elle s'aglutine et fait contact en permanence, soit de la saleté vient se déposer dessus et empèche de faire contact correctement. (mon cas par exemple)

En temps normal elle sert a plusieurs choses:
-Assurer une lubrification (très légère)
-Ne pas créer d'amorcage et donc d'arc électrique (enlevement de matière)
-Et enfin à eviter la corrosion, source de panne.

Moi j'ai mis du nettoyant spécial contact, mais ca marche sans.




Ok merci bien ;)!
Je vais aller demonter mon bouton alors pour voir si ca vient de la!

n°12017181
kazouille
Profil : Pilote senior
kazouille
Posté le 18-09-2005 à 12:06:29  answerconfig
Prévenir les modérateurs en cas d'abus
 
n°14885991
lauf
ca huile ?
Profil : Routard confirmé
lauf
Posté le 06-12-2006 à 22:07:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Moi j'aurais regraissé au remontage. Le dégraissage sert juste à pas trop se salir les mains. Moi je dégraisse même pas.

Mais surtout, ce qui n'est pas dit dans le photoreportage, il faut bien passer du papier de verre sur le contact, c'est là que de la crasse s'accumule (arcs électriques lors des contacts qui fixent les poussières sur le contact !) et qui finit par empêcher le courant de passer suffisamment, du coup le moteur de la fenêtre a du mal.

La propreté des autres parties, c'est tout relatif, ça sert à rien puisque tout est planqué !

n°15801999
grathems
Profil : Nouveau membre
grathems
Posté le 27-07-2009 à 21:13:15  answer
Prévenir les modérateurs en cas d'abus
 

bjr,

C'est arrivé sur ma ZX aussi, j'ai mis du désoxydant, pas besoin de tout démonter pour ma part, a l'arrache :D et ça marche toujours

A+

mood
Publicité
Profil
Posté le 27-07-2009 à 21:13:15  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

[Reportage] Réparation d'un bouton de lève-vitre

 

Sujets relatifs
vitre electrique chevy optraLeve vitre AVD BMW série 1
bouton poussoir coffre megane break 2004devis réparation disque et plaquette
reportage installation kit flex fuel sur honda insight hybridephoto reportage demontage optique 206
[Photo reportage] Remplacement radiateur moteur Renault Express[reportage] Mini One R56 - problème ouverture hayon
[reportage] Ibiza 2: Remplacement du cardan droit[reportage] Megane 2: Biellettes, disques AV, plaquettes AV et AR
[Reportage] Electronique auto[Reportage] Remplacer un soufflet de cardan sans effort
photo-reportage changement pompe à eau moteur AFT, POLO FLIGHT / III[Reportage] Daimler 1888
Plus de sujets relatifs à : [Reportage] Réparation d'un bouton de lève-vitre

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Economiser du carburant grace a l'acetone 2729 04-02-2014 à 19:01:53
Ou trouver du MECACYL? 4 29-03-2005 à 16:25:45
Fiat BRAVA TD100 qui se met à caler après 1km 7 31-05-2005 à 20:02:12
Probléme de batterie sur une diesel 6 02-04-2005 à 01:39:03
Comment démonter la pompe à eau d'une clio? 22 10-03-2011 à 08:54:10