» » » »

Problème démarrage et ralenti 405

 

Mécanique / Électronique : poinpoin, Floflodu44 et 72 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage et ralenti 405

Prévenir les modérateurs en cas d'abus 
n°8418428
lok
Profil : Nouveau membre
  1. config
lok6
Technique - succès bronze sujets
  1. Posté le 15/12/2004 à 19:58:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour à tous. J'ai un problème avec ma 405 et j'éspère que vous pourriez m'aider. Voilà, tout à commencé hier matin. Ma 405 avait du mal à démarrer, à chaque démarrage le moteur calait aussitôt.
Pensant que c'était à cause de la température, j'appuyait sur l'accélerateur pour le faire chauffer, et cela à marché. Et ce matin pareil, j'ai effectué la mème manipulation puis j'ai roulé quelques kms, je m'arrête à un feu et là le ralenti devient instable et le moteur cale. A chaque arrêt je suis obligé d'appuyer sur l'accélerateur pour eviter de caler.
J'ai verifier les prises d'aires et rien à signaler.
- C'est une 405 GL 1.6 essence carburateur;
- les bougies ont été changé en juin;
- le filtre à aire en septembre.

J'éspère que vous pourrez m'aider, merci.

Sujets relatifs
n°8418495
freed
Profil : Routard confirmé
  1. config
freed
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 15/12/2004 à 20:02:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Starter automatique?

n°8420366
lok
Profil : Nouveau membre
  1. config
lok6
Technique - succès bronze sujets
  1. Posté le 15/12/2004 à 21:59:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Oui.

Publicité

n°8433007
Torriben
Profil : Membre
  1. config
torriben
  1. Posté le 16/12/2004 à 21:55:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

lok a écrit a écrit :


Ma 405 avait du mal à démarrer, à chaque démarrage le moteur calait aussitôt.
Pensant que c'était à cause de la température, j'appuyait sur l'accélerateur pour le faire chauffer, et cela à marché. Et ce matin pareil, j'ai effectué la mème manipulation puis j'ai roulé quelques kms, je m'arrête à un feu et là le ralenti devient instable et le moteur cale. A chaque arrêt je suis obligé d'appuyer sur l'accélerateur pour eviter de caler.
J'ai verifier les prises d'aires et rien à signaler.
- C'est une 405 GL 1.6 essence carburateur;
- les bougies ont été changé en juin;
- le filtre à air en septembre.





Bonsoir,
C'est marrant j'ai la même (chouette voiture d'ailleurs). GL 1.6. Eh bien, pareil, elle ne tient pas son ralenti. Enfin si, mais pas tout le temps
:lol: Donc, pareil, au feu rouge je l'aide du pied droit...

Je pense que le problème vient du starter auto. :cry: Par contre je ne saurais pas te dire comment il faut le régler... Désolé. Peut-être demander à ton garagiste ?

Bonne soirée

n°8433291
freed
Profil : Routard confirmé
  1. config
freed
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 16/12/2004 à 22:19:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Sur vos voitures , ca le fait a chaud et a froid? e ralenti est a combien de tour/min?

Publicité

n°8433432
Torriben
Profil : Membre
  1. config
torriben
  1. Posté le 16/12/2004 à 22:30:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

freed a écrit a écrit :


Sur vos voitures , ca le fait a chaud et a froid? e ralenti est a combien de tour/min?





La mienne a plutôt du mal à chaud, je dirais. Disons qu'à "très froid" tout va bien (starter je suppose), au dessus apparemment je n'ai pas droit au starter ! :)

Sinon pour les tours/min, difficile à dire pour cause de pas de compte-tours sur la finition GL. :)

Voilà.

n°8436194
lok
Profil : Nouveau membre
  1. config
lok6
Technique - succès bronze sujets
  1. Posté le 17/12/2004 à 09:40:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
La mienne c'est à froid au demarrage qu'elle cale. A chaud aussi elle calait quand j'était à l'arrêt mais j'ai trouvé la solution. Il suffit de régler la vis de ralenti ainsi que la vis de richesse qui se trouve vers le carburateur.
J'espere que cela marchera aussi pour toi Torriben.
Mais pour le demarrage à froid je suis obligé d'appuyer sur l'accelerateur pour la faire chauffer et quand elle est à temperature plus de problème.

n°8438115
foudepeuge​ot
Profil : Routard confirmé
  1. config
foudepeugeot
Technique - succès bronze sujets
  1. Posté le 17/12/2004 à 12:03:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Salut lok, mon collègue avait le même problème cela vient de la menbrane qui se trouve derriere le starter automatique c'est a dire vers l'habitacle.
Cette menbrane commande une tige qui permet d'ouvrir le papillon du starter quand le moteur tourne phenomène de depression.

Il y a quatre vis a defaire puis tu as accés a la menbrane la tu regarde si elle est crever un trou minime est elle est morte.

n°8444988
lok
Profil : Nouveau membre
  1. config
lok6
Technique - succès bronze sujets
  1. Posté le 17/12/2004 à 19:51:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Merci de ton aide foudepeugeot, je jeterai un coup d'oeil demain et je vous dirai si mon problème est résoulu.
A+

n°8481091
lok
Profil : Nouveau membre
  1. config
lok6
Technique - succès bronze sujets
  1. Posté le 21/12/2004 à 11:32:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Ca y est, c'est bien la membrane qui est troué mais où peut-on ce la procurer?
J'ai fait le tour de plusieurs centre auto et de casse mais il n'y en a pas .

n°9377706
lok
Profil : Nouveau membre
  1. config
lok6
Technique - succès bronze sujets
  1. Posté le 27/02/2005 à 11:00:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Je suis allé voir Peugeot pour la membrane mais ils m'ont dit qu'ils ne fabriquaient plus cette pièce et ils m'ont dit qu'ils allaient voir si d'autres garages l'avaient en stocks. Mais depuis rien, alors j'ai decidé d'essayer de la réparer moi même. J'ai colmaté les minuscules trous avec de la super glue et là miracle, elle demarre sans problème le matin à froid.
Mais depuis quelques jours j'ai un autre soucis, le matin lorsque je met le contact le moteur cale aussi tôt. Même si j'inciste sur le démarreur et en appuyant sur l'accèlerateur le moteur ne veut pas démarrer.
Mais si j'attends 5 minutes là le moteur demarre sans problème le reste de la journée que le moteur soit froid ou bien soit chaud.
D'où peut-venir le problème?

n°9451585
lok
Profil : Nouveau membre
  1. config
lok6
Technique - succès bronze sujets
  1. Posté le 04/03/2005 à 16:44:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Alors, personne pour me donner un coup de pouce?

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Peugeot
»
Problème démarrage et ralenti 405
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Résevoir de 205 qui refoule 3 19/12/2004 à 00:34:58
306XN qui a des soucis> elle broute et s'éteint ... 0 15/12/2004 à 16:49:28
Problème de préchauffage sur 205 diesel 7 16/12/2004 à 09:56:18
Problème train avant de 106 9 25/12/2004 à 17:39:26
Synchros et roulements de boite de vitesses? 8 16/12/2004 à 21:41:08