Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Probleme demarrage AX FIRST

 

Il y a 386 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme demarrage AX FIRST

Prévenir les modérateurs en cas d'abus 
n°7558254
alx002
Profil : Nouveau membre
alx002
Posté le 02-10-2004 à 11:02:28  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Salut à tous
Depuis quelque temps mon AX first ne veut pas démarrer  ou alors il faut mouliner mouliner mouliner pour qu'elle se lance. Puis pendant plusieurs jours apres cela , elle démarrage nickel au quart de tour.
Seulement voilà, aujourd'hui elle ne démarre carement pas. J'ai essayé les pinces batteries pour lui donner de la peche , mais rien de rien.
Quelqu'un aurait il une astuce pour la faire repartir??? Par ce que mon garagiste ne peut la regarder que Lundi :-(
Merci de tout vos conseils

Alex

n°7559350
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 02-10-2004 à 13:33:56  answerconfig
Prévenir les modérateurs en cas d'abus
 

Regardes déjà si tu as de l'allumage.

n°7560252
alx002
Profil : Nouveau membre
alx002
Posté le 02-10-2004 à 15:36:58  answerconfig
Prévenir les modérateurs en cas d'abus
 

Heu je suis novice en la matiere

Comment puis je verifier que j'ai de l'allumage?

Sinon j'ai démonté la tete de delco :  et la piece sur l'axe ( qui je suppose envoie le courant aux bougie) tourne bien........ mais en demontant le boitier je me suis aperçu qu'une sorte de joint en fibre de verre qui entourait l'axe tournant , est parti en mille morceau :-(

Est ce que c grave ????

Grrrrrr

mood
Publicité
Profil
Posté le 02-10-2004 à 15:36:58  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°7560365
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 02-10-2004 à 15:58:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

alx002 a écrit a écrit :


Heu je suis novice en la matiere

Comment puis je verifier que j'ai de l'allumage?

Sinon j'ai démonté la tete de delco :  et la piece sur l'axe ( qui je suppose envoie le courant aux bougie) tourne bien........ mais en demontant le boitier je me suis aperçu qu'une sorte de joint en fibre de verre qui entourait l'axe tournant , est parti en mille morceau :-(

Est ce que c grave ????

Grrrrrr




Il faut que tu débranches un de tes fils de bougies, et que tu rebranches une autre bougie dessus et en donnant un coup de démarreur, tu regardes si tu as des étincelles. Si tu n'as pas de bougie sous la main, tu peux en démonter une de ta voiture.

n°7560408
alx002
Profil : Nouveau membre
alx002
Posté le 02-10-2004 à 16:06:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci Roopy

Et pour le joint en fibre de verre ???? dans ma tete de delco ???

n°7560425
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 02-10-2004 à 16:09:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

alx002 a écrit a écrit :


Merci Roopy

Et pour le joint en fibre de verre ???? dans ma tete de delco ???




Ce joint protège de l'humidité et de la poussière mais sa présence n'est pas indispensable. Vérifies quand même que tu n'as pas de gros morceaux qui se soient coincés dans l'entrefer du capteur de l'allumeur.

mood
Publicité
Profil
Posté le 02-10-2004 à 16:09:57  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°7560471
bully646
Profil : Pilote pro
bully646
Contributeur Argent Forum
Posté le 02-10-2004 à 16:16:17  answer
Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


Ce joint protège de l'humidité et de la poussière mais sa présence n'est pas indispensable. Vérifies quand même que tu n'as pas de gros morceaux qui se soient coincés dans l'entrefer du capteur de l'allumeur.





Moi ca fais de bon ravage avec le joint deja !

Si je laisse la voiture immobilisee plus de 24 h de pluie ou d'humidite ca demarre mal et ca fait plein d'a-coup !

Enfin quand ta voiture remarchera si tu rencontre ce genre de probleme pense a mettre du WD-40 dans ta tete de delco moi ca a super bien marche et depuis plus un probleme (merci les FAiens ;) )

n°7560622
alx002
Profil : Nouveau membre
alx002
Posté le 02-10-2004 à 16:49:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bon ca  ne demarre toujours pas je vais attendre le verdict du garagiste lundi
  du WD40 dans la tete de delco????   Pourtant c'est  pas contre l'humidité le WD40??? si???

Merci pour tte vos infos

n°7561134
bully646
Profil : Pilote pro
bully646
Contributeur Argent Forum
Posté le 02-10-2004 à 18:12:12  answer
Prévenir les modérateurs en cas d'abus
 

alx002 a écrit a écrit :


Bon ca  ne demarre toujours pas je vais attendre le verdict du garagiste lundi
  du WD40 dans la tete de delco????   Pourtant c'est  pas contre l'humidité le WD40??? si???

Merci pour tte vos infos





:oui: Oui parfaitement j'etait comme toi au debut ! Jeme disait le contact va moins bien se faire a sec mais le WD 40 chasse bien l'humidite et il a une resistance inferieure a celle de l'eau (0.0017 ohm je crois)

n°7561138
bully646
Profil : Pilote pro
bully646
Contributeur Argent Forum
Posté le 02-10-2004 à 18:12:42  answer
Prévenir les modérateurs en cas d'abus
 

alx002 a écrit a écrit :


Bon ca  ne demarre toujours pas je vais attendre le verdict du garagiste lundi
  du WD40 dans la tete de delco????   Pourtant c'est  pas contre l'humidité le WD40??? si???

Merci pour tte vos infos






T'as de l'allumage ou pas ??


Message édité par bully646 le 02-10-2004 à 18:13:07
n°8317673
jl38
Profil : Apprenti
jl38
Posté le 07-12-2004 à 22:46:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

alx002 a écrit a écrit :


Bon ca  ne demarre toujours pas je vais attendre le verdict du garagiste lundi
  du WD40 dans la tete de delco????   Pourtant c'est  pas contre l'humidité le WD40??? si???

Merci pour tte vos infos




Bonjour
Je suis nouveau sur ce FORUM
Mon AX 1,0xi à le même problème. elle ne démarre pas à froid lorsqu'elle couche dehors.
Ton mécano a t il une explication??
Merci

n°8317774
ROOPY
Profil : Pilote d'essai
roopy
Contributeur Argent Forum
Posté le 07-12-2004 à 22:51:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

A mon avis, il ne répondra pas :L Voir son profil Dernière connexion :  Le 02/10/2004 à 15:31:52  

n°8327311
turboboost
Profil : Membre
turboboost
Posté le 08-12-2004 à 17:49:00  answer
Prévenir les modérateurs en cas d'abus
 

salut,

une petite piste pour toi, pas forcément la solution mais  une direction vers laquelle tu peux regarder tout en suivant la logique.

http://www.forum-auto.com/sqlforum/section12/sujet238883.htm

je te donne ce lien, mon voisin a aussi  une AX et il a rencontré un  problème quasiment similaire.

Bonne dépanne

Cordialement

n°8327416
turboboost
Profil : Membre
turboboost
Posté le 08-12-2004 à 17:57:13  answer
Prévenir les modérateurs en cas d'abus
 

Pour JL 238

Une petite piste pour toi aussi, regarde donc la tete de delco, s'il n'y a pas de fissure et dans le pire des cas tu démontes la tete et il y a du produit anti humidité que l'on peut mettre à l'intérieur.
Je n'ai pas la manipulation mais je pense que c'est facile à faire.

Il faut également voir l'état de la batterie, est elle déjà vieille?!!
Quand il fait froid la batterie est mise à l'épreuve et quand elles sont fatiguées tu rencontres ce genre de difficultés également.

Je ne suis pas électronicien mais ce que je fais en hiver ou dès que les températures sont à la baisse, je débranche une cosse de la batterie afin que la batterie ne soit pas en activité avec toute l'électronique ou un organe qui pourrait pomper qqchose.

Quand j'ai besoin de la voiture, je remets la cosse et je démarre.

Et si l'hiver est trop rude, je sors carrément la batterie de son habitacle et je la mets dans le garage où la température est meilleure.

Je suis un peu les recettes de grand-mère.

Cordialement
Stephan

n°8327566
jl38
Profil : Apprenti
jl38
Posté le 08-12-2004 à 18:07:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour
Merci à tous pour vos réponses.

Je posséde une AX un litre injection de 1995.
Cette demoiselle refuse de démarrer seulement le matin par temps froid. une heure plus tard elle démarre sans problème; il en est de même toute la journée (chaud ou froide).
La poisse....

n°8327669
turboboost
Profil : Membre
turboboost
Posté le 08-12-2004 à 18:14:30  answer
Prévenir les modérateurs en cas d'abus
 

JL38

Il faudrait aussi jeter un coup d'oeil au cable de bougies et le faisceau de la bobine à la tete de delco. Regarde s'il n'y a pas d'usure particulière au niveau des cables, tu peux aussi faire le test de nuit pour voir s'il n'y a pas des étincelles qui sortent du cable, cela peut aussi poser  problème pour des démarrages propres.

Cordialement

n°8451321
jl38
Profil : Apprenti
jl38
Posté le 18-12-2004 à 14:23:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour
Problème réglé Un fil était desserti sous le calculateur.

n°8453173
alx002
Profil : Nouveau membre
alx002
Posté le 18-12-2004 à 18:29:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oups j'avais oublié de vous donner des nouvelles de mon AX first!!!

Le garagiste m'a changé la bobine . C'est elle qui était morte. Et pis apres j'avais encore des  petits problemes de connection sur une petite prise pres de la tete de delco. Je l'ai demonté et y ai pulverisé du WD40. Depuis tout va mieux !!!

n°8487891
jl38
Profil : Apprenti
jl38
Posté le 21-12-2004 à 19:23:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

La panne est revenue mon garagiste a remplacé la pompe à essence 400 euros.

mood
Publicité
Profil
Posté le 21-12-2004 à 19:23:01  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Citroën
»

Probleme demarrage AX FIRST

 

Sujets relatifs
Probleme de piston abiméSeat inca SDI probleme moteur
Probleme de frein 205 DT Année 89Probleme bobine sur fiat tipo
Problème moteur AX GTPb demarrage a froid Diesel?
Probleme de pollution apres un controle techniqueProbleme leve vitre golf 3
Ford Fiesta 1,8D ( probleme pompe à injection )Probleme demarage à froid
Probleme d'emballement moteur sur scenic 1Vidange C15 D First
Plus de sujets relatifs à : Probleme demarrage AX FIRST

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Autour du filtre à air 3 01-10-2004 à 23:10:47
Problème moteur AX GT 0 01-10-2004 à 09:46:58
Vitesse max pour xsara picasso 1.8 16v 9 04-10-2004 à 23:43:05
Comment éviter les pb de joint de culasse 47 23-02-2005 à 18:06:17
Sonde de température sur XSARA 9 06-10-2004 à 21:36:26


S'identifier

?