Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[diagnostic] bougies noires, consommation d'huile

 

Il y a 798 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[diagnostic] bougies noires, consommation d'huile

Prévenir les modérateurs en cas d'abus 
n°7315803
kXna
Profil : Nouveau membre
  1. config
kxna
  1. Posté le 08/09/2004 à 20:50:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

pour commencer je n'y connais pas grand chose en mécanique mais je ne demande qu'à apprendre alors soyez indulgents.

Voilà, je possède une vieille 309 automatique et mes bougies s'encrassent de plus en plus souvent. (un peu comme la: http://www.forum-auto.com/pole​-technique/mecanique-electroni​que/sujet210248.htm).

Voici les caratéristiques que je peux tirer de ces derniers mois:

1- Au démarrage elle a souvent du mal, elle cale facilement à bas régime et cela passe quand elle est "chaude".

2- Elle "mange de l'huile": en gros un gros bidon pour 12000 kms (je fais en gros 1000km par mois).

3- Je m'appercois que mes bougies sont à nettoyer lorsque je cale facilement au démarrage et que je fume noir.

4- Le nettoyage des bougies devient nécessaire lorsque le moteur vibre fortement et régulièrement (perte de puissance également) et cale au ralenti (même quand elle est chaude). grosse fumée noire garantie au redémarrage.

La première fois que le 4- m'est arrivé j'ai du nettoyer mes bougies puis en changer la semaine suivante pour que ça se passe. elles avaient genre 10000km. 3000Kms plus tard rebelotte, du coup je nettoie me disant que les bougies ne doivent pas être complétement mortes mais je dois le faire a intervalles de plus en plus rapprochés. (maintenant c'est toutes les semaines).

La première fois j'avais 1 bougie qui etait toute noire, maintenant j'en ai au moins 2 ou 3 à chaque fois, pas toujours les mêmes.

Autre indice concernant l'huile: j'ai un dépot style "mayonnaise".


Voila si quelqun a une idée sur le(s) problème(s).

Merci!



---------------
Alain
Sujets relatif
n°7315901
PontiacGTO
On verra après ...
Profil : Pilote semi-pro
pontiacgto
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2004 à 20:57:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Au niveau de ton pot d'échappement tu dois avoir de la graisse noirâtre...

A mon avis c'est le mélange air/essence qui se fait mal. Dépos Carbu + nettoyage

Pour le problème d'huile je sais pas peut être une segmentation est nécessaire :bah:


---------------
Understeer: when you hit the wall with the front.
Oversteer: when you hit the wall with the back.
Horsepower: how fast you hit the wall.
Torque: how far you take the wall with you.
n°7316603
kXna
Profil : Nouveau membre
  1. config
kxna
  1. Posté le 08/09/2004 à 21:54:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

PontiacGTO a écrit a écrit :


Au niveau de ton pot d'échappement tu dois avoir de la graisse noirâtre...





Je viens d'y jeter un oeil je sais pas trop à quoi je devrais m'attendre dans un cas "normal", j'ai effectivement un dépot noir un peu comme la crasse s'accumulant sur les jantes. Genre pateux et dense.

Citation :

Dépos Carbu + nettoyage


C'est envisageable pour un néophyte de la clef à molette ? Vu de google ça à l'air   bien plus sérieux qu'un changement de bougies.


---------------
Alain
Publicité

n°7317227
leflo
Taliban GTTiste
Profil : Pilote semi-pro
  1. homepage
leflo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2004 à 22:48:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
T'as surement un soucis d'allumade et/ou carburation ;)
Plus un moteur fatigué qui bouffe de l'huile mais ça pas grave :bah:

Pour le nettoyage carbu c'est pas la mort, suffit de regarder quand tu démontes c'est lego ça se fait sans souci. Faudrait déjà voir sans démonter si t'as pas le carbu tout noir ===> prise d'air, carbu fatigué, mauvais mélange associé à une forte consommation d'essence :L

Mais sinon l'allumage peut aussi simplement expliquer cela surtout si t'as du mal à froid, avec une richesse désastreuse et là c'est vite le drame :ange:


---------------
Adhérez au MPAFA

http://www.forum-auto.com/sqlf [...] 376297.htm
n°7317274
ded07
Profil : Routard
  1. config
ded07
Technique - succès bronze messages
  1. Posté le 08/09/2004 à 22:52:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il existait il y a une bonne vingtaine d'années des culots, qu'on vissait d'abord dans la culasse et dans lesquels on vissait ensuite les bougies. Les culots étaient construits avec une sorte de pont au milieu de façon que l'huile qui remontait par les cylindres n'aille pas directement aux électrodes des bougies mais était arrêté par ce pont, l'étincelle se faisait par les cotés.
J'en ai eu utilisé, avec succès, sans perte de puissance, et les bougies duraient longtemps même si à la longue les vapeurs de l'huile arrivaient à les mettre HS.
J'ignore par contre si on trouve encore ce système que je n'ai vu qu'une fois en centres auto.

Publicité

n°7317392
leflo
Taliban GTTiste
Profil : Pilote semi-pro
  1. homepage
leflo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2004 à 23:01:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Dèd07 a écrit a écrit :


Il existait il y a une bonne vingtaine d'années des culots, qu'on vissait d'abord dans la culasse et dans lesquels on vissait ensuite les bougies. Les culots étaient construits avec une sorte de pont au milieu de façon que l'huile qui remontait par les cylindres n'aille pas directement aux électrodes des bougies mais était arrêté par ce pont, l'étincelle se faisait par les cotés.
J'en ai eu utilisé, avec succès, sans perte de puissance, et les bougies duraient longtemps même si à la longue les vapeurs de l'huile arrivaient à les mettre HS.
J'ignore par contre si on trouve encore ce système que je n'ai vu qu'une fois en centres auto.




Ou comment détourner le problème et fatiguer encore plus un moteur malade :roll:


---------------
Adhérez au MPAFA

http://www.forum-auto.com/sqlf [...] 376297.htm
n°7317471
kXna
Profil : Nouveau membre
  1. config
kxna
  1. Posté le 08/09/2004 à 23:09:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leflo a écrit a écrit :


T'as surement un soucis d'allumage et/ou carburation ;)
Plus un moteur fatigué qui bouffe de l'huile mais ça pas grave :bah:



Bon ca commence à se préciser, je crois que je vais passer par la case carbu alors.

suffit de regarder quand tu démontes c'est lego ça se fait sans souci. </div>
Merci ça me rassure :).

<div class="quote" ><b>Citation :</b><br /><br />Mais sinon l'allumage peut aussi simplement expliquer cela surtout si t'as du mal à froid, avec une richesse désastreuse et là c'est vite le drame :ange:</div>
Humm je vais y jeter un oeil aussi alors.

&lt;div class=&#034;citation&#034;&gt;Le 08/09/2004, Dèd07 a écrit a écrit
:


Il existait il y a une bonne vingtaine d'années des culots, qu'on vissait d'abord dans la culasse et dans lesquels on vissait ensuite les bougies. Les culots étaient construits avec une sorte de pont au milieu de façon que l'huile qui remontait par les cylindres n'aille pas directement aux électrodes des bougies mais était arrêté par ce pont, l'étincelle se faisait par les cotés.
J'en ai eu utilisé, avec succès, sans perte de puissance, et les bougies duraient longtemps même si à la longue les vapeurs de l'huile arrivaient à les mettre HS.
J'ignore par contre si on trouve encore ce système que je n'ai vu qu'une fois en centres auto.



Je jetterai un oeil voir si je vois ça mais je pense que ça ne résout pas le problème de toutes façons. Merci du conseil toutefois, c'est bon à savoir.



---------------
Alain
n°7318469
JPKHI
Profil : Nouveau membre
  1. config
jpkhi
  1. Posté le 09/09/2004 à 07:49:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le moteur est probablement epuise ou le filtre a air est bouche: enleve le et essaye.


---------------
Jean-Pierre
n°7318472
JPKHI
Profil : Nouveau membre
  1. config
jpkhi
  1. Posté le 09/09/2004 à 07:50:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur est probablement epuise ou le filtre a air est bouche: enleve le et essaye.


---------------
Jean-Pierre
n°7318593
kXna
Profil : Nouveau membre
  1. config
kxna
  1. Posté le 09/09/2004 à 08:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JPKHI a écrit a écrit :


Le moteur est probablement epuise ou le filtre a air est bouche: enleve le et essaye.





Niveau épuisement, ça m'étonne car bien que vieille, la voiture n'a pas beaucoup roulé. Elle a dans les 90000 km pour une douzaine d'années.
Pour le filtre à air je vais tenter aussi. Le week end va être chargé avec tout ça à tester !

Merci encore !


---------------
Alain
n°7320956
ded07
Profil : Routard
  1. config
ded07
Technique - succès bronze messages
  1. Posté le 09/09/2004 à 13:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leflo a écrit a écrit :


Ou comment détourner le problème et fatiguer encore plus un moteur malade :roll:





Si tu as une vieille caisse, que personne n'achèterais, et que tu n'as pas peut-être pas les moyens de t'en payer une autre ou faire des réparations qui dépassent le prix de la voiture, tu es bien content de trouver le sytème pour la finir.

n°7329515
kXna
Profil : Nouveau membre
  1. config
kxna
  1. Posté le 10/09/2004 à 09:12:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leflo a écrit a écrit :


Faudrait déjà voir sans démonter si t'as pas le carbu tout noir ===&gt; prise d'air, carbu fatigué, mauvais mélange associé à une forte consommation d'essence :L




J'ai regardé ce matin il me semble effectivement (je suis pas certain que ça soit le carbu mais ça y ressemble) qu'il soit tout noir. dois-je comprendre qu'il est temps de le changer plutôt que de le nettoyer ?


---------------
Alain
n°17446607
dodone1234
Profil : Nouveau membre
  1. homepage
dodone1234
  1. Posté le 09/08/2016 à 10:44:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j’ai une toyota echo 2005 qui consomme de l’huile, 1 litre/2000km, j’ai checké partout ya pas une goute d’huile sauf dans les bougies d’allumage la partie superieur
Coté bobine, j’ai changé le joint cache culbuteurs, ya plus de huile dans les bougies, mais ya tjr une consommation d’huile, sachant qu’il ya une petite fumé occasionelement (pas toujour) quand j’accelere brusquement. Je met une huile total 15 40 et le km de ma echo est de 270 000. Le mecanisien ma dit quec’est pas une segmentation, peut etre que les guides soupapes, qui laissent passé l’huile et quec pas méchant, faut juste surveiller le niveau d’huile, et que c’est pas la peine d’ouvrir le moteur. Un autre ma dit que c’est le pblm de tte les toyota avec le temps elles consomme de l’huile. J’attend vos réponses? Merci

n°17446659
narmer
Profil : Pilote addict
  1. config
narmer
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 09/08/2016 à 13:30:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1L tous les 2000 c'est normal, la caisse a 270 000 km.

Je pense aussi aux guides de soupapes (fumée au premier démarrage à froid après un long trajet). L'huile chaude tombe dans la chambre de combustion. Au démarrage, elle brûle.

Tu peux aussi mettre un carton sous la voiture et vérifier si tu as des gouttes.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Le moteur V4, &ccedil;a existe? 51 11/12/2011 à 17:49:51
Astuce pour ne pas se mettre du liquide de refroidissement partou 4 09/09/2004 à 14:57:30
&quot;nettoyant avant vidange&quot; 6 07/09/2004 à 19:46:43
Declenchement non souhait&eacute; d'Airbag. Que faire ? 2 08/09/2004 à 16:53:19
Fiabilit&eacute; antivols auto 3 07/09/2004 à 18:33:59