Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Recherche schéma électrique Passat

 

Mécanique / Électronique : madguss, datatrack, 900Z, antho6.2, Achemi et 251 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Recherche schéma électrique Passat

Prévenir les modérateurs en cas d'abus 
n°6090643
cece54
Profil : Membre confirmé
cece54
Posté le 14-05-2004 à 16:49:57  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,

tout est dit...il manque juste le modèle: Passat 1995 1.9TD. moteur AAZ, si ça aide.

Voilà, j'ai quelques soucis électriques et je voudrais tester le circuit pour essayer de trouver l'origine de ces problemes.

Je suis éventuellement preneur de conseils en tout genre: pb: ma vitre se baisse inopinément quand je freine, mets un clignotant, et des fois sans raison.

Merci de votre aide, bon WE aux veinards et longue vie à FA!!

n°6090836
aure013
Profil : Pilote
aure013
Posté le 14-05-2004 à 17:05:04  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Quels sont exactement tes problèmes ?

n°6090863
djspirit
Modo à la retraite
Profil : Champion du monde
djspirit
Posté le 14-05-2004 à 17:07:37  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Tu devrais acheter la rta ;)

mood
Publicité
Profil
Posté le 14-05-2004 à 17:07:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°6113033
cece54
Profil : Membre confirmé
cece54
Posté le 17-05-2004 à 11:28:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,
mes problèmes sont ceux décrits précédemment, essentiellement: ma vitre latérale avant droite se baisse souvent quand j'actionne quelque chose (cligno, freins...etc), ou sans raison. Sympa l'été, mais l'hiver c'est moyen...

En fait je cherche plus un schéma synthétique représentant la réalité qu'un schéma de principe, sur lequel tout y est mais ou il est impossible de repérer quel relais est le bon, si vous voyez ce que je veux dire.

d'avance merci...

n°7002268
Geyser
Infréquentable
Profil : Pilote d'essai
geyser
Contributeur Argent Forum
Posté le 10-08-2004 à 18:20:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Quoi de neuf ?

n°7007597
cece54
Profil : Membre confirmé
cece54
Posté le 11-08-2004 à 10:42:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

Le problème semble règlé; il doit y avoir des faux contacts au niveau de la commande de vitre. J'ai balancé de l'anti crash dans le bloc de commande du lève vitre, et depuis plus de soucis!! (pour le moment) Ceci dit le faux contact n'explique pas tout, à mon avis il doit y avoir un petit soucis au niveau de la platine, car le fait que les clignotants ou les freins activaient la vitre ne venait pas que du faux contact. Je continue à chercher quand même, même si maintenant je peux rouler tranquille même par temps humide.

Merci.

mood
Publicité
Profil
Posté le 11-08-2004 à 10:42:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14774022
aikido14
Profil : Nouveau membre
aikido14
Posté le 29-07-2006 à 20:24:43  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Bonjour,
j'ai le même soucis sur ma passat break cl : je me demande s'il n'y a pas une centrale electrique pour les vitres ? Des fois la commande ne marche pas, des fois la vitre gauche descend quand je met un clignotant en marche, des fois la vitre droite ne veut pas descendre etc… j'ai la RTA mais pas de schema du faisceau des lve.
J'ai démonté le bouton de commande dans la porte pour le nettoyer, mais il n'était pas oxydé, ni sale.
As-tu résolu le problème ? merci.


Message édité par aikido14 le 29-07-2006 à 20:26:11
n°14774048
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 29-07-2006 à 21:19:06  answer
Prévenir les modérateurs en cas d'abus
 

Quand des fonctions activent inopinément une aure qui n'a rien à voir, c'est qu'il y a une problème de mauvais contact de masse de ces fonctions.
Je m'explique : si le module lève-vitre n'a plus de masse suite à une cosse de masse ou une broche de connecteur oxydée, la mise en route d'une autre fonction va alimenter la fonction défaillante.
exemple classique sur les feux arrières : quand pb de masse, le fait d'appuyer sur la pédale de frein allume les clignotants.
Pour ton câblage de lève-vitres, voilà un schéma :

c%E2blage%20confort%20passat4

n°14774161
aikido14
Profil : Nouveau membre
aikido14
Posté le 29-07-2006 à 23:12:50  answerhomepage
Prévenir les modérateurs en cas d'abus
 

D'accord merci pour l'explication sur la cause possible du dysfonctionnement. Il va donc falloir que je cherche la "mauvaise masse" donc ! Merci beaucoup pour le schema !!!
autofrancaise1l43:4

n°14774172
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 29-07-2006 à 23:21:55  answer
Prévenir les modérateurs en cas d'abus
 

Ton bloc de commande LV est bien celui là, situé sous le siège passagers arrière ?

Message cité 1 fois
Message édité par bob bimon le 29-07-2006 à 23:22:04
n°14774285
aikido14
Profil : Nouveau membre
aikido14
Posté le 30-07-2006 à 10:17:36  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Je ne sais pas, à vrai dire je n'ai pas encore regardé ! Je suis une semaine en vacances avec mon autre passat (qui a des vitres manuelles celle-là)! vendredi prochain je pourrais répondre. Cela me laisse une semaine pour étudier ton schéma !
Mais de toutes façons je pense que tu as raison pour le problème de masse car je me souviens qu'a chaque fois que je lave la voiture au karcher, à coup sure les fenêtres se mettent à déconner pendant au moins deux heures !!! L'eau doit aller un peu partout et empirer le problème…

n°14780178
alfbk
Ca ne fera pas revenir Dalida!
Profil : Nouveau membre
alfbk
Posté le 05-08-2006 à 11:38:44  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,

j'ai un petit pb qui s'approche de cette histoire.
Je viens de remplacer le lève vitre électrique avant gauche de ma VW passat qui était un modèle "confort" (hs) par un modèle simple.
L'installation mécanique s'est bien passée mais je n'arrive pas à le brancher car je dois passer d'une broche 10 fils (modèle d'origine) à une connection deux fils qui sortent du nouveau moteur!!!!
Quels fils dois-je brancher?????
J'ai bien repéré celui qui vient du bouton de commande et qui change de polarité mais je ne sais pas quoi brancher sur l'autre fil!!
Merci de votre aide et je suis preneur du schéma électrique complet le cas échéant.
Mille merci d'avance!


---------------
Cordialement, Alfbk
n°14780525
aikido14
Profil : Nouveau membre
aikido14
Posté le 05-08-2006 à 18:43:36  answerhomepage
Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Ton bloc de commande LV est bien celui là, situé sous le siège passagers arrière ?


Bon je suis à nouveau auprès de ma VW break ! j'ai pris 2-3 photos car je ne comprends rien.
Sous le siège arrière j'ai ça :05-08-06_1729
avec du recul : 05-08-06_1728
Sinon j'ai regardé là :05-08-06_1730 pas de fil coupé ou corrodé. Aux deux portières.
J'ai aussi pris une photo du local à fusibles :lol:  :05-08-06_1731 ils sont tous ok, à quoi servent les carrés  au dessus ??
Voilà par rapport à ton schéma il correspond à ce qu'il y a sous la banquette ?

Merci pour vos avis !

n°14780758
alfbk
Ca ne fera pas revenir Dalida!
Profil : Nouveau membre
alfbk
Posté le 05-08-2006 à 22:17:11  answer
Prévenir les modérateurs en cas d'abus
 

Salut,

les carrés au-dessus de la rangée de fusibles sont des relais qui servent à la plupart des équipement électriques du véhicule. Par exemple si tu retires le 21 tu n'auras plus de clignotants......
MEF: il faut toujours manipuler ce genre de composant, contact coupé !!!!! et bien repérer avant......
attention aussi aux manipulations hasardeuses qui pourraient, avec beaucoup de malchance, déclencher les airbags de façon intempestives.
Bon dimanche!!


---------------
Cordialement, Alfbk
n°14781054
aikido14
Profil : Nouveau membre
aikido14
Posté le 06-08-2006 à 14:03:10  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Oui, merci pour le conseil ! C'est vrai que quand on ne sait pas où on met les doigts… Je vais y aller doucement.
;-)

n°14781703
aikido14
Profil : Nouveau membre
aikido14
Posté le 07-08-2006 à 12:20:15  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Bon et bien… rien trouvé ! j'ai regardé les fils de masse (marron) un peu partout, démonté les broches au moteurs de lève-vitres, tout à l'air normal. Sauf qu'après remontage  j'ai testé la fenêtre passager et elle est descendue mais pas remontée, comme s'il n'y avait plus de "jus" qui passait !! l'autre idem… il a fallut que je déconnecte/reconnecte la batterie 5 mn pour que je puisse remonter les fenêtres. Je n'y comprends plus rien. C'est peut-être pas une mauvaise masse cela me fait penser à un composant quelquepart qui est déréglé ou qui reçoit mal lle courant ????

Une idée quelqu'un ?

Merci encore…

n°14782864
aikido14
Profil : Nouveau membre
aikido14
Posté le 08-08-2006 à 17:38:22  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Est-ce que quelqu'un peut me dire à quoi sert le boitier sous la banquette arrière sur le photo ?
Et sinon est-ce que quelqu'un connait les emplacements où regarder pour ce genre de dysfonctionnement?

Merci encore.

n°14788364
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 15-08-2006 à 18:22:35  answer
Prévenir les modérateurs en cas d'abus
 

Cà pourrait ressembler à la centrael confort.
peux-tu la démontepourt qu'on la voit mieux, car là elle est toute engoncée...

n°14792151
aikido14
Profil : Nouveau membre
aikido14
Posté le 20-08-2006 à 08:57:20  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Ok je fais des photos…

n°14792193
aikido14
Profil : Nouveau membre
aikido14
Posté le 20-08-2006 à 10:47:00  answerhomepage
Prévenir les modérateurs en cas d'abus
 

voilà deux vues rapprochées de ce boitier sous la banquette arrière :

boitier2




boitier1


Alors ???? :??:

n°14792535
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 20-08-2006 à 17:34:45  answer
Prévenir les modérateurs en cas d'abus
 

Raté !   :(
C'est le calculateur ABS ! (Steugerät ABs en allemand).

Faut chercher ailleurs....
Des idées les copains

n°14792577
aikido14
Profil : Nouveau membre
aikido14
Posté le 20-08-2006 à 18:23:53  answerhomepage
Prévenir les modérateurs en cas d'abus
 

:lol: Bon ok comme ça au moins je suis fixé !!
Mais ça arrange pas mon affaire… :non:

n°14793059
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 20-08-2006 à 23:06:51  answer
Prévenir les modérateurs en cas d'abus
 

Après consultation, je suis désolé, je ne t'ai pas donné le bon plan, sur ta Passat de 1995 les modules Confort sont indépendants physiquement et placés dans chaque moteur de LVE. Et non plus dans un module centralisé comme sur le plan précédent.
C'est plutôt ceci, le côté gauche du véhivule; le côté droit est identique, les fils sont interconnectés sur les broches identiques, en réseau de commandes.
Ton pb est peut-être une histoire de mauvaise masse...
LV Passat 1995

n°14793461
aikido14
Profil : Nouveau membre
aikido14
Posté le 21-08-2006 à 16:35:56  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Ahhhhhh, cela voudrait dire qu'il faut que je démonte le moteur de lve pour vérifier les connexions ??
je vais imprimer ton schéma et essayer de le comprendre.
En tout cas merci beaucoup  !

n°14793575
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 21-08-2006 à 17:54:39  answer
Prévenir les modérateurs en cas d'abus
 

Pas besoin de démonter les moteurs. Juste l'habillage de porte, ensuite il y a un connecteur glissant à décliper sur le module du moteur (en poussant horizontalement, surtout ne pas tirer dessus, çà doit sortir en glissant latéralement).
Et surtout vérifie l'état des reprises de masses sur la carosserie (les points noirs qui finissent avec un pointillé sur le schéma).

n°14793919
aikido14
Profil : Nouveau membre
aikido14
Posté le 21-08-2006 à 22:30:54  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Ah ok; c'est bon j'ai déclipsé la prise du moteur (ça ressemble un peu à une péritel !) tout à l'air normale, je pense que ça doit venir des masses… je verrais demain là il fait nuit. Encore mille mercis !! si j'arrive à réparer ça c'est génial !!!

n°14793992
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 22-08-2006 à 00:24:42  answer
Prévenir les modérateurs en cas d'abus
 

Patience en tout cas, avec tous ces fils ! J'espère que tu as un multimètre pour tester les tensions et les continuités.

n°14795396
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 23-08-2006 à 18:18:08  answer
Prévenir les modérateurs en cas d'abus
 

Un site intéressant qui parle d'un exemple de défaut de masse et de ses conséquences...
http://www.aqtda.org/journal/v [...] asse.shtml

n°14797588
aikido14
Profil : Nouveau membre
aikido14
Posté le 26-08-2006 à 09:51:33  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Ah merci je vais jeter un œil parceque là j'ai pas trouvé encore le ou les fils incriminés !! :pfff:

n°14797596
aikido14
Profil : Nouveau membre
aikido14
Posté le 26-08-2006 à 09:57:58  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Très très interressant comme compte rendu ! Je suppose que je dois avoir ce genre de problème… Va falloire que je démonte le système et tout tester … car doit y avoir quelque part une perte !

n°14797651
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 26-08-2006 à 11:08:38  answer
Prévenir les modérateurs en cas d'abus
 

Les symptômes persistent, ou çà marche bien ?
Pour mémoire, le coup de nettoyant dans ton connecteurt de moteur lève-vitre semble avoir bien réglé tes soucis.
Les contacts étaient sales ? Peut-être avais-tu alors une masse flottante.

As-tu inspecté les soufflets des fils électriques des portières ?
Vérifie aussi si les bus de commandes (fils 8 et 14 sur chaque bloc de commande) sont bien isolés du chassis.


Message édité par bob bimon le 26-08-2006 à 11:13:19
n°14798261
aikido14
Profil : Nouveau membre
aikido14
Posté le 27-08-2006 à 10:49:28  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Non, je n'ai pas trouvé… ça a même été pire un moment car la vitre passager ne répondait plus ! Que ce soit avec la commande du conducteur ou celle du passager elle même. Cela faisait vraiment comme si il n'y avait plus de courant qui passait. J'ai donc roulé un peu pour faire un tour et au bout d'un moment en appuyant sur la commande du lve passager coté conducteur, la vitre à fonctionné normalement. En fait il y a 2 type de problèmes : la vitre conducteur qui marche de façon aléatoire, et par accoups et reste parfois bloquée comme si j'apuyais pour la faire descendre (je suis obligé pour la faire monter de rester une bonne minute apuyé en continu sur le bouton). Et il y a la vitre passager qui marche normalement sauf quand elle ne répond pas du tout, comme privée de courant. Tandis que la vitre conducteur  elle, est toujours alimentée !!! très bizarre tout ça…

n°14798275
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2006 à 11:01:27  answer
Prévenir les modérateurs en cas d'abus
 

Tu as des LV électriques à l'arrière ?
Tu as vérifié que tu as 12V présent sur :
- broche 15 (rouge/blanc) du module et fil rouge/blanc du bouton de commande : 12V permanent
- broche 7 (noir/jaune) du module : 12V sur contact
- broche 1 (brun) à la masse ?

n°14798309
aikido14
Profil : Nouveau membre
aikido14
Posté le 27-08-2006 à 11:37:28  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Non je n'ai pas de lve à l'arrière (ouf).
Sinon pour le courant je n'ai rien pour tester… j'ai juste regardé si les fils étaient bien en place et connectés. Là je crois qu'il va falloire que j'aille voire un ami qui a de quoi tester un faisceau.

Je vous tiendrais au courant. (je veux trouver !!!)


Merci encore.

n°14798717
bob bimon
Profil : Chef Mécano 2011
bob-bimon
Contributeur Argent Forum Top contributeur
Posté le 27-08-2006 à 19:12:47  answer
Prévenir les modérateurs en cas d'abus
 

Pour ton aide, voici la seconde partie du schéma, pour bien voir la commande des moteurs (sur le 1er schéma, il manque le bouton du LV conducteur, je sais pas pourquoi; sa commande est sur le broche 3 des boitiers.)
LV passat95 (partie droite)


Message édité par bob bimon le 27-08-2006 à 19:13:41
mood
Publicité
Profil
Posté le 27-08-2006 à 19:12:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
»
»
»
»

Recherche schéma électrique Passat

 

Sujets relatifs
Reparer mon toit ouvrant electrique sur ma 306Recherche plan des durites du carbu pieburg 2E2
Vérification purge circuit de refroidissement PASSAT TDI 130Recherche DOc sur Mercedes Classe A 170 cdi.
Mécanique électricité recherche de shémaRecherche Bocal Pour le Liquide de Direction Assistée 205 GTI 1.9
Schéma électrique d'une R21Recherche documentation sur l'admission d'air moteur atmo
Recherche carte injection BMW 320 iRecherche culasse pour Rover 214 Si 16v
Recherche photo de moteur clio 16sRecherche pièces détachées pour peugeot 406
Plus de sujets relatifs à : Recherche schéma électrique Passat

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Decrantage Av sur Golf3 VR6 ?! 21 27-05-2004 à 19:56:27
Trous ds pot d'échappement 3 14-05-2004 à 14:38:23
Il semblerait que j'ai un moteur bizarre (Polo 6N) 5 13-05-2004 à 17:52:50
Prb manque de puissance golf TDI 2 13-05-2004 à 05:25:08
Suite réparation moteur GOLF GTD quelques problèmes sont apparus 7 05-12-2005 à 13:38:28


S'identifier

?