» » » »

Problème d'allumage sur R25 2.2l GTX

 

Il y a 667 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème d'allumage sur R25 2.2l GTX

Prévenir les modérateurs en cas d'abus 
n°4863464
CPCB
Profil : Nouveau membre
  1. config
cpcb
  1. Posté le 10/02/2004 à 14:31:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
J'ai un gros souci avec ma R25 2.2l GTX de 1986 :
le voyant "problème électrique s'allume et elle coupe à l'allumage, impossible de maintenir un régime moteur, cependant elle ne le fait qu'au alentour de 3000tours/min. Aprés quelque temps elle se met à accélérer toute seul puis elle cale et là impossible de redemarrer.

Je l'ai emmener chez Renault ils n'ont rien trouvé
J'ai changé la bobine d'allumage aucun effet
J'ai nettoyer les injecteurs idem

Je ne sais plus quoi faire...

Sujets relatifs
n°4864763
bzzz..
Profil : Vétéran
bzzz9
Technique - succès bronze messages
  1. Posté le 10/02/2004 à 16:35:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

CPCB a écrit a écrit :


Je l'ai emmener chez Renault ils n'ont rien trouvé
J'ai changé la bobine d'allumage aucun effet
J'ai nettoyer les injecteurs idem




mon grand-père a eu la même : sonde lambda HS ! :)

n°4865545
W A V E
Profil : Vétéran confirmé
  1. config
w-a-v-e
Technique - succès argent messages
  1. Posté le 10/02/2004 à 17:53:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
y'a pas de sonde lambda là-dessus.
si le voyant s'allume, le calculateur DOIT savoir pourquoi.
ils ont branché leur engin sur la prise diagnostic chez renault?

n°4870308
CPCB
Profil : Nouveau membre
  1. config
cpcb
  1. Posté le 11/02/2004 à 08:52:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Je crois qu'il n'ont pas peu car la bagniole est de 1986, par contre ils ont controlé beaucoup de pièce électrique, ca remonte quand même à janvier 2003, alors je m'en souvien plus ou moins bien.

Est ce que ca pourrai venir de la pompe à essence qui est mal commandé par le boitier???

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Mécanique / Électronique 
»
Renault
»
Problème d'allumage sur R25 2.2l GTX
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mecanique 4 10/02/2004 à 13:44:43
Chauffage qui chauffe pas 12 13/02/2004 à 13:09:00
Eclairage Laguna 6 17/02/2004 à 14:43:27
Probleme de batterie? 1 09/02/2004 à 23:09:55
Pas de démarrage SAFRANE 2.5DT 1 09/02/2004 à 23:02:09