Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Il y a 630 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4  5
Page Suivante
Page Précédente
Auteur
 Sujet :

Utilisateurs de l'alarme Beeper (zenn)?

Prévenir les modérateurs en cas d'abus 
n°9486240
djxtaj
Profil : Nouveau membre
djxtaj
Posté le 07-03-2005 à 20:06:41  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Reprise du message précédent :
[quotemsg=]C' est exactement une Beeper Zenn 5 que j' ai, il n' y plus les contacteurs sur les ouvrants, ils sont remplacés par le détecteur de pression qui calcule la pression dans l' habitacle et qui fait sonner l' alarme s' il détecte un changement de pression!!( tentative d 'ouverture et/ou ouverture complète d 'un ouvrant par exemple )

Dans le kit, tu as donc:  

Le détecteur de choc
L' anti soulèvement
Le calculateur de pression.[/quotemsg]

Du coup ça simplifie bien le montage.

Tu en es content? ça fonctionne bien? tu n'as pas trop de fausses alertes?

Tu reçois combien de télécomandes? Y a t il encore la led d'activité bleue?

n°9487542
CLIO WILLIAMS LOLOHE
Profil : Pilote semi-pro
clio-williams-lolohe
Posté le 07-03-2005 à 21:38:07  answerconfig
Prévenir les modérateurs en cas d'abus
 

BuBuOne a écrit a écrit :


Je pense qu'il doit y avoir le contacteur pour le capot quand même ?

Pour le coffre et l'habitacle, il n'y a pas de contacteur en effet.






:nanana:

Il y a deux capteurs de pression!! :oui: :)

Un qui se place sous la capot moteur, et un autre qui se place dans l' habitacle!! :oui: :bien: :)







Message édité par CLIO WILLIAMS LOLOHE le 07-03-2005 à 21:48:10
n°9487670
CLIO WILLIAMS LOLOHE
Profil : Pilote semi-pro
clio-williams-lolohe
Posté le 07-03-2005 à 21:47:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

djxtaj a écrit a écrit :


Du coup ça simplifie bien le montage.

Tu en es content? ça fonctionne bien? tu n'as pas trop de fausses alertes?

Tu reçois combien de télécomandes? Y a t il encore la led d'activité bleue?






Je n' ai pas encore fait installer cette alarme!! :oops:

J' ai le Beeper Zenn comme unique télécommande, libre à vous ensuite d' en commander d' autres supplémentaires!! :oui: :bien: :)

La LED bleue, je vous conseille de ne pas la mettre sur le TDB mais plutôt de la dissimuler ou alors, si vraiment vous ressentez le besoin d'avoir confirmation que votre alarme est bien activée, vous pouvez la placer ailleurs, vers la plage arrière par exemple!! :oui: :)

Pourquoi?? Parce que Beeper est "connu" pour ses LED Bleues donc ça donne déjà une information importante, qu' est la marque, à un éventuel voleur!! :oui: :L
Et allez savoir si les voleurs n' ont pas déjà des stratégies contre les alarmes Beeper?? :voyons: :bah: :)

En revanche, on peut se rassurer en se disant que Beeper est quasi inviolable!! :oui: :bien: :)

Enfin, moi, perso, dès que j' ai l' alarme, je désactiverai les clignotements et bips à l' activation, car j' aime pas trop me faire remarquer!! :non: :bah: :L


Voilà. :)
















mood
Publicité
Profil
Posté le 07-03-2005 à 21:47:35  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°9487769
cefoube
Profil : Routard
cefoube
Posté le 07-03-2005 à 21:55:46  answer
Prévenir les modérateurs en cas d'abus
 

Quelques réponses :

- pour le bouton iV avec le contact mis, il y a bien un logo de gaz d echappement mais pas de déclenchement de l'alarme
- pour le kit : il y a effectivement deux capteurs de pression: un sous le capot et un autre sous la boite a gant et un anti-soulevement au centre de la voiture (ça marche en testant avec un cric)
=> j'ai aussi le capteur pour l'ouverture du capot mais rien pour le coffre (c'est le logo des portes qui s'allument en ouvrant le coffre)
- j'ai le LED bleu dans la boite a gant aussi
- aujourd'hui c 'est la première fois que je n'ai pas eu d'alerte dans le parking sousterrain alors que j'ai rien fait au niveau des réglages....
Vraiment bizarre cet alarme ....

n°10131084
CLIO WILLIAMS LOLOHE
Profil : Pilote semi-pro
clio-williams-lolohe
Posté le 30-04-2005 à 14:41:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

S-XVI a écrit a écrit :


Justement, moi j'ai la Z1, et j'avais la housse avec :sol:

Par contre, quelqu'un sait si en maintenant IV enfoncée, on active la fonction Anti-braquage ou bien Panique ? :hum:






Quelle est la différence entre ces deux modes?? :)



n°10139232
CLIO WILLIAMS LOLOHE
Profil : Pilote semi-pro
clio-williams-lolohe
Posté le 01-05-2005 à 14:49:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

:up: :jap: :)





mood
Publicité
Profil
Posté le 01-05-2005 à 14:49:11  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°10139694
the-hawk
Profil : Apprenti
the-hawk
Posté le 01-05-2005 à 15:58:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

La fonction panique fait hurler la sirene pendant 1mn30 et "clignoter les clignotants" la fonction anti-braquage, hormis le fait que les portes se ferment automatiquement, est la meme chose sauf que l'antidemarrage s'enclenche.

n°10140305
CLIO WILLIAMS LOLOHE
Profil : Pilote semi-pro
clio-williams-lolohe
Posté le 01-05-2005 à 17:32:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

La fonction panique, tu peux pas l' arrêter avant 1 min 30?? :)

Parce qu' en fait, moi quand je vois quelqu' un qui passe un peu trop près de ma voiture, je compte lui mettre un peu de sirène pour le faire s' éloigner un peu. :oui: :W :)

Celà dit, je ne vais pas laisser hurler pendant 1 min 30 la sirène quand même... :nanana: :bah: :L

Sinon, les deux fonctions sont-elles programmables ensemble ou bien faut-il en programmer une au détriment de l' autre?? :voyons: :)

PS: Je pose des questions mais quand j' aurai le Beeper entre les mains, tout me paraîtra logique...:oui: :W


n°10140487
BuBuOne
Profil : Membre
bubuone
Posté le 01-05-2005 à 17:52:52  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Non tu ne peux pas activer les deux, tu choisis un des deux modes. Ca sonne 1m30 si tu ne désactives pas la sonnerie avec le bouton 1.

Dans les deux modes tu peux très bien la faire sonner un court instant et la couper après, mais je dois dire que le système n'est pas très réactif au début d'une alerte: quand l'alarme sonne, il est rare d'arriver à la couper moins de 5 secondes après le début de la sonnerie.

n°10140577
CLIO WILLIAMS LOLOHE
Profil : Pilote semi-pro
clio-williams-lolohe
Posté le 01-05-2005 à 18:02:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

BuBuOne a écrit a écrit :


Non tu ne peux pas activer les deux, tu choisis un des deux modes. Ca sonne 1m30 si tu ne désactives pas la sonnerie avec le bouton 1.





Ah d 'accord, c' est bien ce qu' il me semblait. :oui: :jap: :)

[quotemsg=]Dans les deux modes tu peux très bien la faire sonner un court instant et la couper après, mais je dois dire que le système n'est pas très réactif au début d'une alerte: quand l'alarme sonne, il est rare d'arriver à la couper moins de 5 secondes après le début de la sonnerie.[/quotemsg]


Ok. :jap: :)

Je pense que je vais mettre l' alarme en Mode ZzZ pour la première nuit histoire que la batterie de la sirène commence à se charger et que je ne sois pas dérangé par des alamres intempestives car je n' aurai pas le temps de bien la régler Vendredi soir quand je récupèrerais ma voiture. :oui: ;)



n°11160053
seyar21
Profil : Membre
seyar21
Posté le 20-07-2005 à 09:56:03  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Est ce que qu'elqu'un aurait le shéma de montage de la beeper zen2 ou zen 5 ?

Merci d'avance

n°14493448
S-XVI
Profil : Pilote confirmé
s-xvi
Contributeur Argent Forum
Posté le 14-03-2006 à 22:10:35  answer
Prévenir les modérateurs en cas d'abus
 

Je fais remonter ce topic très intéressant car j'ai eu un problème avec ma Beeper ZenN :bah:

Hier, au supermarché, ma télécommande a commencé à emettre une petite musique, et tous les voyants se sont allumés, comme une démonstration de tous les symboles. Impossible de l'arrêter.

Arrivé à ma voiture, plus aucun bouton de la télécommande ne fonctionnait, et j'ai du enlevé la pile pour qu'elle arrête ses démos :roll:

Ce matin, j'ai remis la pile, et plus rien. La télécommande est HS :evil:

Norauto va la renvoyer en SAV pour voir ce qu'elle a :L

Quelqu'un a déjà eu le même genre de problème ?

n°14696207
KriS95
Profil : Pilote semi-pro
kris95
Contributeur Bronze Forum
Posté le 14-09-2006 à 13:18:27  answer
Prévenir les modérateurs en cas d'abus
 

Salut Tlm ;)

Petit déterage de topic car j'voulais vous pozé une ptite question.

J'ai pozé une Z2 :D ya deux jour et quand je donne des coup sur la vitre

l'alarme ne se declence pas :( par contre quand je m'aproche trop prés

la pré alarme puis l'alarme se declence se qui ai normal c'est

l'hyperfrequence mais pour les coup dans les vitre je comprend pa

pourquoi sa se declence pa Ya pa de capteur de choc dans la Z2????

Merci pour vos reponce:)

Tchao :)

n°14696217
KriS95
Profil : Pilote semi-pro
kris95
Contributeur Bronze Forum
Posté le 14-09-2006 à 16:12:21  answer
Prévenir les modérateurs en cas d'abus
 

Personne pour m'aidé ??




n°14696254
KriS95
Profil : Pilote semi-pro
kris95
Contributeur Bronze Forum
Posté le 15-09-2006 à 00:13:43  answer
Prévenir les modérateurs en cas d'abus
 

tjr personne :(

n°14699775
jb1
Profil : Apprenti
jb1
Posté le 13-10-2006 à 14:48:24  answerconfig
Prévenir les modérateurs en cas d'abus
 

Hello dsl kris95 peu pas trop t'aidé...mais je pense que c'est un problème de réglage de l'alarme.
Moi j'ai un autre soucis c'est que j'ai fais monter une alarme zenn 4! personne n'en parle de celle la...elle existe? ^^ bref mon problème c'est que même avec mon alarme désactivé, j'ouvre mon capot et sa sonne!  :pfff:  :(  je suis retourné chez mon monteur...il me dis qu'il faut la redémonter et que c'est un défaut de l'alarme!!! j'avais envi de le ... il m'a quand meme gardé ma voiture un jour complet! quelqu'un aurai déja eu se genre de problème? ou un meilleur sollution que celle de mon electricien!^^ merci  

n°14700464
jb1
Profil : Apprenti
jb1
Posté le 18-10-2006 à 12:03:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

personne :cry: ?

n°14704884
flopourmar​s
Profil : Membre
flopourmars
Posté le 16-11-2006 à 06:24:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

Citation:

Salut Tlm ;)
 
Petit déterage de topic car j'voulais vous pozé une ptite question.
 
J'ai pozé une Z2 :D ya deux jour et quand je donne des coup sur la vitre
 
l'alarme ne se declence pas :( par contre quand je m'aproche trop prés
 
la pré alarme puis l'alarme se declence se qui ai normal c'est
 
l'hyperfrequence mais pour les coup dans les vitre je comprend pa
 
pourquoi sa se declence pa Ya pa de capteur de choc dans la Z2????
 
Merci pour vos reponce:)
 
Tchao :)


Salut kris95, je suis utilisateur d'une beeper zenn 2 comme toi. Il y a bien un capteur de choc mais je ne pense pas que le fait de taper sur la vitre puisse le déclencher.
Mais comment arrives-tu à t'approcher pour taper sur la vitre sans que l'alarme se déclenche alors que tu dis que l'hyperfréquence te détecte dès que tu t'approches?
Sur le manuel ils disent que le capteur de choc déclenche en cas de bris de vitres.
Sinon il faut que tu essayes de le tester en donnant un coup sur le pare-chocs.

Citation:

Hello dsl kris95 peu pas trop t'aidé...mais je pense que c'est un problème de réglage de l'alarme.
Moi j'ai un autre soucis c'est que j'ai fais monter une alarme zenn 4! personne n'en parle de celle la...elle existe? ^^ bref mon problème c'est que même avec mon alarme désactivé, j'ouvre mon capot et sa sonne!  :pfff:  :(  je suis retourné chez mon monteur...il me dis qu'il faut la redémonter et que c'est un défaut de l'alarme!!! j'avais envi de le ... il m'a quand meme gardé ma voiture un jour complet! quelqu'un aurai déja eu se genre de problème? ou un meilleur sollution que celle de mon electricien!^^ merci  


Salut jb1 je ne connais pas la zenn 4, mais je trouve ça pas normal que ton électricien veuille tout démonter quoique dans le manuel ils disent que pour les retour en garantie qu'il faut tout renvoyer.
Mais bon, les centres auto n'appliquent pas cette règle en général. Ton électricien devrait juste renvoyer l'élément défectueux. Dans ton cas je pense que c'est la centrale qui déconne.

n°14720901
Joe L'Arsouill​e
Profil : Pilote chevronné
joe-arsouille
Contributeur Bronze Forum
Posté le 19-03-2007 à 09:17:50  answer
Prévenir les modérateurs en cas d'abus
 

Salut à tous :coucou:

J'ai une Beeper Zenn 2 avec ce capteur à hyperfréquences :

hyp

Pouvez-vous me rappeler quel potentiomètre correspond à la zone extérieure du véhicule (pré-alerte) ? Est-ce le I ou le II ? :voyons:

Merci. :)

n°14721166
Joe L'Arsouill​e
Profil : Pilote chevronné
joe-arsouille
Contributeur Bronze Forum
Posté le 21-03-2007 à 09:08:20  answer
Prévenir les modérateurs en cas d'abus
 

:up:

n°14721339
Joe L'Arsouill​e
Profil : Pilote chevronné
joe-arsouille
Contributeur Bronze Forum
Posté le 22-03-2007 à 16:38:20  answer
Prévenir les modérateurs en cas d'abus
 

re- :up:

n°14721879
Joe L'Arsouill​e
Profil : Pilote chevronné
joe-arsouille
Contributeur Bronze Forum
Posté le 27-03-2007 à 09:37:31  answer
Prévenir les modérateurs en cas d'abus
 

re-re :up:

n°14722220
Joe L'Arsouill​e
Profil : Pilote chevronné
joe-arsouille
Contributeur Bronze Forum
Posté le 30-03-2007 à 19:33:22  answer
Prévenir les modérateurs en cas d'abus
 

:up:

n°14727015
Joe L'Arsouill​e
Profil : Pilote chevronné
joe-arsouille
Contributeur Bronze Forum
Posté le 16-05-2007 à 21:42:27  answer
Prévenir les modérateurs en cas d'abus
 

Toujours personne ? :p

n°14727524
yamsha
yamatodamashi powered
Profil : Routard confirmé
yamsha
Contributeur Bronze Forum
Posté le 22-05-2007 à 15:07:41  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Attention, j'ai une beeper zenn sur ma civic type r, je n'ai pas rouler pendant plus d'un mois, ma batterie s'est déchargé complétement, j'ai changé la batterie et aujourd'hui impossiblde de redémarrer. La voiture est dans un atelier Honda, tout est ok avec le diagnostic, mais l'alarme à verrouillé quelquechose... Donc j'attends. Je suis bien déçu de cette alarme à cause de ça.


---------------
"Rien n'est pareil pour tout le monde, soit fort et tais-toi"
n°14773187
Nakata77
Profil : Pilote
nakata77
Contributeur Bronze Forum
Posté le 07-09-2008 à 20:30:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

yamsha a écrit :

Attention, j'ai une beeper zenn sur ma civic type r, je n'ai pas rouler pendant plus d'un mois, ma batterie s'est déchargé complétement, j'ai changé la batterie et aujourd'hui impossiblde de redémarrer. La voiture est dans un atelier Honda, tout est ok avec le diagnostic, mais l'alarme à verrouillé quelquechose... Donc j'attends. Je suis bien déçu de cette alarme à cause de ça.



gros deterrage  :o

bonjour à tous,

j'aurais voulu avoir l'avis des propriétaires d'alarmes beeper zen 5, j'ai laissé ma voiture sans la démarrer pendant deux semaines, la batterie est morte, pour la changer faut-il faire une opération spéciale ( par exemple, couper l'alarme avec la petite clef) ?

merci d'avance  :)


Message édité par Nakata77 le 07-09-2008 à 20:31:16

---------------

TTS Bleu Abysse
n°14773235
fredodido.​88
Ca passe ou ca casse
Profil : Routard
fredodido-88
Posté le 08-09-2008 à 19:27:20  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

coupe la sirene auto alimenter enleve ta batterie et remet la neuve ( essaye de recharger ta batterie elle est surment pas morte).
sinon y auras surement les reglage a refaire (hyperfrequence pas tjs mais ca arrive) et les reglage de ta tel  ( son au verouillage deverouille )

n°14773250
Nakata77
Profil : Pilote
nakata77
Contributeur Bronze Forum
Posté le 08-09-2008 à 22:01:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

fredodido.88 a écrit :

coupe la sirene auto alimenter enleve ta batterie et remet la neuve ( essaye de recharger ta batterie elle est surment pas morte).
sinon y auras surement les reglage a refaire (hyperfrequence pas tjs mais ca arrive) et les reglage de ta tel  ( son au verouillage deverouille )



merci du renseignement ;)

j'ai eu de la chance aucun réglage à faire, j'ai fais des tests par la suite, elle est un poil plus sensible  :D


---------------

TTS Bleu Abysse
n°14777161
Nakata77
Profil : Pilote
nakata77
Contributeur Bronze Forum
Posté le 06-11-2008 à 20:06:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

arkiel:4

je refais monter ce petit topic, depuis quelques temps j'ai l'impression que ma 206 sonne pour rien, je m'explique, ça fait 2 jours de suite que mon alarme se met à sonner toute seule quasiment à la même heure.

avez-vous des pistes ?

Merci d'avance  ;)


---------------

TTS Bleu Abysse
n°14777192
fredodido.​88
Ca passe ou ca casse
Profil : Routard
fredodido-88
Posté le 07-11-2008 à 00:27:05  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut desactive le choc et regarde si ca le fait encore, si oui faut regarder du coter des ouvrants. la tel te marque quoi ?

n°14777207
Nakata77
Profil : Pilote
nakata77
Contributeur Bronze Forum
Posté le 07-11-2008 à 11:32:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

fredodido.88 a écrit :

Salut desactive le choc et regarde si ca le fait encore, si oui faut regarder du coter des ouvrants. la tel te marque quoi ?




faut que je regarde comment faire, aucune idée de comment désactiver le choc  :non:

pour la télécommande c'est le signe avec des petits éclairs qui s'affiche  :)

en plus je sais pas si cela peut jouer, mais l'alarme est instable depuis que je suis reprog  :??:  cause à effet ?


---------------

TTS Bleu Abysse
n°14777220
fredodido.​88
Ca passe ou ca casse
Profil : Routard
fredodido-88
Posté le 07-11-2008 à 13:26:54  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Aucun rapport , sinon pour desactivé le choc c'est 1 + 3 en meme temp pendant 0.5s si c est pas ca regarde la notice.

n°14777221
Nakata77
Profil : Pilote
nakata77
Contributeur Bronze Forum
Posté le 07-11-2008 à 13:33:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

ok merci du conseil, je vais essayer d'appliquer ça en espérant que cela marche  :D

c'est quand même bizarre  :??:


---------------

TTS Bleu Abysse
n°14777263
fredodido.​88
Ca passe ou ca casse
Profil : Routard
fredodido-88
Posté le 07-11-2008 à 23:02:34  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Bne pas forcement car comme dis plus haut en cas de debranchement de la batterie le choc et hyperfrequence ce deregle du coup soit il sont trop sensible soit l'inverse, si ca sonne plus pour rien, il faudras regler ton choc et hyperfrequence si tu as cette option

n°14777345
atbia
Profil : Nouveau membre
atbia
Posté le 08-11-2008 à 19:35:34  answer
Prévenir les modérateurs en cas d'abus
 

Salut, les experts d'alarmes.
J'ai acheté récemment une alarme beeper ZR1.
Mais j'ai un petit souci, car avec le module central il y a deux accessoires (le 1er est un capteur de volumétrie par ultrason {un boitier noir et deux micros}.
Senseur volumetrique a ultrason
le 2ème marqué dessus "Microwave sensor"[images attachées])
Microwave sensor
Tous les deux ont des connecteurs a trois files. Mais je ne trouve pas de capteur de choc, qui d'après le manuel doit avoir quatre files [image attachée des composants de l'alarme fournie].
Composants ZR1.jpg1.
Mes questions:
1- Comment se connecte les deux senseurs que j'ai? Car les deux ont un connecteur à trois files et sur le module central de l'alarme il n'y a qu'un seul emplacement (vert) pour connecteur a trois files. Mais a ma grande surprise aucun des deux senseurs ne peut se connecter sur le module central (connecteur vert), car les connecteurs ne sont pas de la même taille. Résultat des courses ces deux senseurs ne peuvent ce connecter sur l'alarme. ????
2- Pour le senseur de choc est-il manquant dans ce type de kit?
J’espère avoir quelques clarifications en ce sujet.

Merci

n°14777382
fredodido.​88
Ca passe ou ca casse
Profil : Routard
fredodido-88
Posté le 09-11-2008 à 15:15:47  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Ben oui ton choc et pas la, et la bonne nouvelle c est que l hyperfrequence ce branche sur le choc en // et que si tu a un hyper ca sert à rien le truc à ultra son en gros,
Il te manque le choc et tu a un module en trop.


Message édité par fredodido.88 le 09-11-2008 à 15:16:26
mood
Publicité
Profil
Posté le 09-11-2008 à 15:15:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3  4  5
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Technique
»
Équipement
»
Alarmes / Antivols
»

Utilisateurs de l'alarme Beeper (zenn)?

 

Sujets relatifs
Plus de sujets relatifs à : Utilisateurs de l'alarme Beeper (zenn)?

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Texalarme !!!!!!!!!!!!!!!!!! 2 11-03-2004 à 19:57:19
Alarme cobra 1 17-12-2003 à 02:00:52
Alarme getronic GT 136 9 30-09-2007 à 16:53:51
Alarme cobra 3198 1 17-12-2003 à 02:03:13
Alarme metasystem shock sensor 1 31-05-2007 à 17:46:56


S'identifier

?