Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Problème démarrage à froid sur HONDA 650 DOMINATOR !!!!!

 

3 utilisateurs anonymes et 59 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage à froid sur HONDA 650 DOMINATOR !!!!!

Prévenir les modérateurs en cas d'abus 
n°5039761
LOVATO
lovato
Posté le 26-02-2004 à 00:32:50  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir,

Lorsque la machine est froide ( le matin ) elle refuse de démarrer j'ai vérifié et l'essence n'arrive ( bougie sec ). pas parfois elle démarre au  bout de 5 minutes de démarreur...

à chaud aucuns problèmes elle démarre au quart de tour!

surement le carbu?? une menbrane??

merci d'avance @+++

n°5040610
m620ie
m620ie
Posté le 26-02-2004 à 07:41:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ha les japonaises ! :roll:

Ici, il y a la série honteuse :

http://www.forum-auto.com/sqlforum/recherche.htm?mode=resultats&recherche=demarrage&critere=chaque&membre=&forum=2&nbreponses=100&tri=date&submit=Valider

Tu dois pouvoir trouver la cas de figure qui est
le plus proche du tien.

A vue de nez, ça ressemble à un problème lié à l'alimentation
avec starter. Dépôts dans les cuves des carbus :??:.

Bon courage.


Message édité par m620ie le 26-02-2004 à 07:42:21
n°5041597
superlofo
superlofo
Posté le 26-02-2004 à 10:04:26  answerconfig
Prévenir les modérateurs en cas d'abus
 



Le 26/02/2004 à 00:32, LOVATO a écrit :
Bonsoir,

Lorsque la machine est froide ( le matin ) elle refuse de démarrer j'ai vérifié et l'essence n'arrive ( bougie sec ). pas parfois elle démarre au  bout de 5 minutes de démarreur...

à chaud aucuns problèmes elle démarre au quart de tour!

surement le carbu?? une menbrane??

merci d'avance @+++





J'avais des soucis de démarrage moi aussi avec mon dominator et j'avais poser la question sur le forum :
http://www.forum-auto.com/sqlforum/section2/sujet145600.htm
Elle passait la nuit dans un box à moitié fermé et les matins où il faisait froid, elle calait à chaque feux.
J'ai amélioré la situation en la foutant au chaud dans la cave ( bon je suis obligé de labourer toute la pelouse pour arriver dans la cave :D mais c'est pas grave) et le problème ne revient que les matins où il fait -10° mais la je pense que c'est normal...

mood
Publicité
Profil
Posté le 26-02-2004 à 10:04:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°5041652
Gnarf
Life is short, play more
gnarf
Contributeur Argent Forum
Posté le 26-02-2004 à 10:07:59  answer
Prévenir les modérateurs en cas d'abus
 

LOVATO a écrit a écrit :


Bonsoir,

Lorsque la machine est froide ( le matin ) elle refuse de démarrer j'ai vérifié et l'essence n'arrive ( bougie sec ). pas parfois elle démarre au  bout de 5 minutes de démarreur...

à chaud aucuns problèmes elle démarre au quart de tour!

surement le carbu?? une menbrane??

merci d'avance @+++




Pour être sur :ange:

Dominator à froid: Starter au maximum, deux trois coups d'accélérateur dans le vide (si pas tournée depuis longtemps, on secoue bien la moto pour faire descendre de l'essence), contact, et démarreur sans toucher à la poignée des gaz.

Elle devrait démarrer instantanément.

Sinon achète un kit Ducati de réchauffage de carbu :ange:

n°5041879
Bloodymary
UrsB 40
bloodymary
Contributeur Argent Forum
Posté le 26-02-2004 à 10:20:16  answer
Prévenir les modérateurs en cas d'abus
 

LOVATO a écrit a écrit :


Bonsoir,

Lorsque la machine est froide ( le matin ) elle refuse de démarrer j'ai vérifié et l'essence n'arrive ( bougie sec ). pas parfois elle démarre au  bout de 5 minutes de démarreur...

à chaud aucuns problèmes elle démarre au quart de tour!

surement le carbu?? une menbrane??

merci d'avance @+++





Essaie de laisser le starter ouvert la nuit
Ca peut resoudre ton pb :jap:


n°5043394
ripley78
ripley78
Posté le 26-02-2004 à 11:42:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

En fait moi j'ai un problème similaire avec ma Honda 650 SLR (moteur identique).
Quand il fait en dessous de 0 degré, a chaque fois la même chose : starter a fond , la moteur démarre dès le 1er coup de démarreur, puis cale au bout de 2 s. 2 e essai , elle cale au bout de 5 s, 3e essai elle tourne mais a partir de 2 minutes, elle cale : c'est là mon Problème : elle cale quelque soit la position du starter (on dirait soit qu'elle se noie soit elle manque d'essence).

en tout cas une chose est sure n'accélère surtout pas aux premiers démarrages parce qu'après c'est chaud pour la faire démarrer !!
laisse juste le starter à fond.

mood
Publicité
Profil
Posté le 26-02-2004 à 11:42:21  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°5044367
bbl2
bbl2
Posté le 26-02-2004 à 12:33:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

peut être une richesse insuffisante à froid :voyons:
pour savoir faut démonter la bougie, sèche et blanche = trop pauvre, grasse et noire = trop riche

n°5045438
LOVATO
lovato
Posté le 26-02-2004 à 13:47:07  answerconfig
Prévenir les modérateurs en cas d'abus
 

SALUT,

bon je crois avoir trouvé une panne trop trop béte!!!!!!!!

le collier d'arrivé d'essence était mal sérré j'ai remis et se matin elle a démarré au quart!!!!

je vous le confirme demain matin!

@++++

n°5049248
bbl2
bbl2
Posté le 26-02-2004 à 18:30:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

LOVATO a écrit a écrit :


SALUT,

bon je crois avoir trouvé une panne trop trop béte!!!!!!!!

le collier d'arrivé d'essence était mal sérré j'ai remis et se matin elle a démarré au quart!!!!

je vous le confirme demain matin!

@++++




:hum: a demain donc :)

n°5049772
limp15000
limp15000
Posté le 26-02-2004 à 19:08:50  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

LOL
Des fois c'est une solution tellement bête... Je pensais que ma batterie était morte... et ben non, j'avais mal revisé les cosses... donc forcément plus de contact.

n°5062747
LOVATO
lovato
Posté le 27-02-2004 à 18:30:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

c'ets bon ce matin la moto a démarré IMPECABLEMENT!

@++++

n°14780446
mj.design
mj-design
Posté le 10-06-2013 à 22:59:33  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous,
j'ai un petit soucis avec mon Dom de 93 (16000 km)
hier j"ai démonté les carters plastiques des flans et phare, j'ai remonter nikel mais
en repartant + de compteur de vitesse, démonatge du cable avec le compteur et remontage
mais toujours rien.
quelqu'un peut me dire une solution pour remettre en marche le compteur ?
merci par avance
mj

n°14782640
sacha7575
sacha7575
Posté le 16-11-2013 à 01:18:07  answer
Prévenir les modérateurs en cas d'abus
 

Problème de démarrage temps froid de la Dominator nx650
c'est typique sur les dominateurs j en ai eu 2, j'ai fait des très nombreuses recherches.
On m'a recommandé de vérifier le jeu aux soupapes, effectivement j'avais un jeu excessif, mais ça n'a rien fait.
Lors d’un démontage du réservoir j'ai constaté que la mise à l'air de la cuve du carburateur était branchée par erreur sur le trop-plein du réservoir. Ceci a pour effet d’envoyer de l'eau de pluie qui tombe autour du bouchon de réservoir directement dans la cuve du carbu, attention ! Pour éviter toute erreur je recommande de retirer le tuyau de trop-plein du réservoir ça n'a jamais sali mon moteur.
(Il y a trois tubes qui vont réservoir le tube d'essence, la prise d’air du réservoir et le trop-plein qui est le gros tube qu'il convient de retirer.)
Il n'est jamais inutile, surtout après cette intervention, de vidanger la cuve du carbu grâce à sa petite vis. L’eau dans la cuve fait remonter le flotteur du carbu et empêche le démarrage.
Mais ceci n'a pas non plus résolu le problème du démarrage par temps froid.
Après changement bougie, vérification de l'allumage et de son avance, changement du filtre à air etc... > pas d'amélioration par temps très froid.
Un mécanicien m'a dit que la seule solution serait de réchauffer la cuve du carbu avant de démarrer c'est la seule chose que je n'ai pas essayée.
La solution la plus simple par temps très froid et d'avoir une bombe de Start pilote dans la poche.
Si tu veux dire merci simplement visite ma page www.stevenin.info ca fait monter mon compteur.

n°14783418
bmal
300690
bmal
Posté le 13-03-2014 à 15:09:26  answer
Prévenir les modérateurs en cas d'abus
 

Alors dom de 1991 et meme problème que vous et je pense savoir de quoi ça vient sur le mien :
en fait j'ai constaté que si je fermais le robinet d'arrivée d'essence et essaye de la démarrer plus d'un jour plus tard > elle déconne ( faut tirer 5mn sur le démarreur ) , et si je le laisse ouvert elle démarre nickel meme après 1 semaine d'arret et temps froid ( 0° dans le garage ) ; Par contre j'ai aussi remarqué que si je le laisse ouvert et la bécane inutilisée pendant 2 mois : le réservoir se vide de moitié ;
j'en ai donc conclu qu'il y avait surement une porosité/fuite au niveau du carbu (d'origine ) , qui s'assèche donc !
Ce que je fais donc maintenant (et je ne suis plus emmerdé ) : je ferme le robinet , puis l'ouvre 1H avant de partir et là elle craque nickel meme l'hiver ( j'habite en montagne )
voilà !

mood
Publicité
Profil
Posté le 13-03-2014 à 15:09:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

Problème démarrage à froid sur HONDA 650 DOMINATOR !!!!!

 

Sujets relatifs
Probléme de purge radiateurProblème de branchements electriques
Besoin de votre aide probleme de cligno....Kitter en Super Motard un Dominator de 1992
Modifications SVN 650 K3 et PDR origine (clignos, etc..)Problème sensation dans la direction Hornet 900
Démarrage à la poussette[CB500] problème : je ne peux pas dépasser le 170...
probleme valve ypvs sur 125 ?Echappement Honda 125 CRM
Probleme 750 gsxr k3Problème de bulle sur NSR
Problème d'étanchéité de compteur sur BMWProbleme de demarrage a froid et a coup moteur
Plus de sujets relatifs à : Problème démarrage à froid sur HONDA 650 DOMINATOR !!!!!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Batterie sans entretien 10 30-07-2004 à 10:25:20
Le coût au km de votre moto 36 09-06-2005 à 17:14:16
Probléme de purge radiateur 4 24-02-2004 à 22:36:05
Problème de branchements electriques 14 24-02-2004 à 13:16:27
Huile moteur 5 27-02-2004 à 08:29:39


S'identifier

?