Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

problème de carburation sur thundercat

 

Il y a 51 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème de carburation sur thundercat

Prévenir les modérateurs en cas d'abus 
n°14790728
lucien07
lucien07
  1. Posté le 29/08/2017 à 18:12:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous !

heureux possesseur d'un Yamaha yzf600r thundercat 1997 qui me fait des misères,
j'explique le soucis :

je démarre (impeccable) je tient très bien le ralenti et quand j'accélère elle monte dans les tours sans problèmes
mais au bout de 5mn (environ) le ralenti redescend et elle cale.
si je veux redémarrer il faut que je mette les gaz à fond pour être à peine au ralenti (instable)
mais si j'attend 1h elle redémarre sans soucis mais toujours 5mn seulement.

le nettoyage carburateur à été fait, la vis de richesse est à 1tour2/8 (rmt) et
la synchro est faite.

je penche sur un problème de richesse (trop) et je m'oriente sur un réglage des flotteurs de cuve
mais j'aimerais un avis plus sûr que le mien ;)

merci d'avance de vos réponses.
Message cité 1 fois
Sujets relatif

Sujets relatifs
problème de démarrage Probleme zx6r 2014 KTRC
Yzf thundercat panne Carburation dirt bike 140
Varadero 1000 problème électrique  
Plus de sujets relatifs à : problème de carburation sur thundercat

n°14790732
cam228
  1. config
cam228
Motos - succès bronze messages
  1. Posté le 30/08/2017 à 08:49:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
problème de starter qui reste ouvert peut-être.

n°14790736
lucien07
lucien07
  1. Posté le 30/08/2017 à 18:36:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non, pas bête mais j'avais déjà vérifier de ce côté là !

Publicité

n°14790737
loic 6259
loic-6259
Motos - succès bronze messages
  1. Posté le 30/08/2017 à 18:41:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour pour moi manque d'essence le filtre essence Est-il neuf ?
Vérifier le niveau des flotteurs me semble une bonne idée

n°14790740
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 30/08/2017 à 19:27:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bjr

Parmi les causes possibles :
- filtre à essence colmaté
- robinet d'essence bouché ou presque
- durite d'essence bouchée / coudée
- pompe à essence morte
- mise à l'air du réservoir (essayer bouchon ouvert, moto immobile)
- pointeaux de carbu morts : essayer en désactivant la pompe ou en neutralisant l'arrivée d'essence, chercher alors une amélioration

Couleur des bougies ?

Niveau d'huile OK ?
Il a augmenté récemment ?

Publicité

n°14790743
lucien07
lucien07
  1. Posté le 30/08/2017 à 19:43:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci pour vos réponses .

le filtre à essence a été fait, la vidange date de deux semaine et le niveau est bon.

le robinet fonctionne bien et les durites ont été changer (j'avais un doute), la mise à l'air a été soufflé, pas de soucis de ce côté là.

je penche plus sur un réglage carbu donc je vais dans un premier temps commander les pochettes de restauration carburateur pour être sur des pointeaux, des sièges et des joints.

le réglages des flotteurs n'est pas simple sur ce modèle et doit se faire carburateur en place avec peu d'accès. si vous avez des astuces je suis preneur !

n°14790822
lucien07
lucien07
  1. Posté le 20/09/2017 à 15:55:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
voilà, j'ai changer tous les joints et les vis de richesses mais
cela n'a rien fait pour mon problème.

elle redescend et se coupe toujours au bout de 5 min !

n°14790823
loic 6259
loic-6259
Motos - succès bronze messages
  1. Posté le 20/09/2017 à 21:06:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,je suis vraiment désolé pour toi fait chier
Si tu es sur que les carbus sont ok,donc le problème vient d'ailleurs,je me pencherai sur les bougies cela se peut qu'elles se coupent en chauffant, par contre si tu es sûre pour les bougies je me pencherai sur le réglage des soupapes voilà comment je procéderait cdl

n°14790824
lucien07
lucien07
  1. Posté le 21/09/2017 à 05:29:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ne suis pas sur à 100% des bougies mais ce serait quand
même pas de bol que les 4 se coupe en même temps !

il est vrai qu'a chaud sa ressemble plus à un problème de soupape.
mais je n'ai pas vraiment envie d'ouvrir.

n°14790828
did_40
  1. config
did_40
Motos - succès bronze messages
  1. Posté le 21/09/2017 à 19:57:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Peut être les bobines qui chauffent?


---------------
Certains n'ont que ce qu'ils méritent
Les autres sont célibataires

le rasso du SO 2010 -> http://www.forum-auto.com/marq [...] et3369.htm
n°14790829
cam228
  1. config
cam228
Motos - succès bronze messages
  1. Posté le 21/09/2017 à 22:28:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lucien07 a écrit :


si je veux redémarrer il faut que je mette les gaz à fond pour être à peine au ralenti (instable)

Afficher plus
Afficher moins


Le fait qu'elle puisse tourner un peu quand même à chaud, ça exclut la partie allumage, et pour les soupapes mal réglées ça n'arrive pas de façon brutale, tu aurais eu des pertes de puissance.
ça reste à priori un problème d'essence, et il faudrait que tu saches si à chaud elle a trop d'essence (elle se noie) ou au contraire pas assez.
Te sers tu du starter ?
Si tu met starter à fond à chaud, elle tourne mieux ?
++

n°14790830
lucien07
lucien07
  1. Posté le 22/09/2017 à 05:10:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour et merci pour vos réponses.

je ne me sers pas du starter (en ce moment).

j'ai fait un essai sans boite à air et c'est la même chose.

j'ai voulu vérifier si les cuves étaient pleine lorsqu'elle cale mais
dans le cadre je n'arrive pas bien à dévisser les vis de cuve.

une personne m'a dit avoir eu les même symptômes sur un thundercat 1000 et il s'agissait de la pompe à essence qui débitait mais pas assez. (le réservoir et plus bas que les carbus).

je vais faire un test avec un bidon en l'air au moins j'en aurai le cœur net.

n°14790849
lucien07
lucien07
  1. Posté le 01/10/2017 à 18:03:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai changer la pompe et les durites mais ce n'est toujours pas ça.

je n'arriverais jamais a la vendre avec ce problème et je ne sais plus ou chercher.
merci de votre aide

Publicité

n°14790851
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 02/10/2017 à 10:40:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il y a plusieurs test qui semblent adaptés à votre situation. Vous les avez faits ? :

- mise à l'air du réservoir (essayer bouchon ouvert, moto immobile)

- pointeaux de carbu morts : essayer en désactivant la pompe ou en neutralisant l'arrivée d'essence, chercher alors une amélioration

- je vais faire un test avec un bidon en l'air au moins j'en aurai le cœur net.

Je vous conseille de mesurer le niveau d'essence dans un ou plusieurs cuves, moteur tournant, aussi longtemps que possible, pour que le souci se manifeste.
Cette mesure vous permet de valider ou d'incriminer tout ce qui est en amont : réservoir / filtres / robinet / pointeaux et sièges / ...
Cela vous permet (dans bcp de cas) aussi de savoir si la carburation est trop riche ou trop pauvre.

km de cette moto ?

Elle est restée plusieurs mois immobilisée, sans précaution, sans hivernage ?

Je verrai bien :
- saletés tenaces sur un circuit d'essence
- saletés tenaces sur un conduit d'air (rampe ou autour de la rampe, mise à l'air libre des cuves, du réservoir, ... )
- pointeaux morts

Attention, sur une moto de 20 ans, un simple nettoyage de la rampe ne suffit pas forcément (saletés tenaces ou non détectées).

n°14790855
lucien07
lucien07
  1. Posté le 03/10/2017 à 19:44:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
un nouvel essai cet après-midi me fait avancer dans mes recherches :

j'ai changer le filtre à essence, rempli le réservoir et laisser le bouchon ouvert.
elle cale toujours au bout de 5 à 6 minutes.

je me dit ,je vais vérifier le niveau d'huile et là c'est la catastrophe, grosse odeur d'essence
et j'ai vidanger au moins 4 litres de ce mélange très liquide.

j'ai eu un soucis au mois d'aout après une ballade de 100km, un pointeau a du rester ouvert
et quelques jours plus tard (sans utilisation) le dessus des pistons était plein d'essence, j'ai
vidanger et changer le filtre (l'huile n'était pas touché donc l'essence n'était pas descendu).

et c'est depuis qu'elle ne tourne que 5/6 minutes.

j'ai fait plusieurs essais de 5 min (3 ou 4) avant de changer les kits de carburateurs avec pointeau et siège neuf donc :

- soit l'essence est rentré avant de réparer les carburateurs et dans ce cas je change l'huile et c'est réglé.
- soit c'est un soupape qui reste ouverte et j'aurais encore de l'essence dans le moteur au prochain démarrage.

j'ai bien envie de changer l'huile et de laisser tourner pour voir avant de tout démonter.

qu'en pensez-vous ?

n°14790856
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 03/10/2017 à 21:10:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Attention, en tournant avec un mélange huile / essence, en volume excessif (plus de 4 L), vous risquez la destruction rapide de votre moteur !

Lors d'une vidange normale avec chgt de filtre, il reste encore 10% à 15% de la vieille huile. Donc je vous conseille :
- faire de suite une vidange + chgt de filtre
- repérer exactement le niveau ensuite ; ça servira à voir comment il évolue dans les jours à venir

- il faudra refaire une vidange une fois que ces soucis seront résolus.

J'ai du mal à croire que 15 ou 20 mn d'utilisation ont suffi à "inonder" le moteur avec 1.5 L d'essence en trop. Lors de la vidange en août, tout a été bien fait ? Volume d'huile utilisé : conforme aux données de la revue tech ?

Il faut donc refaire un essai, après avoir fait une vidange et contrôlé le niveau d'huile.

Sur une 600 normale à carbu, lorsqu'on s'arrête quelques heures, il y a 2 ou 4 soupapes d'admission ouvertes, c'est tout à fait normal. Aucune raison de noyer le moteur si les pièces suivantes sont OK :
- flotteurs
- pointeaux / sièges de pointeaux et joints éventuels

n°14790859
lucien07
lucien07
  1. Posté le 04/10/2017 à 05:32:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le moteur (à mon avis) ne s'est pas rempli pendant qu'il tournait mais après
l'arrêt si un pointeau ou plusieurs sont resté bloqué.

pour l'huile j'ai rempli un bac de 43X33X5 (en cm) je ne suis pas un matheux
mais ça faisait beaucoup trop d'huile !

j'avais fait la totale au mois d'aout avec la bonne huile, je vais essayer de
refaire ça cette semaine.

je vous tient au courant. merci

n°14790861
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 04/10/2017 à 15:16:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

D'origine, il y a forcément un système qui coupe le débit d'essence, même si un pointeau est resté ouvert :

- soit un robinet

- soit la pompe, qui est comme bloqué si elle n'est pas alimentée (en général)

Mais je connais peu les spécificités de la Thundercat.

Sur ma 600 FZS 2001 (même moteur que Thundercat), la pompe à essence (si non alimentée en 12V) permet de couper le débit de carburant. Le robinet ne sert qu'aux révisions périodiques.

n°14790865
lucien07
lucien07
  1. Posté le 04/10/2017 à 19:46:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est le même système effectivement, mais la pompe est-elle
vraiment censé coupé le débit à l'arrêt ou sert-elle seulement
parce que les carbus sont plus haut que le réservoir ?

et une fois qu'elle est amorcé l'essence passe quand même (à faible débit sans 12v) et c'est le pointeau qui fait la coupure ?

sinon mon essence rentrerai dans le moteur quand celui-ci tourne
est donc ce serait plutôt une soupape qui reste ouverte !
(ce qui m'arrange moins)

n°14790866
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 04/10/2017 à 20:54:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je pense que la pompe assure ces deux fonctions :

- amener l'essence à la rampe, quelquesoit la hauteur

- couper le débit à l'arrêt ; ça reste vrai même si le "circuit" est rempli d'essence

Déjà, mettez la bonne quantité d'huile et faites un essai, on verra bien ...

Je ne pense pas à un défaut sur une soupape.

n°14790867
cam228
  1. config
cam228
Motos - succès bronze messages
  1. Posté le 04/10/2017 à 22:48:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Aucun rapport les soupapes...
Pour ma part je pense à un pointeau pas étanche + le starter qui revient pas bien en place.
J'ai eu le cas sur une R6 99 : le starter ne revenait pas bien en place et du coup dès que la moto était chaude, le moteur se noyait.
Et pareil que toi, l'essence est descendu dans un cylindre après quelques jours sans utilisation et au démarrage suivant, moteur bloqué, l'essence étant incompressible...
Il faut nettoyer tes pointeaux ou les changer si abimés et vérifier le câble et le système de starter.
bonne chance

n°14790874
lucien07
lucien07
  1. Posté le 07/10/2017 à 14:47:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
au final et après un bon nettoyage et de l'huile neuve :

- déjà la moto ne cale plus, un essai de quelques kilomètre m'a rassurer, au retour le niveau d'huile
n'avait toujours bougé, ouf !

- j'ai maintenant un problème dans les montées, la moto monte au maximum entre 4 et 5000 tour (environ 60km/h)
et ne veut pas en mettra plus (elle ne broute pas) comme si elle était brider.

je précise qu'elle ne faisait pas ça avant tout mes soucis de calage, peut-être faut 'il revoir ma richesse sachant
que j'ai tout en neuf avec le kit restauration carburateur.

n°14790883
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 09/10/2017 à 16:28:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bjr

Il faudrait tester :

- à quelle régime elle bloque, si vous accélérez à 10 % ?

- à quelle régime elle bloque, si vous accélérez à 40 % ?

- à quelle régime elle bloque, si vous accélérez à 100 % ?

Les vis de richesse n'interviennent QUE si accélération entre 0% et 15% environ.

Les réglages sont ceux d'origine ? ceux de la revue tech ?

n°14790884
lucien07
lucien07
  1. Posté le 09/10/2017 à 19:40:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ferais ces test demain si possible.

les vis était au réglage de la revue technique 1 tour3/8
pour faire un essais je les ai monté à 2 tours mais cela ne change rien.

au vu de mes essais de dimanche ce qui m'a surpris c'est que je n'avais plus autant de couple qu'avant :
je ne m'inquiétait jamais de la vitesse engagé car la moto reprenait sans problème et maintenant je suis obligé de rétrogradé sinon je plafonne.

n°14790888
lucien07
lucien07
  1. Posté le 10/10/2017 à 18:35:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
verdict de l'essai :

(j'ai changé le filtre à air avant)
pas de soucis une fois la moto bien chaude, au moins 4/5 km, je n'avait fait que des
essais dans le quartier et elle chauffer le temps de m'habiller.

une ballade de 20 bornes m'a rassurer, je n'ai pas fait plus car les carénages sont enlever
et du coup pas de clignotant :pfff:

une petite fuite de liquide de refroidissement sur une durite, les joies d'une remise en
route après 2 ans de garage :D

je la changerais et remonterais tout ça des que possible.

merci à tous pour votre aide dans cette histoire
(j'ai encore appris des trucs !)

n°14790890
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 10/10/2017 à 22:37:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bjr

Merci pour ce retour :-)
Content que ce soit réparé

Mais on ne sait pas la cause exacte des soucis de départ ; pointeaux morts, mais autre chose aussi peut-être ?

n°14790891
lucien07
lucien07
  1. Posté le 11/10/2017 à 05:12:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
quand j'ai fait la ballade de 100 bornes cet été, je venais de la nettoyer et elle sortait de 2 ans de remisage.

c'est à la suite que les cylindre se sont rempli d'essence, il est fort
probable que des éléments sec au bout de 2 ans soit rester bloquer.

depuis le changement des kits restauration (apparemment) plus
de soucis de fuite, croisons les doigts.
Message édité par lucien07 le 11/10/2017 à 05:13:27
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
zx9r s'engorge d'essence 8
Bruit moteur 4
bandit 600 0
Un cafer racer maison ,possible ? 3
Robinet essence ancienne CB, une ou deux sorties ? 2