Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
 

Motard au quotidien : lvc3 et 29 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Remise en route HONDA 1000 GL 1977

Prévenir les modérateurs en cas d'abus 
alex_rider
Motos - succès bronze messages
  1. Posté le 10/04/2015 à 11:22:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bon courage :jap:

Sujets relatif
francois204
Motos - succès bronze nombre de vues
  1. Posté le 08/05/2015 à 11:56:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Re-dépose pour la énième fois de cette magnifique rampe de carbu.... :roll: je ne compte plus le nombre de fois ou je l'ai fait. C'est torché maintenant les yeux fermés en à peine 10mn .... si vous avez une rampe de 1000 Goldwing à déposer & que vous hésitez, je suis votre homme.
1505081053​4417316613​246022[/url]

seulement, ce coup ci c'est du sérieux je ne repose qu'avec du nouveaux ou du nettoyé à fond !
2 solutions :
- Dépose du carbu n°1 qui laisse sa bougie désespérément sèche, démontage, passage au bain ultrason, repose.
- Remplacement du bestiau ou de la rampe complète.

Je n'ai pas trouvé pour l'instant de rampe, et puis les rampes d'occaze... j'ai un peur de retrouver le même problème.

En attendant, pendant ce petit congé, je dépouille la rampe,
1505081053​5517316613​246028[/url]
je passe sur les étapes de dépose de toutes les articulations des palonniers des volets de gaz
des volets d'air, etc... des minis goupilles, des petits paliers, bref de l'horlogerie comme je l'aime. Gros doigts habitués au douille de 44 avec bras de levier de 3M, et grands coups de masse, passez votre chemin.. la on fait dans le délicat ! :W

On en arrive au désassemblage de la rampe.
5 vis empreinte Phillips comme les Japs les aimaient à cette époque. Vous savez, celles dont l'empreinte se foire au premier dévissage. J'avais des grosses craintes... Elles sont la peinardes dans leurs petits filets en zamac douillets depuis pres de 40 piges !

Sur les 5, une seule m'a vraiment posé problème. La plus chiante, la moins accessible ! Logique !!! :ouin:

Ma technique, pas de tournevis à choc, -je suis une brêle avec ça, j'ai jamais réussi à faire du boulot propre avec c't'outils la ! -
Non, j'utilise tout bêtement un bon tournevis bien adapté à la tête, bien en appui dans l'axe avec une pince étau en levier. Si la vis résiste, quelques petits coups sur sa petite tête de têtue et en général ça décolle.

Bon la, la dernière, les filets étaient bien englués je n'ai réussi qu'à la faire tourner d'1 tour avant de lui massacrer sa face.
1505081054​0217316613​246030[/url]

Je passe sur les techniques de sioux pour patiemment lui scier sa tête de mort, une seule règle : patience, calme et petite scie à découpe...
1505081054​1017316613​246034[/url]
et je te fini cette P... :bleble: de s.. :cubitus: . de vis de :gun: à la pince étau.
1505081054​1917316613​246038


Après j'attaque la dépose du carbu nomebère ouane de la boite et je commets l'irréparable ... la grosse bévue !
Tout à mon attention de ne pas abimer le joint torique, j'ai perdu la petite pièce qui solidarise les axes des volets d'air des carbu 1 & 3.

J'ai tout retourné, nettoyé etc... elle a du rouler dans un coin pas possible ou je l'a retrouverais par hasard dans 5 ou 10 ans :cry:
Bon, amis bricoleurs, vous connaissez !!! on à tous vécu ça !!!

Pas grave. Nouveau challenge : je m'en confectionne une à la paluche, en partant d'une tige de 6. :ange:
1505081054​3917316613​246047[/url]
1505081054​4717316613​246051[/url]

En attendant j'ai fais ça fête au carbu... dépouillé qu'il est, prêt pour sa séance de baignoire à ultrason, quand je m'en serais dégottée une.
Ou que je m'en serais trouvé un autre.
1505081054​2417316613​246041[/url]
1505081054​3217316613​246044[/url]

Au passage, matez un peu la taille du gicleur de cuve. Son alésage : en gros la taille d'un cheveux :heink:
1505081053​4917316613​246025
Message cité 1 fois

---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
Lentement mais sûrement !
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 08/05/2015 à 22:38:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

pierregdlj a écrit :

Pour les vis cruciformes bloquées, n'hésite surtout pas une seconde à acheter un tournevis à frapper, même pour 1 seule vis. :jap:
Afficher plus
Afficher moins


Francois204 a écrit :


5 vis empreinte Phillips comme les Japs les aimaient à cette époque. Vous savez, celles dont l'empreinte se foire au premier dévissage. J'avais des grosses craintes... Elles sont la peinardes dans leurs petits filets en zamac douillets depuis pres de 40 piges !

Sur les 5, une seule m'a vraiment posé problème. La plus chiante, la moins accessible ! Logique !!! :ouin:

Ma technique, pas de tournevis à choc, -je suis une brêle avec ça, j'ai jamais réussi à faire du boulot propre avec c't'outils la ! -

Afficher plus
Afficher moins

Bah voilà, c'est pas faute d'avoir prévenu. :o

Avec un tournevis à choc, tu n'aurais presque pas abimé la tête. :jap:

Pour info, j'ai vu le même que le mien à 8€ chez Bricoman. C'est de la merde, mais franchement ça m'a sauvé une paire de fois avec ces vis-là. :oui:


Sinon, beau boulot, continue. Ne néglige rien, les merdes sont toujours là où on ne veut pas les voir.
Et achète 4 kits de réfection si ce n'est pas fait, tu ne regretteras pas. Par contre, ne change que les pièces usées. Les gicleurs et aiguilles, tu peux garder ceux d'origine si ils ne sont pas usés. Car les refabrications ne valent pas l'origine. ;)

En tout cas c'est du beau carbu, très belle mécanique, bien que complexe. Par rapport à des carbus italiens, chinois ou même français, y'a pas photo.


---------------
Toyota Prius II 2005 Linea Sol Pack : 170000km | Lexus RX400h PP 2007 : 161000km | Dacia Logan MCV dci68 2007 : 193000km | Renault R4 GTL Clan 1988 : 110000km
Peugeot 102M - 1967 - 20392km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
Publicité

elwe
  1. Posté le 16/05/2015 à 21:26:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens d'acheter un GL 1000 et je m'aperçois ce week-end que j'ai exactement le même phénomène de ratatouille en dessous de 2000 tr, pétaradage à froid et gros claquements dans les pots à la décélération.

Sans vouloir jouer le Cassandre, une révision a été faite avec passage des carbus aux ultrasons par un mécano de compétition avant la vente en ce qui me concerne.

Bon courage pour les investigations, je suis curieux de connaître la solution et je vais suivre tes aventures ça avec grand intérêt.

Pour information je dispose du manuel d'atelier que je peux scanner si tu en as besoin.


---------------
Honda GL 1000 1977 - (2)53 000 km
Honda CB seven fifty 1992 - 70 000 km
Peugeot 406 coupe 2002 - 190 000 km
Peugeot 205 Roland Garros 1989 - 230 000 km
pdavid2200
  1. Posté le 30/05/2015 à 21:41:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour François,

Je suis au même niveau que toi !! le cylindre 1 ne donne pas j'avais pensé que la bobine été HS j'en ai trouvé une aujourd'hui juste à coté de chez moi.

après montage de la bobine et essais bah pareil il donne pas :heink: .

Auparavant j'ai démonté comme toi une bonne dizaine de fois cette rampe !!!

ça vient d’où cette merde

Je suis dessus depuis une semaine :'(

Publicité

francois204
Motos - succès bronze nombre de vues
  1. Posté le 31/05/2015 à 15:04:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et bien visiblement cette rampe semble être un point problématique sur ce modèle, quand au ajoute à vos témoignages, les vidéo US qui montrent l'adaptation de carbus différents....
ça fait plusieurs mois que je bute sur ce problème... :cry:


---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
pdavid2200
  1. Posté le 31/05/2015 à 20:04:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je me remets dessus demain !

J'ai un tuto d'un ami pour les carburateurs de GL 1000, voilà le lien :

https://plus.google.com/photos [...] banner=pwa

Si tu installes les bons gicleurs au bon endroit, que tout est propre dans le carburateur et que rien n'est bouché, il n'y a pas de raison que ça ne marche pas.

Pour moi le souci vient soit :

1 - de la gestion du ralenti. La membrane qui gère la dépression ne fait pas son travail,

2 - du circuit de dépression qui a une fuite comme expliqué dans le tuto (apparemment c'est vraiment crucial cette dépression étanche),

3 - de la prise d'air dans les quatre petits tuyaux du ralenti.

J'ai envoyé un mail à cet ami qui a restauré à l'origine une GL 1000 (une œuvre d'art) pour savoir s'il a connu cette panne.

Nous ne sommes pas les seuls a qui cela arrive donc il y a une solution mais on n'a pas encore mis le doigt dessus !


Je viens de recevoir le mail de mon ami !

"Pour ta panne , ça peut être plein de choses , est ce que l'essence arrive bien à ton carbu , est ce que le circuit ralenti n'est pas bouché quelque pare , est ce que la bougie du 1 n'est pas grillée , ou l’antiparasite .
tes culbuteurs du 1 sont ils bien réglés , est ce que ton fil de bougie n'est pas dénudé en sortie de bobine ( ça arrive ) est ce que le boisseau de la cloche sur le carbu n'est pas coincé .......etc pas facile de dire un diagnostique par internet .
Procèdes par étape et élimines au fur et a mesure . "
Message édité par pdavid2200 le 31/05/2015 à 22:40:31
pdavid2200
  1. Posté le 03/06/2015 à 08:12:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

François j'ai avancé on dira

Lundi j'ai démonté le système qui gère le ralenti :

Sur la photo dans le cercle vert il doit y avoir un joint, moi j'en avait pas je viens d'en installer un petit (1 problème résolu)

Dans le cercle rouge c'est le petit trou qui permet communiquer la dépression il été bouché ! (2 problème résolu)

1506030718​27162480

Le test de lundi soir on donné pas grand chose le cylindre 1 ne donne toujours pas :pfff:

------------------------------​------------------------------​---------------------

Mardi:

J'ai démonté le carburateur 1 entièrement :

J'ai passé la soufflette dans tous les conduits en gardant les diffuseurs en place pour voir si l'air passe : RAS

J'ai démonté tous les gicleurs aucun n'est bouché et ils sont tous à leurs place dans le bon ordre : RAS

J'ai juste trouvé dans la cuve qu'il manquait le petit rond en alu sous le joint de cuve, j'en ai fabriqué un nouveau (3 problème résolu)


hier soir:

Je viens de faire un essai ce soir : le cylindre 1 donne et lorsque j'enlève l’antiparasite, le moteur change légèrement de régime.

Quand je mets les mains à la sortie des échappements on se rend compte que les cylindres 1 et 3 donnent moins que le 2 et 4 ?????? ( sur ma machine je n'est pas de boite à fumée les deux échappements sont séparé)

Le ralenti monte haut et descend doucement et quand tu passes du ralenti au régime plus élevé, la moto cale presque :(

Le souci du 1 et 3 doivent être lié !!!!!!!!!

Je soupçonne la dépression de n'est pas étanche

Conclusion : je redémonte la rampe demain... :pfff:

francois204
Motos - succès bronze nombre de vues
  1. Posté le 03/06/2015 à 19:20:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Superbe le Tuto, merci :bien:
Je vais étudier ça de près


quand je retire le fil de bougie sur le 1 : Que dalle ! pas de changement de régime, au ralenti.

En ce qui me concerne : l'essence n'arrive pas du tout sur le le cylindre 1 : échappement froid, bougie sèche. (sinon étincelle 0K, faisceaux antiparasite bougie etc... ok)
Par contre je pense (pas sur ) qu'il est bien alimenté au dessus de 2000 tr. c'est pour ça que j'incrimine le 1er circuit, comme indiqué plus haut.


En ce qui concerne la capsule à dépression qui se repique sur le carbu 1 j'avais shunté au niveau du piquage du carbu. Sans aucuns résultats !

je vais compulser le tuto des que possible.

A suivre ...


---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
pdavid2200
  1. Posté le 03/06/2015 à 20:25:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai vérifié étanchéité du système de dépression , 30 minutes sans une perte donc c'est étanche.

J'ai passé les deux boisseaux au papier à l'eau grain 800 ils sont tout beau. et propre

Je viens de faire un essais c'est mieux mais au ralenti ça marche pas.

Vidéo du cylindre I

https://youtu.be/im27tumtUtc

Vidéo du cylindre III

https://youtu.be/os-EnktzD5A


je comprend pas !! :pfff:

sam59620
  1. Posté le 04/06/2015 à 13:10:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, beau tuto

As tu la revue technique pour t'aider ?

Si non, je l'ai et je peux te l'envoyer par mail, de même que la revue d'atelier mais cette dernière en allemand .

Bon courage.
Message cité 1 fois
pdavid2200
  1. Posté le 04/06/2015 à 13:49:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Sam59620 a écrit :

Bonjour, beau tuto

As tu la revue technique pour t'aider ?

Si non, je l'ai et je peux te l'envoyer par mail, de même que la revue d'atelier mais cette dernière en allemand .

Bon courage.
Afficher plus
Afficher moins




Merci mais j'ai toute les docs de la bête ;) même le guide d'atelier .

merci pour ton aide !

pdavid2200
  1. Posté le 04/06/2015 à 20:37:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
YESSSSSSSSSSSSSSSSSSSSSSSSSSSS​SSSSSSSSSSSSSSSSSSSSSSSSSSSSSS​SSSSSSSSSSSSSS

Bon résumé de l’après midi.

Re vérifié que tout soit clin

J'ai refait la synchro du groupe cylindre I et III fait!! ok

Synchro du groupe IV et II fait!! ok

Et pour finir la synchro des deux groupes I et III et le IV et II fait !! ok

Plus le réglage des richesses avec la colortune

Elle tourne rond j'ai quand même une petite faiblesse du coté du cylindre I et III mais ça va maman à quand même 37 ans

Breffffffffffffff

J'avance dans mon projet allez une tite photo de Titine

1506040837​39480761
Message édité par pdavid2200 le 04/06/2015 à 20:55:39
Publicité

kawasakid
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 05/06/2015 à 19:22:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est carrément le look années '30... Changement de vitesses au réservoir ! :hebe:

Quel boulot magnifique ! :bien:


---------------
"Le temps perdu se retrouve tout seul, il ne faut pas chercher à le brusquer" - A. Vialatte
francois204
Motos - succès bronze nombre de vues
  1. Posté le 05/06/2015 à 20:59:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ah ouaiiis :eek:


---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
pdavid2200
  1. Posté le 26/12/2015 à 07:24:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Nous sommes 6 mois plus tard.

Je rencontre de nouveau le même souci pour le carburateur 1&3 décidément!

François tout fonctionne chez toi ?

Je vais acheter le kit restauration intégral!

http://www.motorradbay.de/gl10 [...] -1554.html

Mais il doit y avoir un souci dans les canalisations des carburateurs. tout l’été sans problème et là je galère depuis 2 mois!

francois204
Motos - succès bronze nombre de vues
  1. Posté le 10/01/2016 à 00:35:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je reprends contact.
Et non toujours pas résolu le problème...
j'avoue avoir un peu laissé tomber.
Ca doit être encore plus décourageant quand problème revient alors que ça à bien fonctionné.


---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
francois204
Motos - succès bronze nombre de vues
  1. Posté le 24/07/2016 à 09:02:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
"Cent fois sur le métier remettez votre ouvrage" ... etc...
C'est reparti, après une longue pause, pour une dépose complète, avec changement des tubes d'émulsions, etc... etc ...
merci encore pour le tuto photo qui m'a été d'un grand secours.

.Voir l'image en grand0 vote

20160722_200000Voir l'image en grand0 vote

20160722_202514Voir l'image en grand0 vote


---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
Lentement mais sûrement !
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 27/07/2016 à 09:09:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A noter que les petites membranes ne servent qu'à l'enrichissement à la décélération, pour éviter les pétarades. Si c'est bouché, ça n'enrichira pas, mais ça n'empêchera pas de tourner.

Bonne initiative que de monter les kits Keyster. Mais bien vérifier au remontage que les pièces sont bien les mêmes que les anciennes (j'ai eu des aiguilles de boisseau très légèrement différentes, et ça tournait trop pauvre à bas-régime).


---------------
Toyota Prius II 2005 Linea Sol Pack : 170000km | Lexus RX400h PP 2007 : 161000km | Dacia Logan MCV dci68 2007 : 193000km | Renault R4 GTL Clan 1988 : 110000km
Peugeot 102M - 1967 - 20392km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
francois204
Motos - succès bronze nombre de vues
  1. Posté le 04/03/2017 à 20:56:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La petite GL dans son jus roule de mieux en mieux. Avec une carburation revue et un allumage calé à la lampe stroboscopique, on se rapproche enfin du comportement moteur digne d'une Honda.
Lors du dernier essai après une petite pointe sur une voie rapide un drôle de bruit de frottement se fait entendre à l'avant.
J'ai d'abord cru à un truc de coincé sous le garde boue.
A l'atelier, une inspection plus approfondie, permet de détecter un jeu important dans la roue avant.
les roulements n'ont pas apprécié la remise en route.

La dépose fut une vraie belle galère
TOUT était grippé !
l'axe d'abord, qui a nécessité ruse de sioux, frappe et chauffe pour enfin accepter de sortir.
Puis se fut le tour des roulements.
d'abord l'écrou cage, surprise !

Un gros malin à jugé bon de freiner celui ci de 2 coups de pointeau !
.Voir l'image en grand0 vote

Malgré une clé qui va bien , impossible de débloquer celui ci. Pas d'autre solution que de le massacrer mais en douceur pour ne pas foirer encore un peu plus le filetage du moyeu.

20170304_145357Voir l'image en grand0 vote
on arrive au roulement. Le maniaque du pointeau à récidivé ! si si, regardez juste en haut du roulement !

.Voir l'image en grand0 vote
Ah mais c'est bien sur ! Des ingénieurs se prennent le chou pour penser des montages bien rationnels, des usinages précis, mais non ! Il faut qu'un gros malin de mécano du dimanche (ou pas ! ) s'imagine plus intelligent, et y mette sa patte. On ne sait jamais ! En plus, son coup de pointeau, à part marquer le moyeu, il ne sert à rien d'autre !

Bref .. passons.

Ma technique : une petite chauffe tranquille au décapeur sur le pourtour du moyeu

20170304_152042Voir l'image en grand0 vote

on profite du léger débord de la cage intérieur, pour tapoter -toujours tranquillement- on n'est pas des bourrins maniaque du pointeau :D , du coté opposé.



20170304_152411Voir l'image en grand0 vote

et s'est déposé.



20170304_153003Voir l'image en grand0 vote

20170304_153020Voir l'image en grand0 vote
On passe de l'autre coté, tient ! pas de coup de pointeau sauvage. Serait-ce que le malfaisant n'aurait jadis remplacé qu'un seul roulement ?

20170304_150021Voir l'image en grand0 vote
Même procédé.

20170304_153200Voir l'image en grand0 vote


20170304_153752Voir l'image en grand0 vote


Un bon nettoyage, et puis on tente de réparer le massacre des coups de pointeaux, doucement avec une filière utilisée comme un peigne.

Yapuka attendre l'arrivée des roulements neufs et de l'écrou de maintien.


---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
Lentement mais sûrement !
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 09/03/2017 à 16:06:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
:bien:

Merci pour le tuto.
J'en ai justement 2 à changer sur ma roue arrière de RDX 125.


---------------
Toyota Prius II 2005 Linea Sol Pack : 170000km | Lexus RX400h PP 2007 : 161000km | Dacia Logan MCV dci68 2007 : 193000km | Renault R4 GTL Clan 1988 : 110000km
Peugeot 102M - 1967 - 20392km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
pdavid2200
  1. Posté le 21/03/2017 à 07:00:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut François!!

Pour ma part depuis notre dernier contact j'ai fait 5000km elle tourne super bien, par contre elle pétarde toujours en décélération mais j'aime bien cela va avec le look de la moto.

J'avais tout changés aiguilles, gicleurs, joints, remontage au calme et consciencieusement tout fonctionne.

j'ai eu des soucis pour régler l'avance à l'allumage. Je lui est mis plus d'avance que prévu, elle démarre au quart de tour, par contre elle fonctionne toujours mieux quand j’accélère, à la décélération je sens que c'est pas ça.

Mais elle tourne bien 7.5L au 100km, avec mon réservoir de 27L j'ai 300km autonomie avant réserve :lol:
Message édité par pdavid2200 le 21/03/2017 à 07:01:58
francois204
Motos - succès bronze nombre de vues
  1. Posté le 21/03/2017 à 20:28:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pareil pour l'allumage, je joue de la lampe strobo en mettant un peu plus d'avance pour éviter ce fichu trou à la reprise des gaz sous 2500tr/mn
C'est fou ce que le point d'allumage est sensible la dessus d'ailleurs, par rapport à un distributeur de type automobile ou l'allumage des BM dont j'ai plus l'habitude...


---------------
BMW K100RS 86
Honda GL 1000 77
Peugeot 204 Break 73
Peugeot 204 Cab 69
  1. config
dieter62
  1. Posté le 13/04/2017 à 11:31:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello ! Petit probleme ; sur une gl 1100 j ai voulu remplacer les ampoules arriéres classiques par des ampoules leds (feu et feu stop) mais rien ne fonctionne :??:

fazer80
Motos - succès bronze messages
  1. Posté le 13/04/2017 à 15:12:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faut respecter la polarité des leds.
Message cité 1 fois
  1. config
dieter62
  1. Posté le 13/04/2017 à 17:18:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

fazer80 a écrit :

Il faut respecter la polarité des leds.
Afficher plus
Afficher moins


Pourtant les baionnettes décalées sont les memes que l ampoule classique

Message cité 1 fois
Lentement mais sûrement !
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 21/04/2017 à 11:57:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dieter62 a écrit :

Pourtant les baionnettes décalées sont les memes que l ampoule classique
Afficher plus
Afficher moins


Hé oui, mais si le faisceau de la moto est dans l'autre sens, bah ça ne marche pas. :D

Donc, faut inverser les fils qui arrivent sur la douille... Si c'est possible ! (car souvent le cadre sert de masse)
Sinon, bricoler l'ampoule pour inverser les tétons.

Message édité par pierregdlj le 21/04/2017 à 11:57:34

---------------
Toyota Prius II 2005 Linea Sol Pack : 170000km | Lexus RX400h PP 2007 : 161000km | Dacia Logan MCV dci68 2007 : 193000km | Renault R4 GTL Clan 1988 : 110000km
Peugeot 102M - 1967 - 20392km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
ebou66
  1. Posté le 16/09/2017 à 22:31:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour, je viens d'acquérir un gl 1000 et j'ai un problème de ralenti qui se bloque à 3500tr/min.
il suffit que j'appuis avec un tournevis sur la vis de ralenti sur le carbu avant droit et ça retombe à la normal.
j'ai démonté la rampe de carbus et nettoyé mais tjrs pareille. :??:

si quelqu'un peut m'aider
merci d'avance
IMAG1524IMAG1524Voir l'image en grand0 vote
Message cité 1 fois
Lentement mais sûrement !
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 28/09/2017 à 17:04:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ebou66 a écrit :

bonjour, je viens d'acquérir un gl 1000 et j'ai un problème de ralenti qui se bloque à 3500tr/min.
il suffit que j'appuis avec un tournevis sur la vis de ralenti sur le carbu avant droit et ça retombe à la normal.
j'ai démonté la rampe de carbus et nettoyé mais tjrs pareille. :??:

si quelqu'un peut m'aider
merci d'avance
http://clu​b.caradisi​ac.com/ebo​u66/gl-100​0-124968/p​hoto/imag1​524-677044​1.html
Afficher plus
Afficher moins

Bonjour,

La synchro des carbus est-elle bonne ?


---------------
Toyota Prius II 2005 Linea Sol Pack : 170000km | Lexus RX400h PP 2007 : 161000km | Dacia Logan MCV dci68 2007 : 193000km | Renault R4 GTL Clan 1988 : 110000km
Peugeot 102M - 1967 - 20392km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
ebou66
  1. Posté le 29/09/2017 à 20:33:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir,
je ne sais pas, je vais récupérer un appareil pour le faire, le souci c'est que j'ai du péter un joint de culasse car je fume blanc sur le pot droit.
j'ai fait aussi une découverte.
deux des chapeaux sur les carbus était percé donc fuyard? j'hésite à la démarrer avec mon joint de culasse HS.
demain je vais rouler un peu avec pour savoir si ça va.
Message cité 1 fois
ebou66
  1. Posté le 02/10/2017 à 20:44:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
enfin de compte je ne fume pas bizarre j'ai fais la synchro mais c'est pas mieux.
j'ai trouvé quelques trucs sur les carbus mais elle est capricieuse.
je continue à chercher ou je change de rampe je vais voir. :??:
Message cité 1 fois
Lentement mais sûrement !
  1. config
pierregdlj
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 03/10/2017 à 18:04:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ebou66 a écrit :

bonsoir,
je ne sais pas, je vais récupérer un appareil pour le faire, le souci c'est que j'ai du péter un joint de culasse car je fume blanc sur le pot droit.
j'ai fait aussi une découverte.
deux des chapeaux sur les carbus était percé donc fuyard? j'hésite à la démarrer avec mon joint de culasse HS.
demain je vais rouler un peu avec pour savoir si ça va.
Afficher plus
Afficher moins

Les chapeaux doivent être parfaitement étanches à l'environnement extérieur. :jap:

ebou66 a écrit :

enfin de compte je ne fume pas bizarre j'ai fais la synchro mais c'est pas mieux.
j'ai trouvé quelques trucs sur les carbus mais elle est capricieuse.
je continue à chercher ou je change de rampe je vais voir. :??:
Afficher plus
Afficher moins

Trouver une rampe, ou tout simplement reconditionner la tienne. :jap:
On trouve beaucoup de pièces pour ça. ;)


---------------
Toyota Prius II 2005 Linea Sol Pack : 170000km | Lexus RX400h PP 2007 : 161000km | Dacia Logan MCV dci68 2007 : 193000km | Renault R4 GTL Clan 1988 : 110000km
Peugeot 102M - 1967 - 20392km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
ebou66
  1. Posté le 22/10/2017 à 09:07:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai changé ma rampe par une GL1100 et ça marche, il y a une petite prise d'air à chaud mais le ralentit descend normalement.
je vais la trouver enfin j'espère.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changer le pot d'échappement d'une Ktm 640 lc4 0
bonjour les amis mon fzr 600 ne repond plus de rien ..... a l aide s v 7
produit ou une idée efficace pour effacer des micros r 1
question echappement er5 2
adaptabilité entres Ninja 1